<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:fb="http://www.facebook.com/2008/fbml" lang="en-US" xml:lang="en-US">

<head profile="http://gmpg.org/xfn/11">
<meta property="fb:admins" content="518529780"/>
<meta property="fb:app_id" content="215491905152577" />
<meta property="og:type" content="article" />
<meta property="og:title" content="the last days&#8230;" /><meta property="og:url" content="https://www.burgundy-report.com/diary/2018/12/the-last-days/" />
<title>the last days&#8230;</title>
<link rel="stylesheet" href="https://www.burgundy-report.com/wp/wp-content/themes/brd5/style.css" type="text/css" media="screen" />

<meta name="generator" content="WordPress 5.0" />
<meta name="template" content="Hybrid 0.9" />
<meta name="robots" content="index,follow" />
<meta name="author" content="billn" />
<meta name="copyright" content="Copyright (c) December 2018" />
<meta name="revised" content="Friday, December 7th, 2018, 9:43 am" />
<meta name="keywords" content="Asides" />
<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Burgundy-Report | the côte d&#039;or and its wines... &raquo; Feed" href="https://www.burgundy-report.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burgundy-Report | the côte d&#039;or and its wines... &raquo; Comments Feed" href="https://www.burgundy-report.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burgundy-Report | the côte d&#039;or and its wines... &raquo; the last days&#8230; Comments Feed" href="https://www.burgundy-report.com/diary/2018/12/the-last-days/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.burgundy-report.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.8.13.6' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.8.13.6' type='text/css' media='print' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.burgundy-report.com/wp/wp-includes/css/dashicons.min.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.16' type='text/css' media='all' />
<link rel='stylesheet' id='pmproc_stylesheet-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/pmpro-customizations/css/pmpro-customizations.css?ver=20131112' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.burgundy-report.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/css/style.css?ver=5.0.48' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/css/toolbar.css?ver=5.0.48' type='text/css' media='' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"burgundy-report.com","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.7'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=5.0'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.8.1'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.8.1'></script>
<link rel='https://api.w.org/' href='https://www.burgundy-report.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.burgundy-report.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.burgundy-report.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Burgundy&#8217;s 2017 Vintage &#8211; instalment #1 &#8211; the côte d&#8217;or whites' href='https://www.burgundy-report.com/diary/2018/12/burgundys-2017-vintage-instalment-1-the-cote-dor-whites/' />
<link rel="canonical" href="https://www.burgundy-report.com/diary/2018/12/the-last-days/" />
<link rel='shortlink' href='https://wp.me/pjmsF-eGz' />
<link rel="alternate" type="application/json+oembed" href="https://www.burgundy-report.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.burgundy-report.com%2Fdiary%2F2018%2F12%2Fthe-last-days%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.burgundy-report.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.burgundy-report.com%2Fdiary%2F2018%2F12%2Fthe-last-days%2F&#038;format=xml" />
<style type="text/css">#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#flags { display:none; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}</style><style type="text/css">
.taxonomy-drilldown-lists p,
.taxonomy-drilldown-checkboxes p,
.taxonomy-drilldown-dropdowns p {
	margin-top: 1em;
}

.taxonomy-drilldown-checkboxes li,
.taxonomy-drilldown-dropdowns li {
	list-style: none;
}

.taxonomy-drilldown-dropdowns select {
	display: block;
}
</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="the last days&#8230;" />
<meta property="og:url" content="https://www.burgundy-report.com/diary/2018/12/the-last-days/" />
<meta property="og:description" content="Well, I&#8217;m still pumping out some domaine visit reports, adding them to my 2017 white burgundy report, whilst jogging, whilst making more visits, whilst chasing French garages, whilst picking …" />
<meta property="article:published_time" content="2018-12-07T08:42:05+00:00" />
<meta property="article:modified_time" content="2018-12-07T08:43:21+00:00" />
<meta property="og:site_name" content="Burgundy-Report | the côte d&#039;or and its wines..." />
<meta property="og:image" content="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05278.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05278.jpg" />
<meta property="og:image" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05279.jpg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05279.jpg" />
<meta property="og:image" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05281.jpg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05281.jpg" />
<meta property="og:image" content="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05282.jpg" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05282.jpg" />
<meta property="og:image" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05298.jpg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05298.jpg" />
<meta property="og:image" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05306.jpg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05306.jpg" />
<meta property="og:image" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05309.jpg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05309.jpg" />
<meta property="og:image" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05320.jpg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05320.jpg" />
<meta property="og:image" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4422.jpg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4422.jpg" />
<meta property="og:image" content="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4424.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4424.jpg" />
<meta property="og:image" content="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4426.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4426.jpg" />
<meta property="og:image" content="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4434.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4434.jpg" />
<meta property="og:image" content="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4435.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4435.jpg" />
<meta property="og:image" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4438.jpg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4438.jpg" />
<meta property="og:image" content="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4439.jpg" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4439.jpg" />
<meta property="og:image" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4440.jpg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4440.jpg" />
<meta property="og:image" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4431.jpg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4431.jpg" />
<meta property="og:image" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4441.jpg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4441.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@billnanson" />
<meta name="twitter:site" content="@billnanson" />
<meta name="twitter:text:title" content="the last days&#8230;" />
<meta name="twitter:image" content="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05278.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-528157-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<link rel="STYLESHEET" type="text/css" href="https://www.burgundy-report.com/dhtmlxTabbar/codebase/dhtmlxtabbar.css" />
<script type="text/javascript" src="https://www.burgundy-report.com/dhtmlxTabbar/codebase/dhtmlxcommon.js"></script>
<script type="text/javascript" src="https://www.burgundy-report.com/dhtmlxTabbar/codebase/dhtmlxtabbar.js"></script>
<script type="text/javascript" src="https://www.burgundy-report.com/dhtmlxTabbar/codebase/dhtmlxtabbar_start.js"></script>
<script type="text/javascript">
dhtmlx.skin = "dhx_skyblue";
</script>
</head>

<body class="wordpress ltr en_US y2018 m12 d07 h12 friday logged-out singular singular-post singular-post-56455 pmpro-body-has-access single-56455 primary-active secondary-inactive subsidiary-inactive w49">


<div id="body-container">
    <div id="functions">
        <div id="search">
            <form action="https://www.burgundy-report.com" method="get">
		<div class="hiddenFields"></div>
		<p><input name="s" id="s"  maxlength="100" size="18" /><input class="submit" id="submit-button" type="submit" value="submit" /></p></form>
        </div><!-- #search -->

<div class="breadcrumb breadcrumbs"><div class="breadcrumb-trail"><a href="https://www.burgundy-report.com" title="Burgundy-Report | the côte d&#039;or and its wines..." rel="home" class="trail-begin">Home Page</a> <span class="sep">|</span> <a href="https://www.burgundy-report.com/diary/" title="Big Red Diary">Big Red Diary</a> <span class="sep">|</span> <a href="https://www.burgundy-report.com/diary/2018/" title="2018">2018</a> <span class="sep">|</span> <a href="https://www.burgundy-report.com/diary/2018/12/" title="December 2018">December</a> <span class="sep">|</span> <span class="trail-end">the last days&#8230;</span></div></div>
        <div id="archives">
<a href="https://www.burgundy-report.com/diary/feed/">FEED</a> | 
<span>SEARCH://</span>
        </div><!-- #archives -->
    </div><!-- #functions -->
	
	<div id="header-container">

		<div id="header">
			<div class="header_user">
			                <div class="header_login"><a href="https://www.burgundy-report.com/login/?redirect_to=https%3A%2F%2Fwww.burgundy-report.com%2Fdiary%2F2018%2F12%2Fthe-last-days%2F">Log In</a></div>
                            </div>
			<div id="site-title"><a href="https://www.burgundy-report.com" title="Burgundy-Report | the côte d&#039;or and its wines..." rel="home"><span>Burgundy-Report | the côte d&#039;or and its wines...</span></a></div>
			<div id="site-description"><span>The people, the place, their wines...</span></div>

<a href="https://www.burgundy-report.com/" id="logo_br"></a>
<a href="https://www.burgundy-report.com/diary/" id="logo_brd"></a>
<div id="banner_brd"></div>
<div id="banner_brh"></div>
<div id="banner_ref"></div>

		</div><!-- #header -->
	</div><!-- #header-container -->

	
	<div id="container">
<div id="header_bottom">
</div>
<div class="grid_4"><b class="ablock"> <b class="ablock1"></b> <b class="ablock2"></b> <b class="ablock3"></b> <b class="ablock4"></b> <b class="ablock5"></b></b> <div class="ablockfg"  style="padding:2px;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.burgundy-report.com/?p=4316">Why<span style="color:#FF0033; font-weight:bold;"> Big Red Diary?</span></a><br /></div> <b class="ablock"> <b class="ablock5"></b> <b class="ablock4"></b> <b class="ablock3"></b> <b class="ablock2"></b> <b class="ablock1"></b></b>
	 
<script type="text/javascript">
function diarytabs(newtab,oldtab) {
    if (document.getElementById) {
		document.getElementById(newtab).style.display = "inline";
		document.getElementById(oldtab).style.display = "none";      
		return false;
	}
	else if (document.all) {
		document.all[oldtab].style.display = "none";
		document.all[newtab].style.display = "inline";
		return false;
	}

	return true;
}
</script>

                        <div class="diary-tab" id="diary1">
                        <ul class="tabs">
                          <li class="each-tab" id="diary11">Comments </li>
                          <li id="diary12"><a onclick="return diarytabs('diary2','diary1')" href="#">Decanter News</a> </li>
				</ul>
 
                        <ul class="tab-list">
<li><a href="https://www.burgundy-report.com/diary/2018/12/2017burgundyreport-the-winemakers-visited-in-week-48-2018/#comment-76627">#2017burgundyreport &#8211; the winemakers visited in week 48, 2018</a></li><li><a href="https://www.burgundy-report.com/diary/2018/08/if-ever-there-was-a-unicorn-wine/#comment-76625">if ever there was a (real) unicorn wine&#8230;</a></li><li><a href="https://www.burgundy-report.com/diary/2018/11/2017burgundyreport-grisaille-boulevard-repetitions-and-now-some-cote-de-nuits/#comment-76624">#2017burgundyreport &#8211; grisaille, boulevard repetitions and now some côte de nuits&#8230;</a></li><li><a href="https://www.burgundy-report.com/diary/2018/11/2017burgundyreport-grisaille-boulevard-repetitions-and-now-some-cote-de-nuits/#comment-76623">#2017burgundyreport &#8211; grisaille, boulevard repetitions and now some côte de nuits&#8230;</a></li><li><a href="https://www.burgundy-report.com/diary/2018/11/2017burgundyreport-grisaille-boulevard-repetitions-and-now-some-cote-de-nuits/#comment-76622">#2017burgundyreport &#8211; grisaille, boulevard repetitions and now some côte de nuits&#8230;</a></li><li><a href="https://www.burgundy-report.com/diary/2018/11/2017burgundyreport-grisaille-boulevard-repetitions-and-now-some-cote-de-nuits/#comment-76621">#2017burgundyreport &#8211; grisaille, boulevard repetitions and now some côte de nuits&#8230;</a></li></ul>

&nbsp;				</div>
                        <div class="diary-tab" id="diary2">
                        <ul class="tabs">
                          <li id="diary21"><a onclick="return diarytabs('diary1','diary2')" href="#">Comments</a> </li>
                          <li class="each-tab" id="diary22">Decanter News</li>
				</ul>
                                                <ul class="tab-list">
<li>
<a href='https://www.decanter.com/wine-news/third-britons-re-gift-wines-christmas-survey-405599/'>
Third of Britons ‘re-gift’ wines at Christmas – survey</a>
</li>
<li>
<a href='https://www.decanter.com/wine-news/mouton-rothschild-versailles-cases-405567/'>
Mouton Rothschild to release limited edition Versailles cases</a>
</li>
<li>
<a href='https://www.decanter.com/premium/cote-chalonnaise-cote-maconnais-2017-en-primeur-405447/'>
Top Côte Chalonnaise &amp; Mâconnais 2017 en primeur wines</a>
</li>
<li>
<a href='https://www.decanter.com/wine/wine-regions/castilla-y-leon/unlock-secrets-ancient-bierzo-404891/'>
Unlock the secrets of ancient Bierzo</a>
</li>
<li>
<a href='https://www.decanter.com/wine/wine-regions/castilla-y-leon/castilla-y-leon-grapes-guide-404932/'>
Grape variety guide to Castilla y Léon</a>
</li>
<li>
<a href='https://www.decanter.com/wine/wine-regions/castilla-y-leon/the-best-of-castilla-y-leons-wine-regions-404903/'>
The best of Castilla y Léon’s wine regions</a>
</li>
</ul>
</div>
				</div>
<script type="text/javascript">
	diarytabs('diary1','diary2');
</script>
		
	<div id="content" class="hfeed content">

		
			<div id="post-56455" class="hentry post publish post-1 odd author-billn category-asides pmpro-has-access">
				
				<h1 class="post-title entry-title"><a href="https://www.burgundy-report.com/diary/2018/12/the-last-days/" title="the last days&#8230;" rel="bookmark">the last days&#8230;</a></h1><p class="byline">By <span class="author vcard"><a class="url fn n" href="https://www.burgundy-report.com/diary/author/billn/" title="billn">billn</a></span> on <abbr class="published" title="Friday, December 7th, 2018, 9:42 am">December 7, 2018</abbr> </p>
				<div class="entry-content entry">
					<p>Well, I&#8217;m still pumping out some domaine visit reports, adding them to my 2017 white burgundy report, whilst jogging, whilst making more visits, whilst chasing French garages, whilst picking up hire cars &#8211; all the usual stuff!</p>
<p>I&#8217;ve about 5-6 more reports to add to complete the full white report &#8211; by far my biggest ever with over 40 domaines and well over 600 wines. Oh, and Monday evening should see the return of the <em>scooby</em> &#8211; they had to import a part from Belgium &#8211; try telling that to a Swiss Subaru dealer &#8211; they will just laugh &#8211; or cry!<br />
&nbsp;<br />
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="960" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/www.burgundy-report.com\/diary\/2018\/12\/the-last-days\/&quot;,&quot;likes_blog_id&quot;:4614577}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 960px; height: 1978px;" data-original-width="960" data-original-height="1978" > <div class="gallery-group images-6" style="width: 305px; height: 1978px;" data-original-width="305" data-original-height="1978" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05278.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="301"> <meta itemprop="height" content="451"> <img data-attachment-id="56456" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05278.jpg" data-orig-size="600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;ILCE-7M3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543848513&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC05278" data-image-description="" data-medium-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05278-233x350.jpg" data-large-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05278.jpg" src="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05278.jpg?w=301&#038;h=451&#038;ssl=1" width="301" height="451" data-original-width="301" data-original-height="451" itemprop="http://schema.org/image" title="DSC05278" alt="It&#039;s that time of year..." style="width: 301px; height: 451px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> It&#8217;s that time of year&#8230; </div> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05279.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="301"> <meta itemprop="height" content="200"> <img data-attachment-id="56457" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05279.jpg" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;ILCE-7M3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543848580&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC05279" data-image-description="" data-medium-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05279-350x233.jpg" data-large-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05279-680x453.jpg" src="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05279.jpg?w=301&#038;h=200&#038;ssl=1" width="301" height="200" data-original-width="301" data-original-height="200" itemprop="http://schema.org/image" title="DSC05279" alt="Well, hello..." style="width: 301px; height: 200px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Well, hello&#8230; </div> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05281.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="301"> <meta itemprop="height" content="451"> <img data-attachment-id="56458" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05281.jpg" data-orig-size="600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;ILCE-7M3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543848699&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC05281" data-image-description="" data-medium-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05281-233x350.jpg" data-large-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05281.jpg" src="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05281.jpg?w=301&#038;h=451&#038;ssl=1" width="301" height="451" data-original-width="301" data-original-height="451" itemprop="http://schema.org/image" title="DSC05281" alt="Errr..." style="width: 301px; height: 451px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Errr&#8230; </div> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05282.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="301"> <meta itemprop="height" content="201"> <img data-attachment-id="56459" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05282.jpg" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;ILCE-7M3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543858826&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;12800&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC05282" data-image-description="" data-medium-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05282-350x233.jpg" data-large-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05282-680x453.jpg" src="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05282.jpg?w=301&#038;h=201&#038;ssl=1" width="301" height="201" data-original-width="301" data-original-height="201" itemprop="http://schema.org/image" title="DSC05282" alt="Orstax!" style="width: 301px; height: 201px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Orstax! </div> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05298.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="301"> <meta itemprop="height" content="451"> <img data-attachment-id="56460" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05298.jpg" data-orig-size="600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;ILCE-7M3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1544095534&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC05298" data-image-description="" data-medium-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05298-233x350.jpg" data-large-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05298.jpg" src="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05298.jpg?w=301&#038;h=451&#038;ssl=1" width="301" height="451" data-original-width="301" data-original-height="451" itemprop="http://schema.org/image" title="DSC05298" alt="Into Romanée St.Vivant" style="width: 301px; height: 451px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Into Romanée St.Vivant </div> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05306.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="301"> <meta itemprop="height" content="200"> <img data-attachment-id="56461" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05306.jpg" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;ILCE-7M3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1544097441&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC05306" data-image-description="" data-medium-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05306-350x233.jpg" data-large-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05306-680x453.jpg" src="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05306.jpg?w=301&#038;h=200&#038;ssl=1" width="301" height="200" data-original-width="301" data-original-height="200" itemprop="http://schema.org/image" title="DSC05306" alt="Cellar 1 - Vosne" style="width: 301px; height: 200px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Cellar 1 &#8211; Vosne </div> </div> </div> <!-- close group --> <div class="gallery-group images-7" style="width: 253px; height: 1978px;" data-original-width="253" data-original-height="1978" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05309.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="249"> <meta itemprop="height" content="373"> <img data-attachment-id="56462" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05309.jpg" data-orig-size="600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;ILCE-7M3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1544106285&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC05309" data-image-description="" data-medium-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05309-233x350.jpg" data-large-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05309.jpg" src="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05309.jpg?w=249&#038;h=373&#038;ssl=1" width="249" height="373" data-original-width="249" data-original-height="373" itemprop="http://schema.org/image" title="DSC05309" alt="Cellar 2 - Vosne" style="width: 249px; height: 373px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Cellar 2 &#8211; Vosne </div> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05320.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="249"> <meta itemprop="height" content="166"> <img data-attachment-id="56463" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05320.jpg" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;ILCE-7M3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1544111366&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC05320" data-image-description="" data-medium-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05320-350x233.jpg" data-large-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05320-680x453.jpg" src="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/DSC05320.jpg?w=249&#038;h=166&#038;ssl=1" width="249" height="166" data-original-width="249" data-original-height="166" itemprop="http://schema.org/image" title="DSC05320" alt="Vosne" style="width: 249px; height: 166px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Vosne </div> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4422.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="249"> <meta itemprop="height" content="249"> <img data-attachment-id="56464" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4422.jpg" data-orig-size="900,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543848674&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.004329004329&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_4422" data-image-description="" data-medium-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4422-350x350.jpg" data-large-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4422-680x680.jpg" src="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4422.jpg?w=249&#038;h=249&#038;crop=1&#038;ssl=1" width="249" height="249" data-original-width="249" data-original-height="249" itemprop="http://schema.org/image" title="IMG_4422" alt="I see no snow...." style="width: 249px; height: 249px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> I see no snow&#8230;. </div> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4424.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="249"> <meta itemprop="height" content="249"> <img data-attachment-id="56465" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4424.jpg" data-orig-size="900,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543867989&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.0588235294118&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_4424" data-image-description="" data-medium-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4424-350x350.jpg" data-large-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4424-680x680.jpg" src="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4424.jpg?w=249&#038;h=249&#038;crop=1&#038;ssl=1" width="249" height="249" data-original-width="249" data-original-height="249" itemprop="http://schema.org/image" title="IMG_4424" alt="Oops - broken only by lifting with 2 fingers!" style="width: 249px; height: 249px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Oops &#8211; broken only by lifting with 2 fingers! </div> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4426.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="249"> <meta itemprop="height" content="249"> <img data-attachment-id="56466" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4426.jpg" data-orig-size="900,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543922977&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.0588235294118&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_4426" data-image-description="" data-medium-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4426-350x350.jpg" data-large-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4426-680x680.jpg" src="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4426.jpg?w=249&#038;h=249&#038;crop=1&#038;ssl=1" width="249" height="249" data-original-width="249" data-original-height="249" itemprop="http://schema.org/image" title="IMG_4426" alt="Taking delivery - Vosne" style="width: 249px; height: 249px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Taking delivery &#8211; Vosne </div> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4434.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="249"> <meta itemprop="height" content="332"> <img data-attachment-id="56468" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4434.jpg" data-orig-size="675,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1544100149&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.00315457413249&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_4434" data-image-description="" data-medium-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4434-263x350.jpg" data-large-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4434.jpg" src="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4434.jpg?w=249&#038;h=332&#038;ssl=1" width="249" height="332" data-original-width="249" data-original-height="332" itemprop="http://schema.org/image" title="IMG_4434" alt="Wet RSV" style="width: 249px; height: 332px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Wet RSV </div> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4435.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="249"> <meta itemprop="height" content="332"> <img data-attachment-id="56469" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4435.jpg" data-orig-size="675,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1544100292&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.00531914893617&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_4435" data-image-description="" data-medium-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4435-263x350.jpg" data-large-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4435.jpg" src="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4435.jpg?w=249&#038;h=332&#038;ssl=1" width="249" height="332" data-original-width="249" data-original-height="332" itemprop="http://schema.org/image" title="IMG_4435" alt="Wet Richebourg" style="width: 249px; height: 332px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Wet Richebourg </div> </div> </div> <!-- close group --> <div class="gallery-group images-5" style="width: 402px; height: 1978px;" data-original-width="402" data-original-height="1978" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4438.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="398"> <meta itemprop="height" content="299"> <img data-attachment-id="56470" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4438.jpg" data-orig-size="900,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1544101117&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;4.10004100041E-5&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_4438" data-image-description="" data-medium-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4438-350x263.jpg" data-large-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4438-680x510.jpg" src="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4438.jpg?w=398&#038;h=299&#038;ssl=1" width="398" height="299" data-original-width="398" data-original-height="299" itemprop="http://schema.org/image" title="IMG_4438" alt="Wet Vougeot" style="width: 398px; height: 299px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Wet Vougeot </div> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4439.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="398"> <meta itemprop="height" content="298"> <img data-attachment-id="56471" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4439.jpg" data-orig-size="900,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1544101616&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.000354987575435&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_4439" data-image-description="" data-medium-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4439-350x263.jpg" data-large-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4439-680x510.jpg" src="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4439.jpg?w=398&#038;h=298&#038;ssl=1" width="398" height="298" data-original-width="398" data-original-height="298" itemprop="http://schema.org/image" title="IMG_4439" alt="Wet Clos de Vougeot" style="width: 398px; height: 298px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Wet Clos de Vougeot </div> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4440.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="398"> <meta itemprop="height" content="299"> <img data-attachment-id="56472" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4440.jpg" data-orig-size="900,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1544101811&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.000228990153423&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_4440" data-image-description="" data-medium-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4440-350x263.jpg" data-large-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4440-680x510.jpg" src="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4440.jpg?w=398&#038;h=299&#038;ssl=1" width="398" height="299" data-original-width="398" data-original-height="299" itemprop="http://schema.org/image" title="IMG_4440" alt="Jadot Clos de Vougeot" style="width: 398px; height: 299px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Jadot Clos de Vougeot </div> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4431.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="398"> <meta itemprop="height" content="531"> <img data-attachment-id="56467" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4431.jpg" data-orig-size="675,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1544052212&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.25&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_4431" data-image-description="" data-medium-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4431-263x350.jpg" data-large-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4431.jpg" src="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4431.jpg?w=398&#038;h=531&#038;ssl=1" width="398" height="531" data-original-width="398" data-original-height="531" itemprop="http://schema.org/image" title="IMG_4431" alt="Beaune xmas 1" style="width: 398px; height: 531px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Beaune xmas 1 </div> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4441.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="398"> <meta itemprop="height" content="531"> <img data-attachment-id="56473" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4441.jpg" data-orig-size="675,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1544173594&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.00900900900901&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_4441" data-image-description="" data-medium-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4441-263x350.jpg" data-large-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4441.jpg" src="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2018/12/IMG_4441.jpg?w=398&#038;h=531&#038;ssl=1" width="398" height="531" data-original-width="398" data-original-height="531" itemprop="http://schema.org/image" title="IMG_4441" alt="Beaune xmas 2" style="width: 398px; height: 531px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Beaune xmas 2 </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-56455" class="share-twitter sd-button no-icon" href="https://www.burgundy-report.com/diary/2018/12/the-last-days/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-56455" class="share-google-plus-1 sd-button no-icon" href="https://www.burgundy-report.com/diary/2018/12/the-last-days/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-56455" class="share-linkedin sd-button no-icon" href="https://www.burgundy-report.com/diary/2018/12/the-last-days/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-56455" class="share-facebook sd-button no-icon" href="https://www.burgundy-report.com/diary/2018/12/the-last-days/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button no-icon" href="https://api.whatsapp.com/send?text=the%20last%20days...%20https%3A%2F%2Fwww.burgundy-report.com%2Fdiary%2F2018%2F12%2Fthe-last-days%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button no-icon" href="https://www.burgundy-report.com/diary/2018/12/the-last-days/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button no-icon" href="https://www.burgundy-report.com/diary/2018/12/the-last-days/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-4614577-56455-5c0a5f9c4d5de' data-src='https://widgets.wp.com/likes/#blog_id=4614577&amp;post_id=56455&amp;origin=www.burgundy-report.com&amp;obj_id=4614577-56455-5c0a5f9c4d5de' data-name='like-post-frame-4614577-56455-5c0a5f9c4d5de'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
					
				</div><!-- .entry-content -->

				<p class="entry-meta"><span class="category"><span class="before">Posted in </span><a href="https://www.burgundy-report.com/diary/category/asides/" rel="tag">Asides</a></span>  | <a class="comments-link" href="https://www.burgundy-report.com/diary/2018/12/the-last-days/#respond" title="Comment on the last days&#8230;">Leave a response</a></p>
			</div><!-- .hentry -->

			
			
<div id="comments-template">

	
		
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Agree? Disagree? Anything you&#039;d like to add?					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/diary/2018/12/the-last-days/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=4614577&#038;postid=56455&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Agree%3F+Disagree%3F+Anything+you%27d+like+to+add%3F&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=6.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=cfc74e8908aac45c87b66f1febd2ceaa7b2d34a5#parent=https%3A%2F%2Fwww.burgundy-report.com%2Fdiary%2F2018%2F12%2Fthe-last-days%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments-template -->
			
		
		
	
		<div class="navigation-links">
			<a href="https://www.burgundy-report.com/diary/2018/12/burgundys-2017-vintage-instalment-1-the-cote-dor-whites/" rel="prev"><span class="previous">&laquo; Previous</span></a>					</div><!-- .navigation-links -->

	
	</div><!-- .content .hfeed -->

		
	<div id="primary" class="sidebar aside">

		
		<div id="text-12" class="widget widget_text widget-widget_text"><div class="widget-wrap widget-inside"><h3 class="widget-title">Burgundy Reports!</h3>			<div class="textwidget"><p><span class="red"><strong>All the new stuff</strong></span><br />
The September 2018 (subscription) Burgundy Report is online &#8211; <a href="https://www.burgundy-report.com/burgundy-report-extra/">HERE</a> &#8211; Learn all about the 2018 vintage &#8211; its weather and what we can say about the grapes and their potential&#8230;<br />
Enjoy…<br />
&nbsp;<br />
&nbsp;</p>
</div>
		</div></div><div id="twitter_timeline-2" class="widget widget_twitter_timeline widget-widget_twitter_timeline"><div class="widget-wrap widget-inside"><h3 class="widget-title">Tweety-Tweets</h3><a class="twitter-timeline" data-width="260" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders transparent" href="https://twitter.com/@billnanson" href="https://twitter.com/@billnanson">My Tweets</a></div></div>
		
	</div><!-- #primary .aside -->


	</div><!-- #container -->

	<div id="footer-container">

		
		<div id="footer">
			<div id="foot-top"></div><!-- #footer-top -->
    <div id="google-translate"><div id="google_language_translator" class="default-language-en"></div></div>
    <a id="footer-logo" title="Big Red Diary from Burgundy Report" href="https://www.burgundy-report.com/"><img src="https://www.burgundy-report.com/wp/wp-content/uploads/2009/07/br_30px.png" width="220" height="50" alt="" title="Big Red Diary from Burgundy Report" /></a>
<p>ISSN 1744-1307 | The Burgundy Report | <a href="https://www.burgundy-report.com/burgundy-report-site-information/#c_opy">Copyright 1962-2018</a><span id="bn-name">: <a href="https://www.burgundy-report.com/wp/?page_id=4962">Bill Nanson</a></span></p>
			
		</div><!-- #footer -->

		
	</div><!-- #footer-container -->

</div><!-- #body-container -->

<div id="glt-translate-trigger"><span class="notranslate">Translate &raquo;</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="Chinese (Simplified)"><a title="Chinese (Simplified)" class="nturl notranslate zh-CN flag Chinese (Simplified)"></a><li id="English"><a title="English" class="nturl notranslate en flag united-states"></a><li id="French"><a title="French" class="nturl notranslate fr flag French"></a><li id="Japanese"><a title="Japanese" class="nturl notranslate ja flag Japanese"></a></ul></div><div id='glt-footer'></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'zh-CN,en,fr,ja', autoDisplay: false}, 'google_language_translator');}</script>		<!-- Memberships powered by Paid Memberships Pro v1.8.13.6.
 -->
			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.burgundy-report.com\/diary\/2018\/12\/the-last-days\/":56455};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/diary/2018/12/the-last-days/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-includes/js/comment-reply.min.js?ver=5.0'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/themes/hybrid/library/js/drop-downs.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/js/scripts.js?ver=5.0.48'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201849'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.8.1'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-includes/js/wp-embed.min.js?ver=5.0'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.burgundy-report.com\/wp\/wp-admin\/admin-ajax.php","nonce":"5f0a74cb00","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.burgundy-report.com\/login\/?redirect_to=https%3A%2F%2Fwww.burgundy-report.com%2Fdiary%2F2018%2F12%2Fthe-last-days%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js?ver=5.0'></script>
<script async="async" type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201849#ver=201849' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4614577&postid=56455&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Agree%3F+Disagree%3F+Anything+you%27d+like+to+add%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.8.1&show_cookie_consent=10&has_cookie_consent=0&sig=cfc74e8908aac45c87b66f1febd2ceaa7b2d34a5#parent=https%3A%2F%2Fwww.burgundy-report.com%2Fdiary%2F2018%2F12%2Fthe-last-days%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4614577&postid=56455&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Agree%3F+Disagree%3F+Anything+you%27d+like+to+add%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.8.1&show_cookie_consent=10&has_cookie_consent=0&sig=cfc74e8908aac45c87b66f1febd2ceaa7b2d34a5#parent=https%3A%2F%2Fwww.burgundy-report.com%2Fdiary%2F2018%2F12%2Fthe-last-days%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201849.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'4614577',post:'56455',tz:'1',srv:'www.burgundy-report.com'} ]);
	_stq.push([ 'clickTrackerInit', '4614577', '56455' ]);
</script>
 

	
</body>
</html>