<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:fb="http://www.facebook.com/2008/fbml" lang="en-US" xml:lang="en-US">

<head profile="http://gmpg.org/xfn/11">
<meta property="fb:admins" content="518529780"/>
<meta property="fb:app_id" content="215491905152577" />
<meta property="og:type" content="article" />
<meta property="og:title" content="adieu laurent ponsot &#8211; sort of&#8230;" /><meta property="og:url" content="https://www.burgundy-report.com/diary/2017/03/adieu-laurent-ponsot-sort-of/" />
<title>adieu laurent ponsot &#8211; sort of&#8230;</title>
<link rel="stylesheet" href="https://www.burgundy-report.com/wp/wp-content/themes/brd5/style.css" type="text/css" media="screen" />

<meta name="generator" content="WordPress 4.7.3" />
<meta name="template" content="Hybrid 0.9" />
<meta name="robots" content="index,follow" />
<meta name="author" content="billn" />
<meta name="copyright" content="Copyright (c) March 2017" />
<meta name="revised" content="Friday, March 10th, 2017, 3:02 pm" />
<meta name="keywords" content="Producer Update, The Market" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Burgundy-Report | the côte d&#039;or and its wines... &raquo; Feed" href="https://www.burgundy-report.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burgundy-Report | the côte d&#039;or and its wines... &raquo; Comments Feed" href="https://www.burgundy-report.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burgundy-Report | the côte d&#039;or and its wines... &raquo; adieu laurent ponsot &#8211; sort of&#8230; Comments Feed" href="https://www.burgundy-report.com/diary/2017/03/adieu-laurent-ponsot-sort-of/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.burgundy-report.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/css/toolbar.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.8.13.6' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.8.13.6' type='text/css' media='print' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='pmproc_stylesheet-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/pmpro-customizations/css/pmpro-customizations.css?ver=20131112' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/js/load-flags.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/js/load-toolbar.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='https://www.burgundy-report.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.burgundy-report.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.burgundy-report.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='2006 mugneret-gibourg bourgogne' href='https://www.burgundy-report.com/diary/2017/03/2006-mugneret-gibourg-bourgogne/' />
<link rel="canonical" href="https://www.burgundy-report.com/diary/2017/03/adieu-laurent-ponsot-sort-of/" />
<link rel='shortlink' href='https://wp.me/pjmsF-bNn' />
<link rel="alternate" type="application/json+oembed" href="https://www.burgundy-report.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.burgundy-report.com%2Fdiary%2F2017%2F03%2Fadieu-laurent-ponsot-sort-of%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.burgundy-report.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.burgundy-report.com%2Fdiary%2F2017%2F03%2Fadieu-laurent-ponsot-sort-of%2F&#038;format=xml" />
<style type="text/css">#flags {display:none !important; }p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { width:auto !important; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}</style><style type="text/css">
.taxonomy-drilldown-lists p,
.taxonomy-drilldown-checkboxes p,
.taxonomy-drilldown-dropdowns p {
	margin-top: 1em;
}

.taxonomy-drilldown-checkboxes li,
.taxonomy-drilldown-dropdowns li {
	list-style: none;
}

.taxonomy-drilldown-dropdowns select {
	display: block;
}
</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="adieu laurent ponsot &#8211; sort of&#8230;" />
<meta property="og:url" content="https://www.burgundy-report.com/diary/2017/03/adieu-laurent-ponsot-sort-of/" />
<meta property="og:description" content="Laurent Ponsot, pictured right, when tasting 2015s in Morey St.Denis, last November. Laurent Ponsot has made a name for himself, not just by being the greatest exponent of the &#8216;late-harvest&amp;#…" />
<meta property="article:published_time" content="2017-03-10T09:16:18+00:00" />
<meta property="article:modified_time" content="2017-03-10T14:02:10+00:00" />
<meta property="og:site_name" content="Burgundy-Report | the côte d&#039;or and its wines..." />
<meta property="og:image" content="https://www.burgundy-report.com/wp/wp-content/uploads/2016/12/DSC01727.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@billnanson" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-528157-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<link rel="STYLESHEET" type="text/css" href="https://www.burgundy-report.com/dhtmlxTabbar/codebase/dhtmlxtabbar.css" />
<script type="text/javascript" src="https://www.burgundy-report.com/dhtmlxTabbar/codebase/dhtmlxcommon.js"></script>
<script type="text/javascript" src="https://www.burgundy-report.com/dhtmlxTabbar/codebase/dhtmlxtabbar.js"></script>
<script type="text/javascript" src="https://www.burgundy-report.com/dhtmlxTabbar/codebase/dhtmlxtabbar_start.js"></script>
<script type="text/javascript">
dhtmlx.skin = "dhx_skyblue";
</script>
</head>

<body class="wordpress ltr en_US y2017 m03 d10 h16 friday logged-out singular singular-post singular-post-45345 pmpro-body-has-access single-45345 primary-active secondary-inactive subsidiary-inactive w10">


<div id="body-container">
    <div id="functions">
        <div id="search">
            <form action="https://www.burgundy-report.com" method="get">
		<div class="hiddenFields"></div>
		<p><input name="s" id="s"  maxlength="100" size="18" /><input class="submit" id="submit-button" type="submit" value="submit" /></p></form>
        </div><!-- #search -->

<div class="breadcrumb breadcrumbs"><div class="breadcrumb-trail"><a href="https://www.burgundy-report.com" title="Burgundy-Report | the côte d&#039;or and its wines..." rel="home" class="trail-begin">Home Page</a> <span class="sep">|</span> <a href="https://www.burgundy-report.com/diary/" title="Diary">Diary</a> <span class="sep">|</span> <a href="https://www.burgundy-report.com/diary/2017/" title="2017">2017</a> <span class="sep">|</span> <a href="https://www.burgundy-report.com/diary/2017/03/" title="March 2017">March</a> <span class="sep">|</span> <span class="trail-end">adieu laurent ponsot &#8211; sort of&#8230;</span></div></div>
        <div id="archives">
<a href="https://www.burgundy-report.com/diary/feed/">FEED</a> | 
<span>SEARCH://</span>
        </div><!-- #archives -->
    </div><!-- #functions -->
	
	<div id="header-container">

		<div id="header">
			<div class="header_user">
			                <div class="header_login"><a href="https://www.burgundy-report.com/login/?redirect_to=https%3A%2F%2Fwww.burgundy-report.com%2Fdiary%2F2017%2F03%2Fadieu-laurent-ponsot-sort-of%2F">Log In</a></div>
                            </div>
			<div id="site-title"><a href="https://www.burgundy-report.com" title="Burgundy-Report | the côte d&#039;or and its wines..." rel="home"><span>Burgundy-Report | the côte d&#039;or and its wines...</span></a></div>
			<div id="site-description"><span>The people, the place, their wines...</span></div>

<a href="https://www.burgundy-report.com/" id="logo_br"></a>
<a href="https://www.burgundy-report.com/diary/" id="logo_brd"></a>
<div id="banner_brd"></div>
<div id="banner_brh"></div>
<div id="banner_ref"></div>

		</div><!-- #header -->
	</div><!-- #header-container -->

	
	<div id="container">
<div id="header_bottom">
</div>
<div class="grid_4"><b class="ablock"> <b class="ablock1"></b> <b class="ablock2"></b> <b class="ablock3"></b> <b class="ablock4"></b> <b class="ablock5"></b></b> <div class="ablockfg"  style="padding:2px;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.burgundy-report.com/?p=4316">Why<span style="color:#FF0033; font-weight:bold;"> Big Red Diary?</span></a><br /></div> <b class="ablock"> <b class="ablock5"></b> <b class="ablock4"></b> <b class="ablock3"></b> <b class="ablock2"></b> <b class="ablock1"></b></b>
	 
<script type="text/javascript">
function diarytabs(newtab,oldtab) {
    if (document.getElementById) {
		document.getElementById(newtab).style.display = "inline";
		document.getElementById(oldtab).style.display = "none";      
		return false;
	}
	else if (document.all) {
		document.all[oldtab].style.display = "none";
		document.all[newtab].style.display = "inline";
		return false;
	}

	return true;
}
</script>

                        <div class="diary-tab" id="diary1">
                        <ul class="tabs">
                          <li class="each-tab" id="diary11">Comments </li>
                          <li id="diary12"><a onclick="return diarytabs('diary2','diary1')" href="#">Decanter News</a> </li>
				</ul>
 
                        <ul class="tab-list">
<li><a href="https://www.burgundy-report.com/diary/2017/03/adieu-laurent-ponsot-sort-of/#comment-75969">adieu laurent ponsot &#8211; sort of&#8230;</a></li><li><a href="https://www.burgundy-report.com/diary/2017/03/adieu-laurent-ponsot-sort-of/#comment-75968">adieu laurent ponsot &#8211; sort of&#8230;</a></li><li><a href="https://www.burgundy-report.com/diary/2017/03/interactive-map-of-chablis-les-clos/#comment-75967">interactive map of chablis les clos</a></li><li><a href="https://www.burgundy-report.com/diary/2017/03/interactive-map-of-chablis-les-clos/#comment-75965">interactive map of chablis les clos</a></li><li><a href="https://www.burgundy-report.com/diary/2017/03/interactive-map-of-chablis-les-clos/#comment-75964">interactive map of chablis les clos</a></li><li><a href="https://www.burgundy-report.com/burgundy-report-extra/01-2017/charly-nicolle-2015/#comment-75963">Charly Nicolle &#8211; 2015</a></li></ul>

&nbsp;				</div>
                        <div class="diary-tab" id="diary2">
                        <ul class="tabs">
                          <li id="diary21"><a onclick="return diarytabs('diary1','diary2')" href="#">Comments</a> </li>
                          <li class="each-tab" id="diary22">Decanter News</li>
				</ul>
                                                <ul class="tab-list">
<li>
<a href='http://www.decanter.com/awards-home/the-dwwa-judges/dwwa-judge-profile-christopher-tanghe-ms-297198/'>
DWWA Judge Profile: Christopher Tanghe MS</a>
</li>
<li>
<a href='http://www.decanter.com/learn/winequiz/pinot-grigio-wine-quiz-test-knowledge-357295/'>
Pinot Grigio wine quiz – Test your knowledge</a>
</li>
<li>
<a href='http://www.decanter.com/awards-home/the-dwwa-judges/dwwa-judge-profile-chris-kissack-262052/'>
DWWA judge profile: Chris Kissack</a>
</li>
<li>
<a href='http://www.decanter.com/awards-home/the-dwwa-judges/dwwa-judge-profile-laura-depasquale-ms-291339/'>
DWWA judge profile: Laura DePasquale MS</a>
</li>
<li>
<a href='http://www.decanter.com/awards-home/the-dwwa-judges/dwwa-judge-profile-julia-sewell-293753/'>
DWWA judge profile: Julia Sewell</a>
</li>
<li>
<a href='http://www.decanter.com/awards-home/the-dwwa-judges/dwwa-judge-profile-rhys-pender-mw-262399/'>
DWWA judge profile: Rhys Pender MW</a>
</li>
</ul>
</div>
				</div>
<script type="text/javascript">
	diarytabs('diary1','diary2');
</script>
		
	<div id="content" class="hfeed content">

		
			<div id="post-45345" class="hentry post publish post-1 odd author-billn category-producer-update category-the-market pmpro-has-access">
				
				<h1 class="post-title entry-title"><a href="https://www.burgundy-report.com/diary/2017/03/adieu-laurent-ponsot-sort-of/" title="adieu laurent ponsot &#8211; sort of&#8230;" rel="bookmark">adieu laurent ponsot &#8211; sort of&#8230;</a></h1><p class="byline">By <span class="author vcard"><a class="url fn n" href="https://www.burgundy-report.com/diary/author/billn/" title="billn">billn</a></span> on <abbr class="published" title="Friday, March 10th, 2017, 10:16 am">March 10, 2017</abbr> </p>
				<div class="entry-content entry">
					<p><img data-attachment-id="43975" data-permalink="https://www.burgundy-report.com/burgundy-report-extra/11-2016/ponsot-2015/dsc01727-2/" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2016/12/DSC01727.jpg" data-orig-size="330,468" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1479308530&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dsc01727" data-image-description="" data-medium-file="https://www.burgundy-report.com/wp/wp-content/uploads/2016/12/DSC01727-247x350.jpg" data-large-file="https://www.burgundy-report.com/wp/wp-content/uploads/2016/12/DSC01727.jpg" src="https://www.burgundy-report.com/wp/wp-content/uploads/2016/12/DSC01727.jpg" alt="dsc01727" width="330" height="468" class="alignright size-full wp-image-43975" srcset="https://www.burgundy-report.com/wp/wp-content/uploads/2016/12/DSC01727.jpg 330w, https://www.burgundy-report.com/wp/wp-content/uploads/2016/12/DSC01727-127x180.jpg 127w, https://www.burgundy-report.com/wp/wp-content/uploads/2016/12/DSC01727-247x350.jpg 247w" sizes="(max-width: 330px) 100vw, 330px" /><cite>Laurent Ponsot, pictured right, when <a href="https://wp.me/PjmsF-brg" target="_blank">tasting 2015s</a> in Morey St.Denis, last November.</cite></p>
<p>Laurent Ponsot has made a name for himself, not just by being the greatest exponent of the &#8216;late-harvest&#8217; Burgundy, but also by being a fighter of fraud, or rather <a href="https://www.burgundy-report.com/burgundy-report-extra/06-2016/laurent-ponsot-tackling-fraudsters/" target="_blank">counterfeit wine</a>, too. But it seems that events may have taken him by surprise at Domaine Ponsot.</p>
<p>I got wind of it earlier this week and left some messages/questions for Laurent &#8211; he hasn&#8217;t yet responded, though if he does I&#8217;ll edit this note &#8211; but it seems that it is the end for Domaine Ponsot as we know it, if not for many of Laurent&#8217;s wines.</p>
<p><a href="http://www.winespectator.com/webfeature/show/id/Laurent-Ponsot-Leaves-Family-Burgundy-Domaine" target="_blank">See Bruce Sanderson&#8217;s note here</a>.</p>
<p>Without direct info from the man himself, I won&#8217;t disrespect Bruce by simply re-hashing his words &#8211; linked above &#8211; but in the last couple of years it was clear to me that Laurent was positioning himself to retire &#8211; and sooner rather than later, so 60 could have been the number &#8211; and his son Clément could &#8216;<em>do what he wants with the domaine afterwards &#8211; the decisions will be his</em>.&#8217; Yet it seems that things can change very quickly in Burgundy. As far as I know there are no other winemakers in the family, i.e. the families of Laurent&#8217;s three sisters, so a sale seems the only option. And will the sisters have any legal right to challenge Laurent taking away with him the metayage contracts of Chambertin, Clos St.Denis, Griotte-Chambertin and Chambolle-Charmes? &#8211; Bruce indicates that Laurent will do so &#8211; despite that they have been integral to the domaine since 1982&#8230; </p>
<p>Regardless, it looks like a good pay-day for one, and for all, yet it will be such a shame. Domaine Ponsot &#8211; if it keeps that name, and how could it? (- with 20% ownership remaining with the family? ;-)) &#8211; will never have the same cachet without a charismatic Ponsot at the helm. Neither Laurent nor his father Jean-Marie could be the easiest of people, but they certainly both had charisma!</p>
<p>Still, I&#8217;m looking forward to tasting his 2016s &#8211; the lines between the domaine and négoce wines were always rather blurred here&#8230;</p>

					
				</div><!-- .entry-content -->

				<p class="entry-meta"><span class="category"><span class="before">Posted in </span><a href="https://www.burgundy-report.com/diary/category/producer-update/" rel="tag">Producer Update</a>, <a href="https://www.burgundy-report.com/diary/category/the-market/" rel="tag">The Market</a></span>  | <a class="comments-link" href="https://www.burgundy-report.com/diary/2017/03/adieu-laurent-ponsot-sort-of/#comments" title="Comment on adieu laurent ponsot &#8211; sort of&#8230;">2 Responses</a></p>
			</div><!-- .hentry -->

			
			
<div id="comments-template">

	
		<div id="comments">

			<h3 id="comments-number" class="comments-header">2 responses to &#8220;adieu laurent ponsot &#8211; sort of&#8230;&#8221;</h3>

			
			<ol class="comment-list">
				
	<li id="comment-75968" class="comment even thread-even depth-1 comment reader">

		<a href="http://www.thefinewinereview.blogspot.com" rel="external nofollow" title="Claude Kolm"><img alt='Claude Kolm' src='https://secure.gravatar.com/avatar/2109b87a1272a09924b5894f3aa65c13?s=80&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/2109b87a1272a09924b5894f3aa65c13?s=160&amp;d=identicon&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a><div class="comment-meta comment-meta-data"><div class="comment-author vcard"><cite class="fn" title="http://www.thefinewinereview.blogspot.com"><a href="http://www.thefinewinereview.blogspot.com" title="Claude Kolm" class="url" rel="external nofollow">Claude Kolm</a></cite></div><!-- .comment-author .vcard --> <span class="published"><abbr class="comment-date" title="Friday, March 10th, 2017, 10:20 am">March 10, 2017</abbr> at <abbr class="comment-time" title="Friday, March 10th, 2017, 10:20 am">10:20 am</abbr></span> | <a class="permalink" href="https://www.burgundy-report.com/diary/2017/03/adieu-laurent-ponsot-sort-of/#comment-75968" title="Permalink to comment 75968">Permalink</a>  | <a rel='nofollow' class='comment-reply-link' href='https://www.burgundy-report.com/diary/2017/03/adieu-laurent-ponsot-sort-of/?replytocom=75968#respond' onclick='return addComment.moveForm( "comment-75968", "75968", "respond", "45345" )' aria-label='Reply to Claude Kolm'>Reply</a></div>
		<div class="comment-text">
			
			<p>Domaine bottling (but not Clos St-Denis 😉  ) since 1878 in the same family.</p>
<p>Add to that the sales of Engel, Lambrays, Bonneau-du-Martray, and it&#8217;s pretty easy to see the direction Burgundy is heading in.</p>
		</div><!-- .comment-text -->

		
	<ol class="children">

	<li id="comment-75969" class="comment byuser comment-author-billn bypostauthor odd alt depth-2 comment role-administrator user-billn entry-author">

		<a href="https://www.burgundy-report.com" rel="external nofollow" title="billn"><img alt='billn' src='https://secure.gravatar.com/avatar/4a456aae45c0a1182a1f40db0507aa56?s=80&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/4a456aae45c0a1182a1f40db0507aa56?s=160&amp;d=identicon&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a><div class="comment-meta comment-meta-data"><div class="comment-author vcard"><cite class="fn" title="https://www.burgundy-report.com"><a href="https://www.burgundy-report.com" title="billn" class="url" rel="external nofollow">billn</a></cite></div><!-- .comment-author .vcard --> <span class="published"><abbr class="comment-date" title="Friday, March 10th, 2017, 10:24 am">March 10, 2017</abbr> at <abbr class="comment-time" title="Friday, March 10th, 2017, 10:24 am">10:24 am</abbr></span> | <a class="permalink" href="https://www.burgundy-report.com/diary/2017/03/adieu-laurent-ponsot-sort-of/#comment-75969" title="Permalink to comment 75969">Permalink</a>  | <a rel='nofollow' class='comment-reply-link' href='https://www.burgundy-report.com/diary/2017/03/adieu-laurent-ponsot-sort-of/?replytocom=75969#respond' onclick='return addComment.moveForm( "comment-75969", "75969", "respond", "45345" )' aria-label='Reply to billn'>Reply</a></div>
		<div class="comment-text">
			
			<p>Indeed, maybe I should be thinking about relocating to Beaujolais &#8211; or Solutre &#8211; rather than just within Beaune!</p>
		</div><!-- .comment-text -->

		
	</li><!-- .comment --></ol><!-- .children -->
</li><!-- .comment -->			</ol><!-- .comment-list -->

			
			
		</div><!-- #comments -->

	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Agree? Disagree? Anything you&#039;d like to add? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/diary/2017/03/adieu-laurent-ponsot-sort-of/#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=4614577&#038;postid=45345&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Agree%3F+Disagree%3F+Anything+you%27d+like+to+add%3F&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=4.7&#038;sig=6f561ed48ca7e02e5bb9252fbb2f185cc864a836#parent=https%3A%2F%2Fwww.burgundy-report.com%2Fdiary%2F2017%2F03%2Fadieu-laurent-ponsot-sort-of%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments-template -->
			
		
		
	
		<div class="navigation-links">
			<a href="https://www.burgundy-report.com/diary/2017/03/2006-mugneret-gibourg-bourgogne/" rel="prev"><span class="previous">&laquo; Previous</span></a>					</div><!-- .navigation-links -->

	
	</div><!-- .content .hfeed -->

		
	<div id="primary" class="sidebar aside">

		
		<div id="text-12" class="widget widget_text widget-widget_text"><div class="widget-wrap widget-inside"><h3 class="widget-title">Burgundy Reports!</h3>			<div class="textwidget"><span class="red"><strong>2015 Reds & Whites</strong><br />1,300x 2015!</span></br />
October to December Subscription Reports from Burgundy Report online - <a href="https://www.burgundy-report.com/burgundy-report-extra/">HERE</a> - And of-course, much, much more...
<br />
<br /></div>
		</div></div><div id="twitter_timeline-2" class="widget widget_twitter_timeline widget-widget_twitter_timeline"><div class="widget-wrap widget-inside"><a class="twitter-timeline" data-width="260" data-height="350" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders transparent" data-widget-id="493821545446244356">My Tweets</a></div></div>
		
	</div><!-- #primary .aside -->


	</div><!-- #container -->

	<div id="footer-container">

		
		<div id="footer">
			<div id="foot-top"></div><!-- #footer-top -->
    <div id="google-translate"><div id="flags" class="size18"><ul id="sortable" class="ui-sortable" style="float:left"><li id='English'><a title='English' class='notranslate flag en united-states'></a></li></ul></div><div id="google_language_translator"></div></div>
    <a id="footer-logo" title="Big Red Diary from Burgundy Report" href="https://www.burgundy-report.com/"><img src="https://www.burgundy-report.com/wp/wp-content/uploads/2009/07/br_30px.png" width="220" height="50" alt="" title="Big Red Diary from Burgundy Report" /></a>
<p>ISSN 1744-1307 | The Burgundy Report | <a href="https://www.burgundy-report.com/burgundy-report-site-information/#c_opy">Copyright 1962-2016</a><span id="bn-name">: <a href="https://www.burgundy-report.com/wp/?page_id=4962">Bill Nanson</a></span></p>
			
		</div><!-- #footer -->

		
	</div><!-- #footer-container -->

</div><!-- #body-container -->

    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $("a.flag").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="en",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>")});</script>

    <div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'zh-CN,en,fr,ja', autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>		<!-- Memberships powered by Paid Memberships Pro v1.8.13.6.
 -->
			<div style="display:none">
	<div class="grofile-hash-map-2109b87a1272a09924b5894f3aa65c13">
	</div>
	<div class="grofile-hash-map-4a456aae45c0a1182a1f40db0507aa56">
	</div>
	</div>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/themes/hybrid/library/js/drop-downs.js?ver=1.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201710'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.burgundy-report.com\/wp\/wp-admin\/admin-ajax.php","nonce":"f8273f6d24","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.burgundy-report.com\/login\/?redirect_to=https%3A%2F%2Fwww.burgundy-report.com%2Fdiary%2F2017%2F03%2Fadieu-laurent-ponsot-sort-of%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4614577&postid=45345&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Agree%3F+Disagree%3F+Anything+you%27d+like+to+add%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.7&sig=6f561ed48ca7e02e5bb9252fbb2f185cc864a836#parent=https%3A%2F%2Fwww.burgundy-report.com%2Fdiary%2F2017%2F03%2Fadieu-laurent-ponsot-sort-of%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4614577&postid=45345&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Agree%3F+Disagree%3F+Anything+you%27d+like+to+add%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.7&sig=6f561ed48ca7e02e5bb9252fbb2f185cc864a836#parent=https%3A%2F%2Fwww.burgundy-report.com%2Fdiary%2F2017%2F03%2Fadieu-laurent-ponsot-sort-of%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201710.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'4614577',post:'45345',tz:'1',srv:'www.burgundy-report.com'} ]);
	_stq.push([ 'clickTrackerInit', '4614577', '45345' ]);
</script>
 

	
</body>
</html>