<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:fb="http://www.facebook.com/2008/fbml" lang="en-US" xml:lang="en-US">

<head profile="http://gmpg.org/xfn/11">
<meta property="fb:admins" content="518529780"/>
<meta property="fb:app_id" content="215491905152577" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Profile: Clos St-Philibert of Méo-Camuzet" /><meta property="og:url" content="https://www.burgundy-report.com/summer-2004/profile-clos-st-philibert-of-meo-camuzet/" />
<title>Profile: Clos St-Philibert of Méo-Camuzet</title>
<link rel="stylesheet" href="https://www.burgundy-report.com/wp/wp-content/themes/brd5/style.css" type="text/css" media="screen" />

<meta name="generator" content="WordPress 4.8.3" />
<meta name="template" content="Hybrid 0.9" />
<meta name="robots" content="index,follow" />
<meta name="author" content="billn" />
<meta name="copyright" content="Copyright (c) July 2004" />
<meta name="revised" content="Wednesday, October 7th, 2009, 9:57 am" />
<meta name="keywords" content="Pages, Profile Vineyard" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Burgundy-Report | the côte d&#039;or and its wines... &raquo; Feed" href="https://www.burgundy-report.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burgundy-Report | the côte d&#039;or and its wines... &raquo; Comments Feed" href="https://www.burgundy-report.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burgundy-Report | the côte d&#039;or and its wines... &raquo; Profile: Clos St-Philibert of Méo-Camuzet Comments Feed" href="https://www.burgundy-report.com/summer-2004/profile-clos-st-philibert-of-meo-camuzet/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.burgundy-report.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/css/toolbar.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/css/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.8.13.6' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.8.13.6' type='text/css' media='print' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='pmproc_stylesheet-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/pmpro-customizations/css/pmpro-customizations.css?ver=20131112' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/js/load-flags.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/js/load-toolbar.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='https://www.burgundy-report.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.burgundy-report.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.burgundy-report.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.burgundy-report.com/summer-2004/profile-clos-st-philibert-of-meo-camuzet/" />
<link rel='shortlink' href='https://wp.me/PjmsF-1us' />
<link rel="alternate" type="application/json+oembed" href="https://www.burgundy-report.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.burgundy-report.com%2Fsummer-2004%2Fprofile-clos-st-philibert-of-meo-camuzet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.burgundy-report.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.burgundy-report.com%2Fsummer-2004%2Fprofile-clos-st-philibert-of-meo-camuzet%2F&#038;format=xml" />
<style type="text/css">#flags {display:none !important; }p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { width:auto !important; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}</style><style type="text/css">
.taxonomy-drilldown-lists p,
.taxonomy-drilldown-checkboxes p,
.taxonomy-drilldown-dropdowns p {
	margin-top: 1em;
}

.taxonomy-drilldown-checkboxes li,
.taxonomy-drilldown-dropdowns li {
	list-style: none;
}

.taxonomy-drilldown-dropdowns select {
	display: block;
}
</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Profile: Clos St-Philibert of Méo-Camuzet" />
<meta property="og:url" content="https://www.burgundy-report.com/summer-2004/profile-clos-st-philibert-of-meo-camuzet/" />
<meta property="og:description" content="The Clos St Philibert is a 3.5 hectare vineyard within the boundary of Flagey-Echézeaux. At an elevation of just under 400 metres and sitting some 120 metres higher than the Vosne vineyards that it…" />
<meta property="article:published_time" content="2004-07-04T14:21:09+00:00" />
<meta property="article:modified_time" content="2009-10-07T08:57:44+00:00" />
<meta property="og:site_name" content="Burgundy-Report | the côte d&#039;or and its wines..." />
<meta property="og:image" content="https://www.burgundy-report.com/204/burg_image/phil2.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />
<!-- BEGIN GADWP v5.1.2.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-528157-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<link rel="STYLESHEET" type="text/css" href="https://www.burgundy-report.com/dhtmlxTabbar/codebase/dhtmlxtabbar.css" />
<script type="text/javascript" src="https://www.burgundy-report.com/dhtmlxTabbar/codebase/dhtmlxcommon.js"></script>
<script type="text/javascript" src="https://www.burgundy-report.com/dhtmlxTabbar/codebase/dhtmlxtabbar.js"></script>
<script type="text/javascript" src="https://www.burgundy-report.com/dhtmlxTabbar/codebase/dhtmlxtabbar_start.js"></script>
<script type="text/javascript">
dhtmlx.skin = "dhx_skyblue";
</script>
</head>

<body class="wordpress ltr en_US y2017 m11 d07 h15 tuesday logged-out singular singular-page singular-page-5732 page-template-default pmpro-body-has-access page-5732 primary-inactive secondary-inactive subsidiary-inactive no-widgets w45 parent-5711">


<div id="body-container">
    <div id="functions">
        <div id="search">
            <form action="https://www.burgundy-report.com" method="get">
		<div class="hiddenFields"></div>
		<p><input name="s" id="s"  maxlength="100" size="18" /><input class="submit" id="submit-button" type="submit" value="submit" /></p></form>
        </div><!-- #search -->

<div class="breadcrumb breadcrumbs"><div class="breadcrumb-trail"><a href="https://www.burgundy-report.com" title="Burgundy-Report | the côte d&#039;or and its wines..." rel="home" class="trail-begin">Home Page</a> <span class="sep">|</span> <a href="https://www.burgundy-report.com/summer-2004/" title="Summer 2004">Summer 2004</a> <span class="sep">|</span> <span class="trail-end">Profile: Clos St-Philibert of Méo-Camuzet</span></div></div>
        <div id="archives">
<a href="https://www.burgundy-report.com/diary/feed/">FEED</a> | 
<span>SEARCH://</span>
        </div><!-- #archives -->
    </div><!-- #functions -->
	
	<div id="header-container">

		<div id="header">
			<div class="header_user">
			                <div class="header_login"><a href="https://www.burgundy-report.com/login/?redirect_to=https%3A%2F%2Fwww.burgundy-report.com%2Fsummer-2004%2Fprofile-clos-st-philibert-of-meo-camuzet%2F">Log In</a></div>
                            </div>
			<div id="site-title"><a href="https://www.burgundy-report.com" title="Burgundy-Report | the côte d&#039;or and its wines..." rel="home"><span>Burgundy-Report | the côte d&#039;or and its wines...</span></a></div>
			<div id="site-description"><span>The people, the place, their wines...</span></div>

<a href="https://www.burgundy-report.com/" id="logo_br"></a>
<a href="https://www.burgundy-report.com/diary/" id="logo_brd"></a>
<div id="banner_brd"></div>
<div id="banner_brh"></div>
<div id="banner_ref"></div>

		</div><!-- #header -->
	</div><!-- #header-container -->

	
	<div id="container">
<div id="header_bottom">
</div>
<div class="grid_4"><b class="ablock"> <b class="ablock1"></b> <b class="ablock2"></b> <b class="ablock3"></b> <b class="ablock4"></b> <b class="ablock5"></b></b> <div class="ablockfg"  style="padding:2px;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.burgundy-report.com/?p=4316">Why<span style="color:#FF0033; font-weight:bold;"> Big Red Diary?</span></a><br /></div> <b class="ablock"> <b class="ablock5"></b> <b class="ablock4"></b> <b class="ablock3"></b> <b class="ablock2"></b> <b class="ablock1"></b></b>
	 
<script type="text/javascript">
function diarytabs(newtab,oldtab) {
    if (document.getElementById) {
		document.getElementById(newtab).style.display = "inline";
		document.getElementById(oldtab).style.display = "none";      
		return false;
	}
	else if (document.all) {
		document.all[oldtab].style.display = "none";
		document.all[newtab].style.display = "inline";
		return false;
	}

	return true;
}
</script>

                        <div class="diary-tab" id="diary1">
                        <ul class="tabs">
                          <li class="each-tab" id="diary11">Comments </li>
                          <li id="diary12"><a onclick="return diarytabs('diary2','diary1')" href="#">Decanter News</a> </li>
				</ul>
 
                        <ul class="tab-list">
<li><a href="https://www.burgundy-report.com/summer-2004/profile-clos-st-philibert-of-meo-camuzet/#comment-76243">Profile: Clos St-Philibert of Méo-Camuzet</a></li><li><a href="https://www.burgundy-report.com/diary/2017/11/st-aubin-before-the-showers/#comment-76242">st.aubin before the showers&#8230;</a></li><li><a href="https://www.burgundy-report.com/diary/2017/10/beyond-avarice/#comment-76238">beyond avarice&#8230;</a></li><li><a href="https://www.burgundy-report.com/diary/2017/10/beyond-avarice/#comment-76237">beyond avarice&#8230;</a></li><li><a href="https://www.burgundy-report.com/diary/2017/10/beyond-avarice/#comment-76236">beyond avarice&#8230;</a></li><li><a href="https://www.burgundy-report.com/diary/2017/10/beyond-avarice/#comment-76235">beyond avarice&#8230;</a></li></ul>

&nbsp;				</div>
                        <div class="diary-tab" id="diary2">
                        <ul class="tabs">
                          <li id="diary21"><a onclick="return diarytabs('diary1','diary2')" href="#">Comments</a> </li>
                          <li class="each-tab" id="diary22">Decanter News</li>
				</ul>
                                                <ul class="tab-list">
<li>
<a href='http://www.decanter.com/learn/pique-nique-restaurant-london-review-379030/'>
Pique-Nique restaurant, London – review</a>
</li>
<li>
<a href='http://www.decanter.com/sponsored/celebrate-londons-culinary-scene-taste-london-379327/'>
Celebrate London’s culinary scene with Taste of London</a>
</li>
<li>
<a href='http://www.decanter.com/sponsored/great-wine-capitals-verona-best-wine-tourism-2018-winners-379291/'>
Great Wine Capitals: Verona Best Of Wine Tourism 2018 winners</a>
</li>
<li>
<a href='http://www.decanter.com/premium/cool-climate-australian-chardonnay-panel-tasting-results-379222/'>
Cool-climate Australian Chardonnay: Panel tasting results</a>
</li>
<li>
<a href='http://www.decanter.com/sponsored/masciarelli-christmas-abruzzo-378640/'>
Masciarelli: Christmas in Abruzzo</a>
</li>
<li>
<a href='http://www.decanter.com/wine-news/opinion/jefford-on-monday/beaujolais-2017-vintage-outlook-379376-379376/'>
Jefford on Monday: Talent under the cosh</a>
</li>
</ul>
</div>
				</div>
<script type="text/javascript">
	diarytabs('diary1','diary2');
</script>
		
	<div id="content" class="hfeed content">

		
			<div id="post-5732" class="hentry page publish post-1 odd author-billn pmpro-has-access">
				
				<h1 class="page-title entry-title"><a href="https://www.burgundy-report.com/summer-2004/profile-clos-st-philibert-of-meo-camuzet/" title="Profile: Clos St-Philibert of Méo-Camuzet" rel="bookmark">Profile: Clos St-Philibert of Méo-Camuzet</a></h1>
				<div class="entry-content entry">
					<p><img src="https://www.burgundy-report.com/204/burg_image/phil.jpg" width="572" height="164" title="clos st philibert" class="alignmiddle"></p>
<p>The Clos St Philibert is a 3.5 hectare vineyard within the boundary of Flagey-Echézeaux.  At an elevation of just under 400 metres and sitting some 120 metres higher than the Vosne vineyards that it looks down on, it is classed as a Hautes-Côtes de Nuits. Follow the narrow track up the hill past the Vosne-Romanée vineyards of Les Beaux Monts and finally Les Rouges and you run out of vineyard. The track becomes rougher and turns left, up and into the woods.  Perhaps a hundred yards through the woods the trees stop at a gently sloping clearing &#8211; planted to vine &#8211; this is the Clos Saint-Philibert.</p>
<p>The land was originally owned by the Camuzets, as were most of the vineyards that constitute the current Domaine Méo-Camuzet.  For a domaine with such a high profile it&#8217;s surprising to learn that all the vineyards were &lsquo;en metayage&rsquo; until the early 1980&rsquo;s &#8211; both the father and grandfather of Jean-Nicolas Méo had a career away from the domaine.  Domaine Méo-Camuzet is a red wine domain; Richebourg, Echézeaux, Corton, Clos Vougeot, three Vosne premier crus that include the incredibly hard to find Cros Parantoux and from just over the Vosne-Nuits border the Nuits-Saint-Georges 1ers of Aux Murgers and Aux Boudots. Then there is their single white wine from the Clos Saint-Philibert&#8230;</p>
<h5>Clos Saint-Philibert &#8211; the vineyard</h5>
<p><img src="https://www.burgundy-report.com/204/burg_image/phil4.jpg" border="0" width="250" height="335" title="" class="alignright">Though the name &rsquo;Clos&rsquo; implies previous use as a vineyard, the current site was actually planted in three stages between 1990 and 1992.  Certainly there were traces of old vines when the domaine decided to plant, but whether they were abandoned after phylloxera, or as late as after the 1st World War is not known.  Planting was hard work as the soil was quite shallow and very rocky &#8211; so much so that in many places the rocks had to be broken up to make planting possible.  For a number of reasons Jean-Nicolas Méo decided that the Clos St Philibert should be a white wine vineyard, amongst his deliberations were; given the elevation, and despite being within Flagey-Echézeaux the wine would be classed as Haute&ndash;Côtes de Nuits. At this elevation he thought it might be tough to achieve sufficient ripeness with pinot noir, but chardonnay would be able to stay on the vine longer as it can tolerate a little rot.   Finally, and perhaps most importantly he decided that it would be fun to make his first white wine!</p>
<p>Having decided the colour of the grapes, the next stage was the decision of what to plant.  For the sake of diversity Jean-Nicolas decided to plant as many different clones of chardonnay as possible, besides &ldquo;<acronym title="the selction of individual cuttings from within a vinyard to promote diversity and complexity - as opposed to sélection clonale where all are genetically identical">sélection massale</acronym>&rdquo; was not an option for a new vineyard on this scale. Given that the family still had a little Burgundian pinot blanc in the cellar (wines from the 1960&rsquo;s that are still giving pleasure) he decided to include a little Pinot Blanc.  It&rsquo;s no longer possible to source Pinot Blanc in Burgundy so Jean-Nicolas had to turn to Alsace &#8211; less than ten percent of the planting is devoted to this grape.</p>
<h5>Clos Saint-Philibert &#8211; the learning process</h5>
<p><img src="https://www.burgundy-report.com/204/burg_image/phil3.jpg" border="0" width="254" height="320" title="" class="alignleft">I find it fascinating that here we are in a cradle of winemaking that&#8217;s been refined over 1,000-plus years, yet 100 yards higher up the hill it&#8217;s all new &#8211; no different to planting a vineyard in the Adelaide Hills or Oregon. I guess it&#8217;s like giving Andre Agassi a squash racquet &#8211; you know there will be flashes of brilliance &#8211; but there&#8217;s a lot of learning to be done. Jean-Nicolas has had a few adventures with his first white wine &#8220;it&#8217;s much more complicated&#8221; he says with a smile, continuing &#8220;what is good for chardonnay is not always good for Clos St-Philibert&#8221;!</p>
<p><strong>Planting Density. </strong><br />
The specifics of this site &#8211; the terroir if you prefer &#8211; are it&#8217;s soil and altitude.  As you see from the picture to the left, I use the term &#8216;soil&#8217; loosely &#8211; it&#8217;s mainly rock!  Jean-Nicolas decided on low density planting as he felt the site was challenging enough without the vines competing for root space. He feels that for this piece of land 10,000 vines per hectare is too high and 3,000 too low, he currently has around 5,000 per hectare, but if he were planting today might go for a little less.</p>
<p><strong>Acidity. </strong><br />
The first wine made was the 1993, harvested from the initial 2.5 hectare planting. Jean-Nicolas described it as a very strange wine, almost sauvignon blanc in character with lots of acidity, some minerality but quite fragrant and open.  He soon realised that he was always going to contend with high acidity from this site. The 1996 reflected the vintage in that the acidity was high, but the wine was better balanced than many from the Côte de Beaune whose acidity is now dominant.  In addition to the elevation, one of the contributing factors to this site&#8217;s high acidity lies in the soil &#8211; or rather something not in the soil!  Potassium has never been used here, so relative to the Côte de Beaune the grapes will retain more acidity.</p>
<p><strong>When to pick. </strong><br />
The 1997 vintage also marked a turning point in Jean-Nicolas&#8217; understanding of the terrior; here we had a vintage characterised by its low acidity &#8211; but not for the Clos St-Philibert &#8211; this was when he decided that he would always need to pick quite late for maximum ripeness. For this site very ripe means 12-12.5% &#8211; closer to 12% &#8211; though 2003 provided the first 13% harvest but it was balanced by a miserly yield. The grapes are harvested directly after the vendanges in the Côte de Nuits, or sometimes a few days later when the grapes are deep yellow or golden. Of course from 1997 onwards we have had favourable ripening vintages, favourable enough for Jean-Nicolas to question the decision not to plant any pinot noir &#8211; some clones will anyway ripen more easily.  Although close to 10% of the vineyard is planted to pinot blanc the crop has yet to meet his expectations so the selection is more severe than with the chardonnay so typically around 5% goes into the final wine.</p>
<table id="t2" class="alignright">
<tr class=selected2>
<td>Year</td>
<td>Yield</td>
</tr>
<tr>
<td>1997</td>
<td>41 hectolitres per hectare</td>
</tr>
<tr class=selected2>
<td>1998</td>
<td>23 hl/ha (36 hl/ha ignoring last planted vines)</td>
</tr>
<tr>
<td>1999</td>
<td>49 hl/ha</td>
</tr>
<tr class=selected2>
<td>2000</td>
<td>49 hl/ha</td>
</tr>
<tr>
<td>2001</td>
<td>38 hl/ha</td>
</tr>
<tr class=selected2>
<td>2002</td>
<td>55 hl/ha</td>
</tr>
<tr>
<td>2003</td>
<td>26 hl/ha</td>
</tr>
</table>
<p><strong>Yields.</strong><br />
You would expect after 12-14 years that the vineyard would be fully established but Jean-Nicolas still suffers with variable yields &#8211; not helped by the last planted section still not producing very well.  Yields have been as low as 15 hl/ha in the early years to 55 in 2002 &#8211; the average falling around 40 hl/ha.</p>
<p><strong>Pruning. </strong><br />
In 1999 Jean-Nicolas decided to convert a few rows to Guyot training, but 1999 turned out to be a very dry vintage. The dryness coupled with too much crop (from 6 canes) meant that the grapes didn&#8217;t ripen enough.  He is going to try again with 4 canes on some lower yielding vines.</p>
<p><strong>Proteins. </strong><br />
An interesting site-specific observation is that the wine from the Clos seems to produce a high level of protein.  Because Jean-Nicolas refuses to filter his wines this can lead to bottles throwing a slight sediment &#8211; I noticed this particularly on the 1997 and 1998 &#8211; the problem is that this sediment has a low density, hence, is very easy to disturb.  Since 2001 the wine has gone through a bentonite fining to remove this cosmetic problem.</p>
<p><strong>Odium. </strong><br />
Chardonnay is prone to <acronym title="powdery mildew">odium</acronym> and it seems that this site, probably due to it&#8217;s coolness is particularly susceptible.  Domaine Méo-Camuzet is a domaine committed to working in a &#8216;bio&#8217; way, but in the end the odium defeated their best efforts.  Today, the vineyard is sprayed against odium and is, hence, the only non-bio site of Domaine Méo-Camuzet.</p>
<h5>Clos Saint-Philibert &#8211; the winemaking</h5>
<p>Jean-Nicolas describes the winemaking as traditionally Burgundian; gentle pressing with a pneumatic press followed by a short (~6 hour) sedimentation then the alcoholic fermentation in barrel using indigenous yeasts. Around 20% new oak, i.e. just enough to replace the old barrels each year.  Jean-Nicolas is not really concerned about the length of fermentation, but prefers to keep the temperature below 28°C.  The malolactic follows naturally, the wine staying in the barrels for 10 to 11 months until racking into stainless steel for fining &#8211; this takes around 4 months for sedimentation.  There is no rule for the pinot blanc, sometimes it is vinified separately, sometimes not.  Then you have the Clos Saint-Philibert.</p>
<h5>Clos Saint-Philibert &#8211; the wine</h5>
<p>	  So, that&#8217;s a lot of chat but what about the end product&#8230;  I&#8217;ll preface my impression by pointing out that my style preference leans towards the wines of Chablis, Puligny and St.Aubin, and as such I was very comfortable with the levels of acidity in these wines. In youth the wine starts in an elegant, slightly mineral way and takes on additional fat and complexity with age.  It&#8217;s not a wine you need to rush as can be seen by a good showing from the 1997.  Despite some wines taking longer to open out, the nose is very consistent, as is the fruit profile on the mid-palate which Jean-Nicolas describes as Meursault-like.  I see no reason to disagree. Perhaps then, the hypothetical blend of a Chablis and a Meursault, and despite the trials and tribulations that Jean-Nicolas has suffered, a very consistent wine too.</p>
<p>The 1997-2001 were sourced from a merchant in Switzerland, and J-N Méo kindly provided a bottle of the 2002 to complete the set.  Whilst the notes are my own, the wines were tasted together and then drunk by four people over a weekend in April 2004. After the initial tasting the group chose to drink the 2000 followed by the 1999, followed by the 1998 with dinner and the others were consumed (without waste) the following evening.</p>
<p><img src="https://www.burgundy-report.com/204/burg_image/phil2.jpg" border="0" width="200" height="146" alt="" class="alignleft"><strong>2002 Clos Saint-Philibert, Hautes-Côtes de Nuits Blanc</strong><br />
Pale colour. The subdued nose starts with a waxy melon note with a faint citrus edge and proceeds to offer a deeper honey aspect that gains strength with time. Dry, good/good-plus length. Not fat, but rather slender and elegant is a good description. Lovely acidity. Though not overtly fruity, this wine shows a very pleasing (to my palate) crisply mineral style.<br />
<strong>2001 Clos Saint-Philibert, Hautes-Côtes de Nuits Blanc</strong><br />
Deeper yellow colour vs 2002. The nose is more developed, slightly nutty but retains the melon, citrus and honey of 2002. The acidity seems a little more pronounced on first tasting, but I decided it was actually a little lower acidity than 2002 &#8211; just less integrated. Again an elegant rather than fat style which has a little more length than the younger wine. For the four tasters on first tasting, this was the least favourite of the six wines. Overnighting in the fridge it showed a marked improvement with everyone enjoying on day two.<br />
<strong>2000 Clos Saint-Philibert, Hautes-Côtes de Nuits Blanc</strong><br />
Just a little lighter in colour than 2001. The nose is pleasing if a little subdued &#8211; eventually coming through with the (now) characteristic mix of melon and honey. Fatter than the previous wines but with a lovely, mouth-watering acidity and good length. Another good wine.<br />
<strong>1999 Clos Saint-Philibert, Hautes-Côtes de Nuits Blanc</strong><br />
Pale gold. The nose is the first that offers an oaky note, some pepper too. A little fat &#8211; in the manner of 2000 but longer than that wine. Only slowly does the nose start to develop in a similar way to the other wines. Dense mid-palate fruit in a Meursault vein. I think that there could have been a little better integration of this mid-palate with the finish, but it&#8217;s a very good wine all the same.<br />
<strong>1998 Clos Saint-Philibert, Hautes-Côtes de Nuits Blanc</strong><br />
Pale to medium gold. The nose is unlike all the other wines; high toned, pear-drops. Less fat than 2000/1999 but as long as the 1999. Penetrating fruit in an almost oxidised (but not) style. Well integrated and mouth-watering acidity. The wine starts in a completely different style to the others, but 3 hours later it&#8217;s obviously cut from the same cloth &#8211; no hint of oxidation and shows the characteristic nose &#8211; we were all impressed by the transformation.<br />
<strong>1997 Clos Saint-Philibert, Hautes-Côtes de Nuits Blanc</strong><br />
Pale gold. The nose again starts differently &#8211; two tasters disliking &#8211; but soon settles down to our familiar and characteristic profile. The palate is perhaps a little sweeter than 1998, still with good acidity and a nice punch to the fruit in the mid-palate.</p>

					
				</div><!-- .entry-content -->
<div class="article-info">
<h1 class="entry-title ">This Article:</h1>
<div class="postauthor">&nbsp;Written by: <a href="https://www.burgundy-report.com/diary/author/billn/" title="Posts by billn" rel="author">billn</a><img alt='' src='https://secure.gravatar.com/avatar/4a456aae45c0a1182a1f40db0507aa56?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/4a456aae45c0a1182a1f40db0507aa56?s=96&amp;d=identicon&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></div>
<ul><li>Published: July 4, 2004, </li><li>Last Updated: October 7th, 2009</li>
<!-- <p><div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId: '215491905152577', status: true, cookie: true,
xfbml: true});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/en_US/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>&nbsp;&nbsp;&nbsp;&nbsp;<fb:like action='recommend' colorscheme='light' layout='button_count' show_faces='false' width='180' font="lucida grande" /> --> </ul>
<span class="motif-header">FROM THE BURGUNDY REPORT OF</span>
<div id="report-motif"></div>

<ul class="parent-toc">
	<li><a href="https://www.burgundy-report.com/summer-2004/" title="Summer 2004">Summer 2004</a>		<ul class="xoxo"><li class="page_item page-item-5732 current_page_item"><a href="https://www.burgundy-report.com/summer-2004/profile-clos-st-philibert-of-meo-camuzet/">Profile: Clos St-Philibert of Méo-Camuzet</a></li>
<li class="page_item page-item-5751"><a href="https://www.burgundy-report.com/summer-2004/profile-domaine-bertagna-vougeot/">Profile: Domaine Bertagna (Vougeot)</a></li>
<li class="page_item page-item-5756"><a href="https://www.burgundy-report.com/summer-2004/profile-maison-camille-giroud-beaune/">Profile: Maison Camille Giroud (Beaune)</a></li>
<li class="page_item page-item-5718"><a href="https://www.burgundy-report.com/summer-2004/random-ruminations/">Random ruminations&#8230;</a></li>
<li class="page_item page-item-5725"><a href="https://www.burgundy-report.com/summer-2004/red-burgundy-from-1998/">Red burgundy from 1998</a></li>
<li class="page_item page-item-5741"><a href="https://www.burgundy-report.com/summer-2004/romanee-conti-2001-the-purest-expression-part-2/">Romanée-Conti 2001: The purest expression part 2</a></li>
<li class="page_item page-item-5761"><a href="https://www.burgundy-report.com/summer-2004/roundup-of-all-wines-tasted/">Roundup of all wines tasted&#8230;</a></li>
</ul>	</li>
</ul>
</div>

				
			</div><!-- .hentry .post -->

			
			
			
<div id="comments-template">

	
		<div id="comments">

			<h3 id="comments-number" class="comments-header">3 responses to &#8220;Profile: Clos St-Philibert of Méo-Camuzet&#8221;</h3>

			
			<ol class="comment-list">
				
	<li id="comment-40282" class="comment even thread-even depth-1 comment reader">

		<img alt='Scocard' src='https://secure.gravatar.com/avatar/2d8e30a947f9c27b0f8824420ee329d9?s=80&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/2d8e30a947f9c27b0f8824420ee329d9?s=160&amp;d=identicon&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /><div class="comment-meta comment-meta-data"><div class="comment-author vcard"><cite class="fn">Scocard</cite></div><!-- .comment-author .vcard --> <span class="published"><abbr class="comment-date" title="Tuesday, April 13th, 2010, 7:35 pm">April 13, 2010</abbr> at <abbr class="comment-time" title="Tuesday, April 13th, 2010, 7:35 pm">7:35 pm</abbr></span> | <a class="permalink" href="https://www.burgundy-report.com/summer-2004/profile-clos-st-philibert-of-meo-camuzet/#comment-40282" title="Permalink to comment 40282">Permalink</a>  | <a rel='nofollow' class='comment-reply-link' href='https://www.burgundy-report.com/summer-2004/profile-clos-st-philibert-of-meo-camuzet/?replytocom=40282#respond' onclick='return addComment.moveForm( "comment-40282", "40282", "respond", "5732" )' aria-label='Reply to Scocard'>Reply</a></div>
		<div class="comment-text">
			
			<p>Article parfaitement documenté et passionnant pour l&#8217;amateur que je suis et qui a découvert le clos Saint-Philibert il y a quelques années au cours d&#8217;un menu dégustation au Meurice. Bravo et merci !</p>
		</div><!-- .comment-text -->

		
	</li><!-- .comment -->
	<li id="comment-75007" class="pingback odd alt thread-odd thread-alt depth-1 pingback reader">

		<a href="http://gargantuanwine.com/2014/11/a-thanksgiving-wine-list/" rel="external nofollow" title="A Thanksgiving Wine List: Two Days&#8217; Worth of Wine | GARGANTUAN WINE."><img alt='A Thanksgiving Wine List: Two Days&#8217; Worth of Wine | GARGANTUAN WINE.' src='https://secure.gravatar.com/avatar/?s=80&#038;d=https%3A%2F%2Fwww.burgundy-report.com%2Fwp%2Fwp-content%2Fthemes%2Fhybrid%2Flibrary%2Fimages%2Fpingback.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&amp;d=https%3A%2F%2Fwww.burgundy-report.com%2Fwp%2Fwp-content%2Fthemes%2Fhybrid%2Flibrary%2Fimages%2Fpingback.png&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></a><div class="comment-meta comment-meta-data"><div class="comment-author vcard"><cite class="fn" title="http://gargantuanwine.com/2014/11/a-thanksgiving-wine-list/"><a href="http://gargantuanwine.com/2014/11/a-thanksgiving-wine-list/" title="A Thanksgiving Wine List: Two Days&#8217; Worth of Wine | GARGANTUAN WINE." class="url" rel="external nofollow">A Thanksgiving Wine List: Two Days&#8217; Worth of Wine | GARGANTUAN WINE.</a></cite></div><!-- .comment-author .vcard --> <span class="published"><abbr class="comment-date" title="Monday, December 8th, 2014, 1:58 pm">December 8, 2014</abbr> at <abbr class="comment-time" title="Monday, December 8th, 2014, 1:58 pm">1:58 pm</abbr></span> | <a class="permalink" href="https://www.burgundy-report.com/summer-2004/profile-clos-st-philibert-of-meo-camuzet/#comment-75007" title="Permalink to comment 75007">Permalink</a>  </div>
		<div class="comment-text">
			
			<p>[&#8230;] is a stone&#8217;s throw1 from Park Place-prime Côte de Nuits real estate.  Bill Nanson did an excellent vineyard profile some time ago. It&#8217;s 10% co-planted with Pinot Blanc, which I hypothesize really shines in [&#8230;]</p>
		</div><!-- .comment-text -->

		
	</li><!-- .comment -->
	<li id="comment-76243" class="pingback even thread-even depth-1 pingback reader">

		<a href="https://spitbucket.net/2017/11/06/brave-new-burgs-part-1/" rel="external nofollow" title="Brave New Burgs (Part 1) - SpitBucket"><img alt='Brave New Burgs (Part 1) - SpitBucket' src='https://secure.gravatar.com/avatar/?s=80&#038;d=https%3A%2F%2Fwww.burgundy-report.com%2Fwp%2Fwp-content%2Fthemes%2Fhybrid%2Flibrary%2Fimages%2Fpingback.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&amp;d=https%3A%2F%2Fwww.burgundy-report.com%2Fwp%2Fwp-content%2Fthemes%2Fhybrid%2Flibrary%2Fimages%2Fpingback.png&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></a><div class="comment-meta comment-meta-data"><div class="comment-author vcard"><cite class="fn" title="https://spitbucket.net/2017/11/06/brave-new-burgs-part-1/"><a href="https://spitbucket.net/2017/11/06/brave-new-burgs-part-1/" title="Brave New Burgs (Part 1) - SpitBucket" class="url" rel="external nofollow">Brave New Burgs (Part 1) - SpitBucket</a></cite></div><!-- .comment-author .vcard --> <span class="published"><abbr class="comment-date" title="Tuesday, November 7th, 2017, 6:58 am">November 7, 2017</abbr> at <abbr class="comment-time" title="Tuesday, November 7th, 2017, 6:58 am">6:58 am</abbr></span> | <a class="permalink" href="https://www.burgundy-report.com/summer-2004/profile-clos-st-philibert-of-meo-camuzet/#comment-76243" title="Permalink to comment 76243">Permalink</a>  </div>
		<div class="comment-text">
			
			<p>[&#8230;] Côte d’Or (though, again, there are exceptions), several producers still tend to legacy vines. Inspired by bottles of Pinot blanc from the 1960s that aged remarkably well, Domaine Méo-Camuzet sourced Pinot blanc vines from Alsace to plant in [&#8230;]</p>
		</div><!-- .comment-text -->

		
	</li><!-- .comment -->			</ol><!-- .comment-list -->

			
			
		</div><!-- #comments -->

	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Agree? Disagree? Anything you&#039;d like to add?					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/summer-2004/profile-clos-st-philibert-of-meo-camuzet/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=4614577&#038;postid=5732&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Agree%3F+Disagree%3F+Anything+you%27d+like+to+add%3F&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.4&#038;sig=bf57bd23640163192edbcc35a64cf237126f6f61#parent=https%3A%2F%2Fwww.burgundy-report.com%2Fsummer-2004%2Fprofile-clos-st-philibert-of-meo-camuzet%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments-template -->
		
		
	
	</div><!-- .content .hfeed -->

		
	</div><!-- #container -->

	<div id="footer-container">

		
		<div id="footer">
			<div id="foot-top"></div><!-- #footer-top -->
    <div id="google-translate"><div id="flags" class="size18"><ul id="sortable" class="ui-sortable" style="float:left"><li id='English'><a title='English' class='notranslate flag en united-states'></a></li></ul></div><div id="google_language_translator"></div></div>
    <a id="footer-logo" title="Big Red Diary from Burgundy Report" href="https://www.burgundy-report.com/"><img src="https://www.burgundy-report.com/wp/wp-content/uploads/2009/07/br_30px.png" width="220" height="50" alt="" title="Big Red Diary from Burgundy Report" /></a>
<p>ISSN 1744-1307 | The Burgundy Report | <a href="https://www.burgundy-report.com/burgundy-report-site-information/#c_opy">Copyright 1962-2017</a><span id="bn-name">: <a href="https://www.burgundy-report.com/wp/?page_id=4962">Bill Nanson</a></span></p>
			
		</div><!-- #footer -->

		
	</div><!-- #footer-container -->

</div><!-- #body-container -->

    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $(document.body).on("click","a.flag", function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="en",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>"); });</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>

    <div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'zh-CN,en,fr,ja', autoDisplay: false}, 'google_language_translator');}</script>		<!-- Memberships powered by Paid Memberships Pro v1.8.13.6.
 -->
			<div style="display:none">
	<div class="grofile-hash-map-4a456aae45c0a1182a1f40db0507aa56">
	</div>
	<div class="grofile-hash-map-2d8e30a947f9c27b0f8824420ee329d9">
	</div>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/themes/hybrid/library/js/drop-downs.js?ver=1.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201745'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.burgundy-report.com\/wp\/wp-admin\/admin-ajax.php","nonce":"5fd0f689b0","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.burgundy-report.com\/login\/?redirect_to=https%3A%2F%2Fwww.burgundy-report.com%2Fsummer-2004%2Fprofile-clos-st-philibert-of-meo-camuzet%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4614577&postid=5732&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Agree%3F+Disagree%3F+Anything+you%27d+like+to+add%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.4&sig=bf57bd23640163192edbcc35a64cf237126f6f61#parent=https%3A%2F%2Fwww.burgundy-report.com%2Fsummer-2004%2Fprofile-clos-st-philibert-of-meo-camuzet%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4614577&postid=5732&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Agree%3F+Disagree%3F+Anything+you%27d+like+to+add%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.4&sig=bf57bd23640163192edbcc35a64cf237126f6f61#parent=https%3A%2F%2Fwww.burgundy-report.com%2Fsummer-2004%2Fprofile-clos-st-philibert-of-meo-camuzet%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201745.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'4614577',post:'5732',tz:'1',srv:'www.burgundy-report.com'} ]);
	_stq.push([ 'clickTrackerInit', '4614577', '5732' ]);
</script>
 

	
</body>
</html>