<!doctype html><html lang="en-GB" class="no-js"><head><script>
		window.getCookie = function(name) {
			var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
			if (match) return match[2];
		}
		var pagestyle = window.getCookie('pagestyle');
		if(pagestyle){
			document.documentElement.className += (document.documentElement.className !== '' ? ' ' : '') + pagestyle;
		}
	</script><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.burgundy-report.com/wp/xmlrpc.php" /><title>AOC Côte de Beaune-Villages &#8211; Burgundy-Report</title><link rel='dns-prefetch' href='//translate.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Burgundy-Report &raquo; Feed" href="https://www.burgundy-report.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Burgundy-Report &raquo; Comments Feed" href="https://www.burgundy-report.com/comments/feed/" /><link rel='stylesheet' id='pmproc_stylesheet-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/pmpro-customizations/css/pmpro-customizations.css?ver=20131112' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style><link rel='stylesheet' id='google-language-translator-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.6' type='text/css' media='' /><link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/css/toolbar.css?ver=6.0.6' type='text/css' media='' /><link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.3.3' type='text/css' media='screen' /><link rel='stylesheet' id='pmpro_print-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.3.3' type='text/css' media='print' /><link rel='stylesheet' id='theme-my-login-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.0.15' type='text/css' media='all' /><link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /><link rel='stylesheet' id='swiper-css'  href='https://www.burgundy-report.com/wp/wp-content/themes/sht_burgundy_report/assets/plugins/swiper/swiper.min.css?ver=4.5.0' type='text/css' media='all' /><link rel='stylesheet' id='sht-style-css'  href='https://www.burgundy-report.com/wp/wp-content/themes/sht_burgundy_report/assets/styles/ui.min.css?ver=1.0.9' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' /><script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script><link rel='https://api.w.org/' href='https://www.burgundy-report.com/wp-json/' /><link rel="canonical" href="https://www.burgundy-report.com/discover-burgundy/9-an-a-z-of-burgundian-appellations/aoc-cote-de-beaune-villages/" /><link rel='shortlink' href='https://wp.me/PjmsF-o6o' /><link rel="alternate" type="application/json+oembed" href="https://www.burgundy-report.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.burgundy-report.com%2Fdiscover-burgundy%2F9-an-a-z-of-burgundian-appellations%2Faoc-cote-de-beaune-villages%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.burgundy-report.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.burgundy-report.com%2Fdiscover-burgundy%2F9-an-a-z-of-burgundian-appellations%2Faoc-cote-de-beaune-villages%2F&#038;format=xml" /><style type="text/css">#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#flags { display:none; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f89406; }.goog-te-gadget .goog-te-combo { width:100%; }</style><style type="text/css">
		.taxonomy-drilldown-lists p,
		.taxonomy-drilldown-checkboxes p,
		.taxonomy-drilldown-dropdowns p {
			margin-top: 1em;
		}

		.taxonomy-drilldown-checkboxes li,
		.taxonomy-drilldown-dropdowns li {
			list-style: none;
		}

		.taxonomy-drilldown-dropdowns select {
			display: block;
		}
		</style><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><script id="loadFonts">function loadFont(t,e,n){var a=navigator.userAgent;if(window.addEventListener&&(!a.match(/(Android (2|3|4.0|4.1|4.2|4.3))|(Opera (Mini|Mobi))/)||a.match(/Chrome/))){var o={};try{o=localStorage||{}}catch(t){}var r=t,i=r+"url",s=r+"css",d=o[i],c=o[s],l=document.createElement("style");if(l.rel="stylesheet",document.head.appendChild(l),!c||d!==e&&d!==n){var u=n&&function(){if(!window.FontFace)return!1;var t=new FontFace("t",'url("data:application/font-woff2,") format("woff2")',{});return t.load(),"loading"===t.status}()?n:e,f=new XMLHttpRequest;f.open("GET",u),f.onload=function(){f.status>=200&&f.status<400&&(o[i]=u,o[s]=l.textContent=f.responseText)},f.send()}else l.textContent=c}}loadFont('burgundy-report-font-20190501', '/wp/wp-content/themes/sht_burgundy_report/assets/fonts/fonts-woff.css', '/wp/wp-content/themes/sht_burgundy_report/assets/fonts/fonts-woff2.css');</script><noscript><link rel='stylesheet' id='font' href='/wp/wp-content/themes/sht_burgundy_report/assets/fonts/fonts-woff.css' type='text/css' media='all'></noscript><script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script><script>(function(html){if(typeof document.createElement('div').style.grid !== 'string'){html.className = html.className + ' browser-outdated'}})(document.documentElement);</script><link type="text/plain" rel="author" href="https://www.burgundy-report.com/wp/wp-content/themes/sht_burgundy_report/humans.txt" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><!-- Jetpack Open Graph Tags --><meta property="og:type" content="article" /><meta property="og:title" content="AOC Côte de Beaune-Villages" /><meta property="og:url" content="https://www.burgundy-report.com/discover-burgundy/9-an-a-z-of-burgundian-appellations/aoc-cote-de-beaune-villages/" /><meta property="og:description" content="Category Communal/Village appellation since 31/07/1937 A lesser seen label as it is typically more attractive to label as the village name &#8211; unless you are blending different village wines fr…" /><meta property="article:published_time" content="2020-05-20T10:13:26+00:00" /><meta property="article:modified_time" content="2020-05-20T11:08:38+00:00" /><meta property="og:site_name" content="Burgundy-Report" /><meta property="og:image" content="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/05/generic-bottles.jpg?fit=1200%2C540&amp;ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="540" /><meta property="og:image:alt" content="Generic Bottles" /><meta property="og:locale" content="en_GB" /><meta name="twitter:site" content="@billnanson" /><meta name="twitter:text:title" content="AOC Côte de Beaune-Villages" /><meta name="twitter:image" content="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/05/generic-bottles.jpg?fit=1200%2C540&#038;ssl=1&#038;w=640" /><meta name="twitter:image:alt" content="Generic Bottles" /><meta name="twitter:card" content="summary_large_image" /><!-- End Jetpack Open Graph Tags --><noscript><style type="text/css">
			div.lazyimage__image--lazyload, img.lazyimage__image--lazyload {
				display: none !important;
			}
		</style></noscript></head><body class="page-template-default page page-id-92652 page-child parent-pageid-6140 pmpro-body-has-access"><a id="top"></a><div class="c-page-outer t-constraint"><main class="c-page-main"><section class="c-single c-single--page t-constraint"><article class="c-single__article c-single__article--92652 post-92652 page type-page status-publish has-post-thumbnail hentry pmpro-has-access"><header class="c-single__postheader"><div class="c-single__postheaderinner"><h1 class="c-single__posttitle"><a href="https://www.burgundy-report.com/discover-burgundy/9-an-a-z-of-burgundian-appellations/aoc-cote-de-beaune-villages/">AOC Côte de Beaune-Villages</a></h1></div></header><style>
		.c-single__article--92652 .c-single__postheader {background-image:url('https://www.burgundy-report.com/wp/wp-content/uploads/2020/05/generic-bottles.jpg');}
	</style><div class="c-columns"><div class="c-columns__main c-single__postcontent c-wpcontent"><div class="c-single__postcontentpart c-single__postcontentpart--filled"><table><tr><td><strong></strong></td><td></td></tr><tr><td><strong>Category</strong></td><td><strong>Communal/Village appellation since 31/07/1937</strong><br />
A lesser seen label as it is typically more attractive to label as the village name &#8211; unless you are blending different village wines from the communes below&#8230;</td></tr><tr><td><strong>Commune(s) of production</strong></td><td><strong>16 communes north and south of Beaune:</strong><br /><strong>Côte-d&#8217;Or:</strong> Auxey-Duresses, Blagny, Chassagne-Montrachet, Chorey-lès-Beaune, Ladoix-Serrigny, Meursault, Pernand-Vergelesses, Puligny-Montrachet, St.Aubin, St.Romain, Santenay, Savigny-lès-Beaune.<br /><strong>Saône-et-Loire:</strong> Cheilly-lès-Maranges, Dezize-lès-Maranges, Remigny, Sampigny-lès-Maranges.</td></tr><tr><td><strong>Climats classed as premier cru</strong></td><td>None</td></tr><tr><td><strong>Colours and grape varieties</strong></td><td><strong>Reds only:</strong> Pinot noir. Additional &#8216;accessory&#8217; grapes (15% maximum) are chardonnay, pinot blanc &#038; pinot gris</td></tr><tr><td><strong>Potential area of production</strong></td><td>44.4 hectares</td></tr><tr><td><strong>Maximum yield per hectare</strong></td><td><strong>Red:</strong> 50 hl</td></tr><tr><td><strong>2018 crop</strong></td><td><strong>Red:</strong> 43 hectolitres<br /><cite>1 hectolitre (hl) = 100 litres = 133 bottles</cite></td></tr><tr><td></td><td><a href="https://www.burgundy-report.com/discover-burgundy/9-an-a-z-of-burgundian-appellations/">back to appellations</a></td></tr></table><p><cite>Source: BIVB</cite></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-92652" class="share-twitter sd-button share-icon no-text" href="https://www.burgundy-report.com/discover-burgundy/9-an-a-z-of-burgundian-appellations/aoc-cote-de-beaune-villages/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-92652" class="share-linkedin sd-button share-icon no-text" href="https://www.burgundy-report.com/discover-burgundy/9-an-a-z-of-burgundian-appellations/aoc-cote-de-beaune-villages/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-92652" class="share-facebook sd-button share-icon no-text" href="https://www.burgundy-report.com/discover-burgundy/9-an-a-z-of-burgundian-appellations/aoc-cote-de-beaune-villages/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.burgundy-report.com/discover-burgundy/9-an-a-z-of-burgundian-appellations/aoc-cote-de-beaune-villages/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.burgundy-report.com/discover-burgundy/9-an-a-z-of-burgundian-appellations/aoc-cote-de-beaune-villages/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-4614577-92652-5ec59b6060ef6' data-src='https://widgets.wp.com/likes/#blog_id=4614577&amp;post_id=92652&amp;origin=www.burgundy-report.com&amp;obj_id=4614577-92652-5ec59b6060ef6' data-name='like-post-frame-4614577-92652-5ec59b6060ef6'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span><span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div></div><aside class="c-columns__aside c-single__aside"></aside></div></article></section></main><section class="c-toolbar"><header class="c-toolbar__header t-constraint"><h1 class="c-toolbar__title"><a href="https://www.burgundy-report.com">Burgundy Report</a></h1><div class="c-toolbar__searchform c-toolbar__searchform--large c-searchform"><form role="search" method="get" class="c-searchform" action="https://www.burgundy-report.com"><label><span class="c-searchform__screenreadertext screen-reader-text">Search for everything:</span><input type="search" class="c-searchform__searchfield" placeholder="Search for everything" value="" name="s" /></label><button type="submit" class="c-searchform__submit c-button c-button--primary"><span class="screen-reader-text">Search</span></button></form></div><nav class="c-menu c-menu--meta"><ul class="c-menu__entries c-menu__entries--horizontal menu"><li class="c-menu__entry menu-item menu-item-type-tml_action menu-item-object-login c-menu__entry--style-default menu-item-86250 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/login/">Log In</a></li></ul></nav><button data-for-mobilemenu="open" class="c-menu__toggle c-menu__toggle--open">Show navigation</button></header><div class="c-toolbar__menu t-constraint"><nav class="c-menu c-menu--primary"><ul class="c-menu__entries c-menu__entries--horizontal menu"><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page menu-item-home c-menu__entry--style-default menu-item-86445 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/">Home</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86244 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/diary/">Big Red Diary</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page current-page-ancestor c-menu__entry--style-default menu-item-86245 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/discover-burgundy/">Discovering Burgundy</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86246 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/burgundy-report-extra/">Burgundy Reports</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86515 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/burgundy-wine-guided-day-tours-special-tours/">Tours with Bill</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86247 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/finder/">Note Finder</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86525 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/bills-daily/">Bill's Daily</a></li></ul></nav><nav class="c-menu c-menu--contact_toolbar"><ul class="c-menu__entries c-menu__entries--horizontal menu"><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86248 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/contact-form/">Contact</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-primary menu-item-86249 c-menu__entry--style-primary"><a class="c-menu__link" href="https://www.burgundy-report.com/subscribe/">Subscribe</a></li></ul></nav></div></section><section class="c-sitemap"><div class="c-sitemap__inner t-constraint"><p class="c-sitemap__title"><a href="https://www.burgundy-report.com">Burgundy Report</a></p><div class="widget widget_recent_entries"><p class="widget-title">Big Red Diary overview</p><ul><li><a href="https://www.burgundy-report.com/2020/05/tonights-work/">tonights&#8217; work&#8230;</a></li><li><a href="https://www.burgundy-report.com/2020/05/a-little-somethings-to-keep-us-going/">a little something(s) to keep us going&#8230;</a></li><li><a href="https://www.burgundy-report.com/2020/05/pre-weekending/">pre-weekending&#8230;</a></li><li><a href="https://www.burgundy-report.com/2020/05/say-no-to-oxidation/">say no to oxidation!</a></li><li><a href="https://www.burgundy-report.com/2020/05/restaurants-the-elephant-in-the-room/">restaurants &#038; the elephant in the room&#8230;</a></li></ul></div><div class="widget widget_recent_reports"><p class="widget-title">Burgundy Reports overview</p><p>Latest Reports:</p><ul><li><a href="https://www.burgundy-report.com/burgundy-report-extra/03-2020/tasting-with-the-punition-collective/">Tasting with the Punition Collective</a></li><li><a href="https://www.burgundy-report.com/burgundy-report-extra/03-2020/beaujolais-boys-and-girls-come-to-beaune/">Beaujolais&#8217; boys and girls come to Beaune&#8230;.</a></li><li><a href="https://www.burgundy-report.com/burgundy-report-extra/03-2020/philippe-pacalet-2018/">Philippe Pacalet &#8211; 2018</a></li><li><a href="https://www.burgundy-report.com/burgundy-report-extra/03-2020/profile-domaine-thibert-fuisse/">Profile: Domaine Thibert, Fuissé</a></li><li><a href="https://www.burgundy-report.com/burgundy-report-extra/03-2020/profile-domaine-du-clos-des-poulettes/">Profile: Domaine du Clos des Poulettes</a></li></ul></div><div class="widget widget_nav_menu"><div class="menu-sitemap-column-3-container"><ul id="menu-sitemap-column-3" class="menu"><li id="menu-item-86576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86576"><a href="https://www.burgundy-report.com/about/">About&#8230;</a></li><li id="menu-item-86366" class="menu-item menu-item-type-post_type menu-item-object-page current-page-ancestor menu-item-86366 c-menu__entry--style-default"><a href="https://www.burgundy-report.com/discover-burgundy/">Discovering Burgundy</a></li></ul></div></div><div class="widget widget_nav_menu"><div class="menu-sitemap-column-4-container"><ul id="menu-sitemap-column-4" class="menu"><li id="menu-item-86367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86367 c-menu__entry--style-default"><a href="https://www.burgundy-report.com/contact-form/">Contact Bill</a></li><li id="menu-item-86368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86368 c-menu__entry--style-default"><a href="https://www.burgundy-report.com/subscribe/">Subscribe now</a></li></ul></div></div></div></section><div id="glt-translate-trigger"><span class="notranslate">Translate »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="Chinese (Simplified)"><a href="#" title="Chinese (Simplified)" class="nturl notranslate zh-CN flag Chinese (Simplified)"></a></li><li id="English"><a href="#" title="English" class="nturl notranslate en flag English"></a></li><li id="French"><a href="#" title="French" class="nturl notranslate fr flag French"></a></li><li id="German"><a href="#" title="German" class="nturl notranslate de flag German"></a></li><li id="Japanese"><a href="#" title="Japanese" class="nturl notranslate ja flag Japanese"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-en"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'zh-CN,en,fr,de,ja', autoDisplay: false}, 'google_language_translator');}</script><!-- Memberships powered by Paid Memberships Pro v2.3.3.
 --><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.burgundy-report.com\/discover-burgundy\/9-an-a-z-of-burgundian-appellations\/aoc-cote-de-beaune-villages\/":92652};
	</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script><script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.6'></script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script><script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script><script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.0.15'></script><script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/themes/sht_burgundy_report/assets/scripts/modernizr/ui-modernizr.min.js?ver=1.0.9'></script><script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/themes/sht_burgundy_report/assets/plugins/swiper/swiper.min.js?ver=4.5.0'></script><script type='text/javascript'>
/* <![CDATA[ */
var shCommentCountAPISettings = {"root":"https:\/\/www.burgundy-report.com\/wp-json\/","nonce":"60bcda4e6e","uid":"0"};
/* ]]> */
</script><script type='text/javascript'>
var ThemeJSVars = {"GeneralError":"An unexpected error occured.","AjaxURL":"https:\/\/www.burgundy-report.com\/wp\/wp-admin\/admin-ajax.php","homeurl":"https:\/\/www.burgundy-report.com","templateurl":"https:\/\/www.burgundy-report.com\/wp\/wp-content\/themes\/sht_burgundy_report"};
</script><script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/themes/sht_burgundy_report/assets/scripts/ui.min.js?ver=1.0.9'></script><script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/themes/sht_burgundy_report/assets/scripts/lazysizes.min.js?ver=3.0.0'></script><script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};window.lazySizesConfig.lazyClass = 'lazyimage__image--lazyload';
window.lazySizesConfig.loadingClass = 'lazyimage__image--lazyloading';
window.lazySizesConfig.loadedClass = 'lazyimage__image--lazyloaded';
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpAPISettings = {"root":"https:\/\/www.burgundy-report.com\/wp-json\/","nonce":"60bcda4e6e","uid":"0"};
var NoteFinder = {"strings":{"nolist_title":"No results available","nolist_content":"<p>Please try a different selection.<\/p>","filter_cru":"All crus","filter_domaine":"All domaines","filter_vintage":"All years","filter_wine":"All wines"},"permalink":"https:\/\/www.burgundy-report.com\/discover-burgundy\/9-an-a-z-of-burgundian-appellations\/aoc-cote-de-beaune-villages\/"};
/* ]]> */
</script><script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/themes/sht_burgundy_report/assets/scripts/notefinder.min.js?ver=1.0.9'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/postmessage.min.js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/jquery.jetpack-resize.min.js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/likes/queuehandler.min.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/sharedaddy/sharing.min.js'></script><script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script><iframe src='https://widgets.wp.com/likes/master.html?ver=202021#ver=202021&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div><noscript><div class="browser-check browser-check--noscript"><p>JavaScript seems to be disabled. Some functionalities might not work correctly.</p></div></noscript><div class="browser-check browser-check--outdated"><p>You are using an outdated browser. Please update your browser to view this website correctly: <a href="https://browsehappy.com/">https://browsehappy.com/</a>;</p></div><script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script><script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'4614577',post:'92652',tz:'2',srv:'www.burgundy-report.com'} ]);
	_stq.push([ 'clickTrackerInit', '4614577', '92652' ]);
</script></body></html></div><nav class="c-menu c-menu--mobile"><div class="c-menu__inner"><div class="c-menu__header"><button data-for-mobilemenu="close" class="c-menu__toggle c-menu__toggle--close">Hide navigation</button><a class="c-link--subscribe" href="https://www.burgundy-report.com/subscribe/">Subscribe now</a></div><ul class="c-menu__entries c-menu__entries--vertical menu"><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page menu-item-home c-menu__entry--style-default menu-item-86445 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/" >Home</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86244 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/diary/" >Big Red Diary</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page current-page-ancestor c-menu__entry--style-default menu-item-86245 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/discover-burgundy/" >Discovering Burgundy</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86246 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/burgundy-report-extra/" >Burgundy Reports</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86515 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/burgundy-wine-guided-day-tours-special-tours/" >Tours with Bill</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86247 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/finder/" >Note Finder</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86525 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/bills-daily/" >Bill's Daily</a></li><li class="c-menu__entry c-menu__entry--metaformobile menu-item menu-item-type-post_type menu-item-object-page menu-item-home c-menu__entry--style-default menu-item-86394 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/" >Home</a></li><li class="c-menu__entry c-menu__entry--metaformobile menu-item menu-item-type-tml_action menu-item-object-login c-menu__entry--style-default menu-item-86364 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/login/" >Log In</a></li></ul></div></nav>