<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:fb="http://www.facebook.com/2008/fbml" lang="en-US" xml:lang="en-US">

<head profile="http://gmpg.org/xfn/11">
<meta property="fb:admins" content="518529780"/>
<meta property="fb:app_id" content="215491905152577" />
<meta property="og:type" content="article" />
<meta property="og:title" content="February 2018 Burgundy Report &#8211; 2 books and counting&#8230;" /><meta property="og:url" content="https://www.burgundy-report.com/diary/2018/03/february-2018-burgundy-report-2-books-and-counting/" />
<title>February 2018 Burgundy Report &#8211; 2 books and counting&#8230;</title>
<link rel="stylesheet" href="https://www.burgundy-report.com/wp/wp-content/themes/brd5/style.css" type="text/css" media="screen" />

<meta name="generator" content="WordPress 4.9.4" />
<meta name="template" content="Hybrid 0.9" />
<meta name="robots" content="index,follow" />
<meta name="author" content="billn" />
<meta name="copyright" content="Copyright (c) March 2018" />
<meta name="revised" content="Thursday, March 22nd, 2018, 3:23 pm" />
<meta name="keywords" content="Reports" />
<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Burgundy-Report | the côte d&#039;or and its wines... &raquo; Feed" href="https://www.burgundy-report.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burgundy-Report | the côte d&#039;or and its wines... &raquo; Comments Feed" href="https://www.burgundy-report.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burgundy-Report | the côte d&#039;or and its wines... &raquo; February 2018 Burgundy Report &#8211; 2 books and counting&#8230; Comments Feed" href="https://www.burgundy-report.com/diary/2018/03/february-2018-burgundy-report-2-books-and-counting/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.burgundy-report.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.8.13.6' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.8.13.6' type='text/css' media='print' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.burgundy-report.com/wp/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='pmproc_stylesheet-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/pmpro-customizations/css/pmpro-customizations.css?ver=20131112' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/css/style.css?ver=5.0.44' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/css/toolbar.css?ver=5.0.44' type='text/css' media='' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.9'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.9'></script>
<link rel='https://api.w.org/' href='https://www.burgundy-report.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.burgundy-report.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.burgundy-report.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='two mid-week-ers' href='https://www.burgundy-report.com/diary/2018/03/two-mid-week-ers/' />
<link rel="canonical" href="https://www.burgundy-report.com/diary/2018/03/february-2018-burgundy-report-2-books-and-counting/" />
<link rel='shortlink' href='https://wp.me/pjmsF-dtk' />
<link rel="alternate" type="application/json+oembed" href="https://www.burgundy-report.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.burgundy-report.com%2Fdiary%2F2018%2F03%2Ffebruary-2018-burgundy-report-2-books-and-counting%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.burgundy-report.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.burgundy-report.com%2Fdiary%2F2018%2F03%2Ffebruary-2018-burgundy-report-2-books-and-counting%2F&#038;format=xml" />
<style type="text/css">#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#flags { display:none; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}</style><style type="text/css">
.taxonomy-drilldown-lists p,
.taxonomy-drilldown-checkboxes p,
.taxonomy-drilldown-dropdowns p {
	margin-top: 1em;
}

.taxonomy-drilldown-checkboxes li,
.taxonomy-drilldown-dropdowns li {
	list-style: none;
}

.taxonomy-drilldown-dropdowns select {
	display: block;
}
</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="February 2018 Burgundy Report &#8211; 2 books and counting&#8230;" />
<meta property="og:url" content="https://www.burgundy-report.com/diary/2018/03/february-2018-burgundy-report-2-books-and-counting/" />
<meta property="og:description" content="The fifth of my quintet of 2016 Vintage Burgundy reports is now online for subscribers, namely Beaujolais 2016. I usually feel inadequate when I hear of 100s of domaines, 1,000s of notes plus maybe…" />
<meta property="article:published_time" content="2018-03-22T23:05:44+00:00" />
<meta property="article:modified_time" content="2018-03-22T14:23:36+00:00" />
<meta property="og:site_name" content="Burgundy-Report | the côte d&#039;or and its wines..." />
<meta property="og:image" content="https://www.burgundy-report.com/wp/wp-content/uploads/2018/02/DSC04119-235x350.jpg" />
<meta property="og:image:width" content="235" />
<meta property="og:image:height" content="350" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@billnanson" />
<meta name="twitter:text:title" content="February 2018 Burgundy Report &#8211; 2 books and counting&#8230;" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@billnanson" />

<!-- BEGIN GADWP v5.3.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-528157-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<link rel="STYLESHEET" type="text/css" href="https://www.burgundy-report.com/dhtmlxTabbar/codebase/dhtmlxtabbar.css" />
<script type="text/javascript" src="https://www.burgundy-report.com/dhtmlxTabbar/codebase/dhtmlxcommon.js"></script>
<script type="text/javascript" src="https://www.burgundy-report.com/dhtmlxTabbar/codebase/dhtmlxtabbar.js"></script>
<script type="text/javascript" src="https://www.burgundy-report.com/dhtmlxTabbar/codebase/dhtmlxtabbar_start.js"></script>
<script type="text/javascript">
dhtmlx.skin = "dhx_skyblue";
</script>
</head>

<body class="wordpress ltr en_US y2018 m03 d23 h10 friday logged-out singular singular-post singular-post-51790 pmpro-body-has-access single-51790 primary-active secondary-inactive subsidiary-inactive w12">


<div id="body-container">
    <div id="functions">
        <div id="search">
            <form action="https://www.burgundy-report.com" method="get">
		<div class="hiddenFields"></div>
		<p><input name="s" id="s"  maxlength="100" size="18" /><input class="submit" id="submit-button" type="submit" value="submit" /></p></form>
        </div><!-- #search -->

<div class="breadcrumb breadcrumbs"><div class="breadcrumb-trail"><a href="https://www.burgundy-report.com" title="Burgundy-Report | the côte d&#039;or and its wines..." rel="home" class="trail-begin">Home Page</a> <span class="sep">|</span> <a href="https://www.burgundy-report.com/diary/" title="Diary">Diary</a> <span class="sep">|</span> <a href="https://www.burgundy-report.com/diary/2018/" title="2018">2018</a> <span class="sep">|</span> <a href="https://www.burgundy-report.com/diary/2018/03/" title="March 2018">March</a> <span class="sep">|</span> <span class="trail-end">February 2018 Burgundy Report &#8211; 2 books and counting&#8230;</span></div></div>
        <div id="archives">
<a href="https://www.burgundy-report.com/diary/feed/">FEED</a> | 
<span>SEARCH://</span>
        </div><!-- #archives -->
    </div><!-- #functions -->
	
	<div id="header-container">

		<div id="header">
			<div class="header_user">
			                <div class="header_login"><a href="https://www.burgundy-report.com/login/?redirect_to=https%3A%2F%2Fwww.burgundy-report.com%2Fdiary%2F2018%2F03%2Ffebruary-2018-burgundy-report-2-books-and-counting%2F">Log In</a></div>
                            </div>
			<div id="site-title"><a href="https://www.burgundy-report.com" title="Burgundy-Report | the côte d&#039;or and its wines..." rel="home"><span>Burgundy-Report | the côte d&#039;or and its wines...</span></a></div>
			<div id="site-description"><span>The people, the place, their wines...</span></div>

<a href="https://www.burgundy-report.com/" id="logo_br"></a>
<a href="https://www.burgundy-report.com/diary/" id="logo_brd"></a>
<div id="banner_brd"></div>
<div id="banner_brh"></div>
<div id="banner_ref"></div>

		</div><!-- #header -->
	</div><!-- #header-container -->

	
	<div id="container">
<div id="header_bottom">
</div>
<div class="grid_4"><b class="ablock"> <b class="ablock1"></b> <b class="ablock2"></b> <b class="ablock3"></b> <b class="ablock4"></b> <b class="ablock5"></b></b> <div class="ablockfg"  style="padding:2px;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.burgundy-report.com/?p=4316">Why<span style="color:#FF0033; font-weight:bold;"> Big Red Diary?</span></a><br /></div> <b class="ablock"> <b class="ablock5"></b> <b class="ablock4"></b> <b class="ablock3"></b> <b class="ablock2"></b> <b class="ablock1"></b></b>
	 
<script type="text/javascript">
function diarytabs(newtab,oldtab) {
    if (document.getElementById) {
		document.getElementById(newtab).style.display = "inline";
		document.getElementById(oldtab).style.display = "none";      
		return false;
	}
	else if (document.all) {
		document.all[oldtab].style.display = "none";
		document.all[newtab].style.display = "inline";
		return false;
	}

	return true;
}
</script>

                        <div class="diary-tab" id="diary1">
                        <ul class="tabs">
                          <li class="each-tab" id="diary11">Comments </li>
                          <li id="diary12"><a onclick="return diarytabs('diary2','diary1')" href="#">Decanter News</a> </li>
				</ul>
 
                        <ul class="tab-list">
<li><a href="https://www.burgundy-report.com/burgundy-report-extra/02-2018/profile-mathieu-et-camille-lapierre/#comment-76408">Profile: Mathieu et Camille Lapierre</a></li><li><a href="https://www.burgundy-report.com/diary/2018/03/icymi-2/#comment-76407">icymi&#8230;</a></li><li><a href="https://www.burgundy-report.com/burgundy-report-extra/07-2014-burgundy-report-extra/domaine-vincent-et-denis-berthaut-fixin/#comment-76405">Domaine Vincent et Denis Berthaut (Fixin)</a></li><li><a href="https://www.burgundy-report.com/diary/2018/03/driving-driving/#comment-76404">driving, driving</a></li><li><a href="https://www.burgundy-report.com/diary/2018/03/driving-driving/#comment-76403">driving, driving</a></li><li><a href="https://www.burgundy-report.com/diary/2018/03/driving-driving/#comment-76402">driving, driving</a></li></ul>

&nbsp;				</div>
                        <div class="diary-tab" id="diary2">
                        <ul class="tabs">
                          <li id="diary21"><a onclick="return diarytabs('diary1','diary2')" href="#">Comments</a> </li>
                          <li class="each-tab" id="diary22">Decanter News</li>
				</ul>
                                                <ul class="tab-list">
<li>
<a href='http://www.decanter.com/premium/gd-vajra-bricco-delle-viole-tasting-386400/'>
GD Vajra’s Bricco delle Viole: Tasting 2004-2014</a>
</li>
<li>
<a href='http://www.decanter.com/wine-news/opinion/news-blogs-anson/vincent-dupuch-bordeaux-right-bank-386626/'>
Anson: Vincent Dupuch – Bordeaux Right Bank’s quiet magician</a>
</li>
<li>
<a href='http://www.decanter.com/wine-news/conviviality-aims-raise-125m-survival-plan-386629/'>
Conviviality aims to raise £125m in survival plan</a>
</li>
<li>
<a href='http://www.decanter.com/wine-news/netflix-wine-country-movie-napa-386557/'>
Netflix to release Napa-based Wine Country movie</a>
</li>
<li>
<a href='http://www.decanter.com/premium/st-emilion-satellites-2015-panel-tasting-results-385683/'>
St-Emilion satellites 2015: Panel tasting results</a>
</li>
<li>
<a href='http://www.decanter.com/wine-news/robert-haas-tablas-creek-co-founder-wine-pioneer-dies-california-386580/'>
Robert Haas, Tablas Creek co-founder and wine pioneer, dies in California</a>
</li>
</ul>
</div>
				</div>
<script type="text/javascript">
	diarytabs('diary1','diary2');
</script>
		
	<div id="content" class="hfeed content">

		
			<div id="post-51790" class="hentry post publish post-1 odd author-billn category-reports pmpro-has-access">
				
				<h1 class="post-title entry-title"><a href="https://www.burgundy-report.com/diary/2018/03/february-2018-burgundy-report-2-books-and-counting/" title="February 2018 Burgundy Report &#8211; 2 books and counting&#8230;" rel="bookmark">February 2018 Burgundy Report &#8211; 2 books and counting&#8230;</a></h1><p class="byline">By <span class="author vcard"><a class="url fn n" href="https://www.burgundy-report.com/diary/author/billn/" title="billn">billn</a></span> on <abbr class="published" title="Friday, March 23rd, 2018, 12:05 am">March 23, 2018</abbr> </p>
				<div class="entry-content entry">
					<p><img data-attachment-id="51131" data-permalink="https://www.burgundy-report.com/burgundy-report-extra/02-2018/dsc04119/" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/02/DSC04119.jpg" data-orig-size="480,714" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519220051&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC04119" data-image-description="" data-medium-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/02/DSC04119-235x350.jpg" data-large-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/02/DSC04119.jpg" src="https://www.burgundy-report.com/wp/wp-content/uploads/2018/02/DSC04119-235x350.jpg" alt="" width="235" height="350" class="alignright size-medium wp-image-51131" srcset="https://www.burgundy-report.com/wp/wp-content/uploads/2018/02/DSC04119-235x350.jpg 235w, https://www.burgundy-report.com/wp/wp-content/uploads/2018/02/DSC04119-121x180.jpg 121w, https://www.burgundy-report.com/wp/wp-content/uploads/2018/02/DSC04119.jpg 480w" sizes="(max-width: 235px) 100vw, 235px" />The fifth of my quintet of 2016 Vintage Burgundy reports is now online for subscribers, namely Beaujolais 2016.</p>
<p>I usually feel inadequate when I hear of 100s of domaines, 1,000s of notes plus maybe 100,000 words delivered in other places, but this time I forced myself to do a little benchmarking: So, so far, my October to February reports covering the 2016 vintage are arranged; Côte d&#8217;Or Whites, Côte d&#8217;Or Reds, the &#8216;Grand Maisons,&#8217; Chablis and Beaujolais &#8211; amounting to 210 domaines and 2,440 wines &#8211; over 180,000 words &#8211; there were only 90k words in my book!</p>
<p>I feel better already! </p>
<p>Whilst the core of my Beaujolais report remains those domaines that I&#8217;ve slowly discovered through blind tasting, this time I decided to include alternative facets of the market for Beaujolais &#8211; there are 9 cave co-operatives and I managed to visit 7 of them. On the opposite side of the market I decided to visit some of the more successful &#8216;natural&#8217; winemakers; Foillard, Sunier, Thillardon, Dutraive and Lapierre &#8211; among others &#8211; there is no single truth to good wine!</p>
<p>I hope that you will enjoy. From now until the harvest, my reports will return to the <em>freestyle</em> approach.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-51790" class="share-twitter sd-button no-icon" href="https://www.burgundy-report.com/diary/2018/03/february-2018-burgundy-report-2-books-and-counting/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-51790" class="share-google-plus-1 sd-button no-icon" href="https://www.burgundy-report.com/diary/2018/03/february-2018-burgundy-report-2-books-and-counting/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-51790" class="share-linkedin sd-button no-icon" href="https://www.burgundy-report.com/diary/2018/03/february-2018-burgundy-report-2-books-and-counting/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-51790" class="share-facebook sd-button no-icon" href="https://www.burgundy-report.com/diary/2018/03/february-2018-burgundy-report-2-books-and-counting/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-4614577-51790-5ab4cab41c2a5' data-src='https://widgets.wp.com/likes/#blog_id=4614577&amp;post_id=51790&amp;origin=www.burgundy-report.com&amp;obj_id=4614577-51790-5ab4cab41c2a5' data-name='like-post-frame-4614577-51790-5ab4cab41c2a5'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Maybe related (it&#039;s automatic!)</em></h3>
</div>
					
				</div><!-- .entry-content -->

				<p class="entry-meta"><span class="category"><span class="before">Posted in </span><a href="https://www.burgundy-report.com/diary/category/reports/" rel="tag">Reports</a></span>  | <a class="comments-link" href="https://www.burgundy-report.com/diary/2018/03/february-2018-burgundy-report-2-books-and-counting/#respond" title="Comment on February 2018 Burgundy Report &#8211; 2 books and counting&#8230;">Leave a response</a></p>
			</div><!-- .hentry -->

			
			
<div id="comments-template">

	
		
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Agree? Disagree? Anything you&#039;d like to add?					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/diary/2018/03/february-2018-burgundy-report-2-books-and-counting/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=4614577&#038;postid=51790&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Agree%3F+Disagree%3F+Anything+you%27d+like+to+add%3F&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.9&#038;sig=910276e8aa83286818a8e8c0076a22394e8b1c91#parent=https%3A%2F%2Fwww.burgundy-report.com%2Fdiary%2F2018%2F03%2Ffebruary-2018-burgundy-report-2-books-and-counting%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments-template -->
			
		
		
	
		<div class="navigation-links">
			<a href="https://www.burgundy-report.com/diary/2018/03/two-mid-week-ers/" rel="prev"><span class="previous">&laquo; Previous</span></a>					</div><!-- .navigation-links -->

	
	</div><!-- .content .hfeed -->

		
	<div id="primary" class="sidebar aside">

		
		<div id="text-12" class="widget widget_text widget-widget_text"><div class="widget-wrap widget-inside"><h3 class="widget-title">Burgundy Reports!</h3>			<div class="textwidget"><p><span class="red"><strong>All the new stuff</strong></span><br />
January 2018 (subscription) Burgundy Report is online &#8211; <a href="https://www.burgundy-report.com/burgundy-report-extra/">HERE</a> &#8211; October to January reports covering over 160 domaines and over 2,000 wines. The 2016 vintage brought to you by Burgundy Report!<br />
&nbsp;<br />
&nbsp;</p>
</div>
		</div></div><div id="twitter_timeline-2" class="widget widget_twitter_timeline widget-widget_twitter_timeline"><div class="widget-wrap widget-inside"><h3 class="widget-title">Tweety-Tweets</h3><a class="twitter-timeline" data-width="260" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders transparent" data-widget-id="493821545446244356">My Tweets</a></div></div>
		
	</div><!-- #primary .aside -->


	</div><!-- #container -->

	<div id="footer-container">

		
		<div id="footer">
			<div id="foot-top"></div><!-- #footer-top -->
    <div id="google-translate"><div id="google_language_translator" class="default-language-en"></div></div>
    <a id="footer-logo" title="Big Red Diary from Burgundy Report" href="https://www.burgundy-report.com/"><img src="https://www.burgundy-report.com/wp/wp-content/uploads/2009/07/br_30px.png" width="220" height="50" alt="" title="Big Red Diary from Burgundy Report" /></a>
<p>ISSN 1744-1307 | The Burgundy Report | <a href="https://www.burgundy-report.com/burgundy-report-site-information/#c_opy">Copyright 1962-2018</a><span id="bn-name">: <a href="https://www.burgundy-report.com/wp/?page_id=4962">Bill Nanson</a></span></p>
			
		</div><!-- #footer -->

		
	</div><!-- #footer-container -->

</div><!-- #body-container -->

<div id="glt-translate-trigger"><span class="notranslate">Translate &raquo;</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="Chinese (Simplified)"><a title="Chinese (Simplified)" class="nturl notranslate zh-CN flag Chinese (Simplified)"></a><li id="English"><a title="English" class="nturl notranslate en flag united-states"></a><li id="French"><a title="French" class="nturl notranslate fr flag French"></a><li id="Japanese"><a title="Japanese" class="nturl notranslate ja flag Japanese"></a></ul></div><div id='glt-footer'></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'zh-CN,en,fr,ja', autoDisplay: false}, 'google_language_translator');}</script>		<!-- Memberships powered by Paid Memberships Pro v1.8.13.6.
 -->
			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.burgundy-report.com\/diary\/2018\/03\/february-2018-burgundy-report-2-books-and-counting\/":51790};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/themes/hybrid/library/js/drop-downs.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/js/scripts.js?ver=5.0.44'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201812'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=5.9'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.burgundy-report.com\/wp\/wp-admin\/admin-ajax.php","nonce":"771d838a23","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.burgundy-report.com\/login\/?redirect_to=https%3A%2F%2Fwww.burgundy-report.com%2Fdiary%2F2018%2F03%2Ffebruary-2018-burgundy-report-2-books-and-counting%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4614577&postid=51790&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Agree%3F+Disagree%3F+Anything+you%27d+like+to+add%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.9&sig=910276e8aa83286818a8e8c0076a22394e8b1c91#parent=https%3A%2F%2Fwww.burgundy-report.com%2Fdiary%2F2018%2F03%2Ffebruary-2018-burgundy-report-2-books-and-counting%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4614577&postid=51790&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Agree%3F+Disagree%3F+Anything+you%27d+like+to+add%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.9&sig=910276e8aa83286818a8e8c0076a22394e8b1c91#parent=https%3A%2F%2Fwww.burgundy-report.com%2Fdiary%2F2018%2F03%2Ffebruary-2018-burgundy-report-2-books-and-counting%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201812.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'4614577',post:'51790',tz:'1',srv:'www.burgundy-report.com'} ]);
	_stq.push([ 'clickTrackerInit', '4614577', '51790' ]);
</script>
 

	
</body>
</html>