<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:fb="http://www.facebook.com/2008/fbml" lang="en-US" xml:lang="en-US">

<head profile="http://gmpg.org/xfn/11">
<meta property="fb:admins" content="518529780"/>
<meta property="fb:app_id" content="215491905152577" />
<meta property="og:type" content="article" />
<meta property="og:title" content="prodigal&#8230;" /><meta property="og:url" content="https://www.burgundy-report.com/diary/2017/01/prodigal/" />
<title>prodigal&#8230;</title>
<link rel="stylesheet" href="https://www.burgundy-report.com/wp/wp-content/themes/brd5/style.css" type="text/css" media="screen" />

<meta name="generator" content="WordPress 4.7.2" />
<meta name="template" content="Hybrid 0.9" />
<meta name="robots" content="index,follow" />
<meta name="author" content="billn" />
<meta name="copyright" content="Copyright (c) January 2017" />
<meta name="revised" content="Thursday, January 26th, 2017, 11:05 am" />
<meta name="keywords" content="Producer Update, Reports" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Burgundy-Report | the côte d&#039;or and its wines... &raquo; Feed" href="https://www.burgundy-report.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burgundy-Report | the côte d&#039;or and its wines... &raquo; Comments Feed" href="https://www.burgundy-report.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burgundy-Report | the côte d&#039;or and its wines... &raquo; prodigal&#8230; Comments Feed" href="https://www.burgundy-report.com/diary/2017/01/prodigal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.burgundy-report.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/css/toolbar.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.8.13.3' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.8.13.3' type='text/css' media='print' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='pmproc_stylesheet-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/pmpro-customizations/css/pmpro-customizations.css?ver=20131112' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/js/load-flags.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/js/load-toolbar.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='https://www.burgundy-report.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.burgundy-report.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.burgundy-report.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='a little wine, weekend 3, 2017' href='https://www.burgundy-report.com/diary/2017/01/a-little-wine-weekend-3-2017/' />
<link rel='next' title='to plough or to mulch&#8230;' href='https://www.burgundy-report.com/diary/2017/01/to-plough-or-to-mulch/' />
<link rel="canonical" href="https://www.burgundy-report.com/diary/2017/01/prodigal/" />
<link rel='shortlink' href='https://wp.me/sjmsF-prodigal' />
<link rel="alternate" type="application/json+oembed" href="https://www.burgundy-report.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.burgundy-report.com%2Fdiary%2F2017%2F01%2Fprodigal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.burgundy-report.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.burgundy-report.com%2Fdiary%2F2017%2F01%2Fprodigal%2F&#038;format=xml" />
<style type="text/css">#flags {display:none !important; }p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { width:auto !important; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}</style><style type="text/css">
.taxonomy-drilldown-lists p,
.taxonomy-drilldown-checkboxes p,
.taxonomy-drilldown-dropdowns p {
	margin-top: 1em;
}

.taxonomy-drilldown-checkboxes li,
.taxonomy-drilldown-dropdowns li {
	list-style: none;
}

.taxonomy-drilldown-dropdowns select {
	display: block;
}
</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="prodigal&#8230;" />
<meta property="og:url" content="https://www.burgundy-report.com/diary/2017/01/prodigal/" />
<meta property="og:description" content="A sleeping giant awakens! I sent Ray Walker my article for his &#8216;right of response&#8217; a few hours before I publicly linked it by publishing my September 2016 Report: Today a response, whic…" />
<meta property="article:published_time" content="2017-01-26T09:06:36+00:00" />
<meta property="article:modified_time" content="2017-01-26T10:05:19+00:00" />
<meta property="og:site_name" content="Burgundy-Report | the côte d&#039;or and its wines..." />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@billnanson" />

<!-- BEGIN GADWP v4.9.5 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-528157-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<link rel="STYLESHEET" type="text/css" href="https://www.burgundy-report.com/dhtmlxTabbar/codebase/dhtmlxtabbar.css" />
<script type="text/javascript" src="https://www.burgundy-report.com/dhtmlxTabbar/codebase/dhtmlxcommon.js"></script>
<script type="text/javascript" src="https://www.burgundy-report.com/dhtmlxTabbar/codebase/dhtmlxtabbar.js"></script>
<script type="text/javascript" src="https://www.burgundy-report.com/dhtmlxTabbar/codebase/dhtmlxtabbar_start.js"></script>
<script type="text/javascript">
dhtmlx.skin = "dhx_skyblue";
</script>
</head>

<body class="wordpress ltr en_US y2017 m01 d28 h00 saturday logged-out singular singular-post singular-post-44731 pmpro-body-has-access single-44731 primary-active secondary-inactive subsidiary-inactive w04">


<div id="body-container">
    <div id="functions">
        <div id="search">
            <form action="https://www.burgundy-report.com" method="get">
		<div class="hiddenFields"></div>
		<p><input name="s" id="s"  maxlength="100" size="18" /><input class="submit" id="submit-button" type="submit" value="submit" /></p></form>
        </div><!-- #search -->

<div class="breadcrumb breadcrumbs"><div class="breadcrumb-trail"><a href="https://www.burgundy-report.com" title="Burgundy-Report | the côte d&#039;or and its wines..." rel="home" class="trail-begin">Home Page</a> <span class="sep">|</span> <a href="https://www.burgundy-report.com/diary/" title="Diary">Diary</a> <span class="sep">|</span> <a href="https://www.burgundy-report.com/diary/2017/" title="2017">2017</a> <span class="sep">|</span> <a href="https://www.burgundy-report.com/diary/2017/01/" title="January 2017">January</a> <span class="sep">|</span> <span class="trail-end">prodigal&#8230;</span></div></div>
        <div id="archives">
<a href="https://www.burgundy-report.com/diary/feed/">FEED</a> | 
<span>SEARCH://</span>
        </div><!-- #archives -->
    </div><!-- #functions -->
	
	<div id="header-container">

		<div id="header">
			<div class="header_user">
			                <div class="header_login"><a href="https://www.burgundy-report.com/login/?redirect_to=https%3A%2F%2Fwww.burgundy-report.com%2Fdiary%2F2017%2F01%2Fprodigal%2F">Log In</a></div>
                            </div>
			<div id="site-title"><a href="https://www.burgundy-report.com" title="Burgundy-Report | the côte d&#039;or and its wines..." rel="home"><span>Burgundy-Report | the côte d&#039;or and its wines...</span></a></div>
			<div id="site-description"><span>The people, the place, their wines...</span></div>

<a href="https://www.burgundy-report.com/" id="logo_br"></a>
<a href="https://www.burgundy-report.com/diary/" id="logo_brd"></a>
<div id="banner_brd"></div>
<div id="banner_brh"></div>
<div id="banner_ref"></div>

		</div><!-- #header -->
	</div><!-- #header-container -->

	
	<div id="container">
<div id="header_bottom">
</div>
<div class="grid_4"><b class="ablock"> <b class="ablock1"></b> <b class="ablock2"></b> <b class="ablock3"></b> <b class="ablock4"></b> <b class="ablock5"></b></b> <div class="ablockfg"  style="padding:2px;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.burgundy-report.com/?p=4316">Why<span style="color:#FF0033; font-weight:bold;"> Big Red Diary?</span></a><br /></div> <b class="ablock"> <b class="ablock5"></b> <b class="ablock4"></b> <b class="ablock3"></b> <b class="ablock2"></b> <b class="ablock1"></b></b>
	 
<script type="text/javascript">
function diarytabs(newtab,oldtab) {
    if (document.getElementById) {
		document.getElementById(newtab).style.display = "inline";
		document.getElementById(oldtab).style.display = "none";      
		return false;
	}
	else if (document.all) {
		document.all[oldtab].style.display = "none";
		document.all[newtab].style.display = "inline";
		return false;
	}

	return true;
}
</script>

                        <div class="diary-tab" id="diary1">
                        <ul class="tabs">
                          <li class="each-tab" id="diary11">Comments </li>
                          <li id="diary12"><a onclick="return diarytabs('diary2','diary1')" href="#">Decanter News</a> </li>
				</ul>
 
                        <ul class="tab-list">
<li><a href="https://www.burgundy-report.com/diary/2017/01/prodigal/#comment-75922">prodigal&#8230;</a></li><li><a href="https://www.burgundy-report.com/diary/2017/01/prodigal/#comment-75921">prodigal&#8230;</a></li><li><a href="https://www.burgundy-report.com/burgundy-report-extra/02-2016/huber-verdereau/#comment-75920">Huber-Verdereau</a></li><li><a href="https://www.burgundy-report.com/diary/2017/01/no-smoke-trails-in-the-vines/#comment-75919">no smoke-trails in the vines!</a></li><li><a href="https://www.burgundy-report.com/diary/2017/01/offer-of-the-day-clos-des-lambrays-2014-vs-2015/#comment-75918">offer of the day &#8211; clos des lambrays &#8211; 2014 vs 2015</a></li><li><a href="https://www.burgundy-report.com/diary/2017/01/offer-of-the-day-clos-des-lambrays-2014-vs-2015/#comment-75917">offer of the day &#8211; clos des lambrays &#8211; 2014 vs 2015</a></li></ul>

&nbsp;<div id="moderate">Comments in moderation (1)</div>
				</div>
                        <div class="diary-tab" id="diary2">
                        <ul class="tabs">
                          <li id="diary21"><a onclick="return diarytabs('diary1','diary2')" href="#">Comments</a> </li>
                          <li class="each-tab" id="diary22">Decanter News</li>
				</ul>
                                                <ul class="tab-list">
<li>
<a href='http://www.decanter.com/learn/winequiz/australian-wine-quiz-test-your-knowledge-288860/'>
Australian wine quiz: test your knowledge</a>
</li>
<li>
<a href='http://www.decanter.com/learn/vintage-guides/burgundy/burgundy-2015-vintage-overview-353813/'>
Burgundy 2015 vintage overview</a>
</li>
<li>
<a href='http://www.decanter.com/wine-news/chinese-zodiac-2017-wine-graphic-353775/'>
Chinese Zodiac 2017: Which wine stars share your animal sign?</a>
</li>
<li>
<a href='http://www.decanter.com/wine-reviews-tastings/new-lidl-wines-to-try-331843/'>
New Lidl wines to try: New year collection</a>
</li>
<li>
<a href='http://www.decanter.com/wine-news/tension-mounts-corton-hills-mystery-buyer-353741/'>
Tension mounts over Corton hill’s ‘mystery buyer’</a>
</li>
<li>
<a href='http://www.decanter.com/wine-news/uk-supermarket-sainsburys-launches-chinese-wine-353752/'>
UK supermarket Sainsbury’s launches Chinese wine</a>
</li>
</ul>
</div>
				</div>
<script type="text/javascript">
	diarytabs('diary1','diary2');
</script>
		
	<div id="content" class="hfeed content">

		
			<div id="post-44731" class="hentry post publish post-1 odd author-billn category-producer-update category-reports pmpro-has-access">
				
				<h1 class="post-title entry-title"><a href="https://www.burgundy-report.com/diary/2017/01/prodigal/" title="prodigal&#8230;" rel="bookmark">prodigal&#8230;</a></h1><p class="byline">By <span class="author vcard"><a class="url fn n" href="https://www.burgundy-report.com/diary/author/billn/" title="billn">billn</a></span> on <abbr class="published" title="Thursday, January 26th, 2017, 10:06 am">January 26, 2017</abbr> </p>
				<div class="entry-content entry">
					<p>A sleeping giant awakens!</p>
<p>I sent Ray Walker my article for his &#8216;right of response&#8217; a few hours before I publicly linked it by publishing my <a href="https://www.burgundy-report.com/burgundy-report-extra/09-2016/" target="_blank">September 2016 Report</a>:<br />
Today a response, which I offer for transparency:</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-</p>
<p><em>On 26 January 2017 at 09:23, Ray Walker <raybwalker@> wrote:</em></p>
<p>Bill<br />
you will have my response shortly. For now, feel free to use the blog post that I made as a first instalment.<br />
[my edit] <a href="https://blog.maison-ilan.com/2017/01/23/team-building-and-doing-things-the-right-way/" target="_blank">link</a> [end of my edit]<br />
In short, your facts are not straight.</p>
<p>Ray WALKER<br />
Owner/Winemaker<br />
MAISON ILAN</p>
<p><em>On 26 January 2017 at 09:46, Ray Walker <raybwalker@> wrote:</em></p>
<p>And Bill<br />
I hope you have a great lawyer.</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-</p>
<p>Of-course, Ray&#8217;s response is only in the spirit of &#8220;<em>doing things in the right way</em>&#8220;</p>

					
				</div><!-- .entry-content -->

				<p class="entry-meta"><span class="category"><span class="before">Posted in </span><a href="https://www.burgundy-report.com/diary/category/producer-update/" rel="tag">Producer Update</a>, <a href="https://www.burgundy-report.com/diary/category/reports/" rel="tag">Reports</a></span>  | <a class="comments-link" href="https://www.burgundy-report.com/diary/2017/01/prodigal/#comments" title="Comment on prodigal&#8230;">2 Responses</a></p>
			</div><!-- .hentry -->

			
			
<div id="comments-template">

	
		<div id="comments">

			<h3 id="comments-number" class="comments-header">2 responses to &#8220;prodigal&#8230;&#8221;</h3>

			
			<ol class="comment-list">
				
	<li id="comment-75921" class="comment even thread-even depth-1 comment reader">

		<a href="http://amitiesjerome.wordpress.com" rel="external nofollow" title="jhasenpflug"><img alt='jhasenpflug' src='https://secure.gravatar.com/avatar/e74769a0653bb6b2a6944e79ca2186ae?s=80&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e74769a0653bb6b2a6944e79ca2186ae?s=160&amp;d=identicon&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a><div class="comment-meta comment-meta-data"><div class="comment-author vcard"><cite class="fn" title="http://amitiesjerome.wordpress.com"><a href="http://amitiesjerome.wordpress.com" title="jhasenpflug" class="url" rel="external nofollow">jhasenpflug</a></cite></div><!-- .comment-author .vcard --> <span class="published"><abbr class="comment-date" title="Thursday, January 26th, 2017, 3:27 pm">January 26, 2017</abbr> at <abbr class="comment-time" title="Thursday, January 26th, 2017, 3:27 pm">3:27 pm</abbr></span> | <a class="permalink" href="https://www.burgundy-report.com/diary/2017/01/prodigal/#comment-75921" title="Permalink to comment 75921">Permalink</a>  | <a rel='nofollow' class='comment-reply-link' href='https://www.burgundy-report.com/diary/2017/01/prodigal/?replytocom=75921#respond' onclick='return addComment.moveForm( "comment-75921", "75921", "respond", "44731" )' aria-label='Reply to jhasenpflug'>Reply</a></div>
		<div class="comment-text">
			
			<p>Sounds like Donald Trump.</p>
		</div><!-- .comment-text -->

		
	</li><!-- .comment -->
	<li id="comment-75922" class="comment odd alt thread-odd thread-alt depth-1 comment reader">

		<img alt='Mike de Lange' src='https://secure.gravatar.com/avatar/bcd7d27999ff6fb1a9a9429a6c360d90?s=80&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/bcd7d27999ff6fb1a9a9429a6c360d90?s=160&amp;d=identicon&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /><div class="comment-meta comment-meta-data"><div class="comment-author vcard"><cite class="fn">Mike de Lange</cite></div><!-- .comment-author .vcard --> <span class="published"><abbr class="comment-date" title="Friday, January 27th, 2017, 11:13 pm">January 27, 2017</abbr> at <abbr class="comment-time" title="Friday, January 27th, 2017, 11:13 pm">11:13 pm</abbr></span> | <a class="permalink" href="https://www.burgundy-report.com/diary/2017/01/prodigal/#comment-75922" title="Permalink to comment 75922">Permalink</a>  | <a rel='nofollow' class='comment-reply-link' href='https://www.burgundy-report.com/diary/2017/01/prodigal/?replytocom=75922#respond' onclick='return addComment.moveForm( "comment-75922", "75922", "respond", "44731" )' aria-label='Reply to Mike de Lange'>Reply</a></div>
		<div class="comment-text">
			
			<p>I actually met the man in his Nuits digs a few years ago and was quite taken with his drive and generally forthcoming attitude. Despite the fact that he had been somewhat cavalier with the agreed time of our appointment, he took out a fair chunck of his afternoon to spend with us. </p>
<p>His wines were lightish, but not without a certain elegance and all seemed in order otherwise.<br />
This was of course before the drama as we now all know it started to unfold. In the months following our visit I had some less that pleasant internet based run-ins with Mr. Walker, which I found very hard to reconcile with the person I had met in real life and I still wonder what the hell happened to make things deteriorate to the point they are now at.</p>
<p>A good friend of mine put forth the notion that Mr. Walker could be a mythomaniac and it is as good an explanation as any I&#8217;ve read. Still, it makes me wonder how one could even begin to mess up what seemed like such a wonderful opportunity to me. I weep for his children&#8230;</p>
		</div><!-- .comment-text -->

		
	</li><!-- .comment -->			</ol><!-- .comment-list -->

			
			
		</div><!-- #comments -->

	
	
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Agree? Disagree? Anything you&#039;d like to add? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/diary/2017/01/prodigal/#respond" style="display:none;">Cancel reply</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=4614577&#038;postid=44731&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Agree%3F+Disagree%3F+Anything+you%27d+like+to+add%3F&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=4.5&#038;sig=659bd56f2eed55dff83eda55cefc12a52d089546#parent=https%3A%2F%2Fwww.burgundy-report.com%2Fdiary%2F2017%2F01%2Fprodigal%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments-template -->
			
		
		
	
		<div class="navigation-links">
			<a href="https://www.burgundy-report.com/diary/2017/01/a-little-wine-weekend-3-2017/" rel="prev"><span class="previous">&laquo; Previous</span></a>			<a href="https://www.burgundy-report.com/diary/2017/01/to-plough-or-to-mulch/" rel="next"><span class="next">Next &raquo;</span></a>		</div><!-- .navigation-links -->

	
	</div><!-- .content .hfeed -->

		
	<div id="primary" class="sidebar aside">

		
		<div id="text-12" class="widget widget_text widget-widget_text"><div class="widget-wrap widget-inside"><h3 class="widget-title">Burgundy Reports!</h3>			<div class="textwidget"><span class="red"><strong>2015 Reds & Whites</strong><br />1,300x 2015!</span></br />
October to December Subscription Reports from Burgundy Report online - <a href="https://www.burgundy-report.com/burgundy-report-extra/">HERE</a> - And of-course, much, much more...
<br />
<br /></div>
		</div></div><div id="twitter_timeline-2" class="widget widget_twitter_timeline widget-widget_twitter_timeline"><div class="widget-wrap widget-inside"><a class="twitter-timeline" data-width="260" data-height="350" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-chrome="noheader nofooter noborders transparent" data-widget-id="493821545446244356">My Tweets</a></div></div>
		
	</div><!-- #primary .aside -->


	</div><!-- #container -->

	<div id="footer-container">

		
		<div id="footer">
			<div id="foot-top"></div><!-- #footer-top -->
    <div id="google-translate"><div id="flags" class="size18"><ul id="sortable" class="ui-sortable" style="float:left"><li id='English'><a title='English' class='notranslate flag en united-states'></a></li></ul></div><div id="google_language_translator"></div></div>
    <a id="footer-logo" title="Big Red Diary from Burgundy Report" href="https://www.burgundy-report.com/"><img src="https://www.burgundy-report.com/wp/wp-content/uploads/2009/07/br_30px.png" width="220" height="50" alt="" title="Big Red Diary from Burgundy Report" /></a>
<p>ISSN 1744-1307 | The Burgundy Report | <a href="https://www.burgundy-report.com/burgundy-report-site-information/#c_opy">Copyright 1962-2016</a><span id="bn-name">: <a href="https://www.burgundy-report.com/wp/?page_id=4962">Bill Nanson</a></span></p>
			
		</div><!-- #footer -->

		
	</div><!-- #footer-container -->

</div><!-- #body-container -->

    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $("a.flag").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="en",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>")});</script>

    <div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'zh-CN,en,fr,ja', autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>		<!-- Memberships powered by Paid Memberships Pro v1.8.13.3.
 -->
			<div style="display:none">
	<div class="grofile-hash-map-e74769a0653bb6b2a6944e79ca2186ae">
	</div>
	<div class="grofile-hash-map-bcd7d27999ff6fb1a9a9429a6c360d90">
	</div>
	</div>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/themes/hybrid/library/js/drop-downs.js?ver=1.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4614577&postid=44731&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Agree%3F+Disagree%3F+Anything+you%27d+like+to+add%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.5&sig=659bd56f2eed55dff83eda55cefc12a52d089546#parent=https%3A%2F%2Fwww.burgundy-report.com%2Fdiary%2F2017%2F01%2Fprodigal%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4614577&postid=44731&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Agree%3F+Disagree%3F+Anything+you%27d+like+to+add%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.5&sig=659bd56f2eed55dff83eda55cefc12a52d089546#parent=https%3A%2F%2Fwww.burgundy-report.com%2Fdiary%2F2017%2F01%2Fprodigal%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'4614577',post:'44731',tz:'1',srv:'www.burgundy-report.com'} ]);
	_stq.push([ 'clickTrackerInit', '4614577', '44731' ]);
</script>
 

	
</body>
</html>