<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:fb="http://www.facebook.com/2008/fbml" lang="en-US" xml:lang="en-US">

<head profile="http://gmpg.org/xfn/11">
<meta property="fb:admins" content="518529780"/>
<meta property="fb:app_id" content="215491905152577" />
<meta property="og:type" content="article" />
<meta property="og:title" content="a little autumn meursault&#8230;" /><meta property="og:url" content="https://www.burgundy-report.com/diary/2016/12/a-little-autumn-meursault/" />
<title>a little autumn meursault&#8230;</title>
<link rel="stylesheet" href="https://www.burgundy-report.com/wp/wp-content/themes/brd5/style.css" type="text/css" media="screen" />

<meta name="generator" content="WordPress 4.7" />
<meta name="template" content="Hybrid 0.9" />
<meta name="robots" content="index,follow" />
<meta name="author" content="billn" />
<meta name="copyright" content="Copyright (c) December 2016" />
<meta name="revised" content="Tuesday, December 27th, 2016, 6:07 pm" />
<meta name="keywords" content="Tours" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Burgundy-Report | the côte d&#039;or and its wines... &raquo; Feed" href="https://www.burgundy-report.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burgundy-Report | the côte d&#039;or and its wines... &raquo; Comments Feed" href="https://www.burgundy-report.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burgundy-Report | the côte d&#039;or and its wines... &raquo; a little autumn meursault&#8230; Comments Feed" href="https://www.burgundy-report.com/diary/2016/12/a-little-autumn-meursault/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.burgundy-report.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/css/toolbar.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/css/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.8.13' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.8.13' type='text/css' media='print' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='pmproc_stylesheet-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/pmpro-customizations/css/pmpro-customizations.css?ver=20131112' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/js/load-flags.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/js/load-toolbar.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='https://www.burgundy-report.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.burgundy-report.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.burgundy-report.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='yesterday&#8217;s view from a hill' href='https://www.burgundy-report.com/diary/2016/12/yesterdays-view-from-a-hill/' />
<link rel='next' title='noir-a-go-go&#8230;.' href='https://www.burgundy-report.com/diary/2016/12/noir-a-go-go/' />
<link rel="canonical" href="https://www.burgundy-report.com/diary/2016/12/a-little-autumn-meursault/" />
<link rel='shortlink' href='https://wp.me/pjmsF-bzz' />
<link rel="alternate" type="application/json+oembed" href="https://www.burgundy-report.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.burgundy-report.com%2Fdiary%2F2016%2F12%2Fa-little-autumn-meursault%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.burgundy-report.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.burgundy-report.com%2Fdiary%2F2016%2F12%2Fa-little-autumn-meursault%2F&#038;format=xml" />
<style type="text/css">#flags {display:none !important; }p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { width:auto !important; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}</style><style type="text/css">
.taxonomy-drilldown-lists p,
.taxonomy-drilldown-checkboxes p,
.taxonomy-drilldown-dropdowns p {
	margin-top: 1em;
}

.taxonomy-drilldown-checkboxes li,
.taxonomy-drilldown-dropdowns li {
	list-style: none;
}

.taxonomy-drilldown-dropdowns select {
	display: block;
}
</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="a little autumn meursault&#8230;" />
<meta property="og:url" content="https://www.burgundy-report.com/diary/2016/12/a-little-autumn-meursault/" />
<meta property="og:description" content="Taken in November &#8211; just before all the leaves fell &#8211; yes I know I&#8217;m slow, but I still like it&#8230;" />
<meta property="article:published_time" content="2016-12-27T14:28:29+00:00" />
<meta property="article:modified_time" content="2016-12-27T17:07:44+00:00" />
<meta property="og:site_name" content="Burgundy-Report | the côte d&#039;or and its wines..." />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@billnanson" />

<!-- BEGIN GADWP v4.9.4 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-528157-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<link rel="STYLESHEET" type="text/css" href="https://www.burgundy-report.com/dhtmlxTabbar/codebase/dhtmlxtabbar.css" />
<script type="text/javascript" src="https://www.burgundy-report.com/dhtmlxTabbar/codebase/dhtmlxcommon.js"></script>
<script type="text/javascript" src="https://www.burgundy-report.com/dhtmlxTabbar/codebase/dhtmlxtabbar.js"></script>
<script type="text/javascript" src="https://www.burgundy-report.com/dhtmlxTabbar/codebase/dhtmlxtabbar_start.js"></script>
<script type="text/javascript">
dhtmlx.skin = "dhx_skyblue";
</script>
</head>

<body class="wordpress ltr en_US y2016 m12 d31 h21 saturday logged-out singular singular-post singular-post-44489 pmpro-body-has-access single-44489 primary-active secondary-inactive subsidiary-inactive w52">


<div id="body-container">
    <div id="functions">
        <div id="search">
            <form action="https://www.burgundy-report.com" method="get">
		<div class="hiddenFields"></div>
		<p><input name="s" id="s"  maxlength="100" size="18" /><input class="submit" id="submit-button" type="submit" value="submit" /></p></form>
        </div><!-- #search -->

<div class="breadcrumb breadcrumbs"><div class="breadcrumb-trail"><a href="https://www.burgundy-report.com" title="Burgundy-Report | the côte d&#039;or and its wines..." rel="home" class="trail-begin">Home Page</a> <span class="sep">|</span> <a href="https://www.burgundy-report.com/diary/" title="Diary">Diary</a> <span class="sep">|</span> <a href="https://www.burgundy-report.com/diary/2016/" title="2016">2016</a> <span class="sep">|</span> <a href="https://www.burgundy-report.com/diary/2016/12/" title="December 2016">December</a> <span class="sep">|</span> <span class="trail-end">a little autumn meursault&#8230;</span></div></div>
        <div id="archives">
<a href="https://www.burgundy-report.com/diary/feed/">FEED</a> | 
<span>SEARCH://</span>
        </div><!-- #archives -->
    </div><!-- #functions -->
	
	<div id="header-container">

		<div id="header">
			<div class="header_user">
			                <div class="header_login"><a href="https://www.burgundy-report.com/login/?redirect_to=https%3A%2F%2Fwww.burgundy-report.com%2Fdiary%2F2016%2F12%2Fa-little-autumn-meursault%2F">Log In</a></div>
                            </div>
			<div id="site-title"><a href="https://www.burgundy-report.com" title="Burgundy-Report | the côte d&#039;or and its wines..." rel="home"><span>Burgundy-Report | the côte d&#039;or and its wines...</span></a></div>
			<div id="site-description"><span>The people, the place, their wines...</span></div>

<a href="https://www.burgundy-report.com/" id="logo_br"></a>
<a href="https://www.burgundy-report.com/diary/" id="logo_brd"></a>
<div id="banner_brd"></div>
<div id="banner_brh"></div>
<div id="banner_ref"></div>

		</div><!-- #header -->
	</div><!-- #header-container -->

	
	<div id="container">
<div id="header_bottom">
</div>
<div class="grid_4"><b class="ablock"> <b class="ablock1"></b> <b class="ablock2"></b> <b class="ablock3"></b> <b class="ablock4"></b> <b class="ablock5"></b></b> <div class="ablockfg"  style="padding:2px;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.burgundy-report.com/?p=4316">Why<span style="color:#FF0033; font-weight:bold;"> Big Red Diary?</span></a><br /></div> <b class="ablock"> <b class="ablock5"></b> <b class="ablock4"></b> <b class="ablock3"></b> <b class="ablock2"></b> <b class="ablock1"></b></b>
	 
<script type="text/javascript">
function diarytabs(newtab,oldtab) {
    if (document.getElementById) {
		document.getElementById(newtab).style.display = "inline";
		document.getElementById(oldtab).style.display = "none";      
		return false;
	}
	else if (document.all) {
		document.all[oldtab].style.display = "none";
		document.all[newtab].style.display = "inline";
		return false;
	}

	return true;
}
</script>

                        <div class="diary-tab" id="diary1">
                        <ul class="tabs">
                          <li class="each-tab" id="diary11">Comments </li>
                          <li id="diary12"><a onclick="return diarytabs('diary2','diary1')" href="#">Decanter News</a> </li>
				</ul>
 
                        <ul class="tab-list">
<li><a href="https://www.burgundy-report.com/diary/2016/11/just-a-few-bottles-from-last-weekend-week-46/#comment-75876">just a few bottles from last week/end &#8211; week 46</a></li><li><a href="https://www.burgundy-report.com/diary/2016/12/a-little-autumn-meursault/#comment-75875">a little autumn meursault&#8230;</a></li><li><a href="https://www.burgundy-report.com/diary/2016/12/a-little-autumn-meursault/#comment-75874">a little autumn meursault&#8230;</a></li><li><a href="https://www.burgundy-report.com/diary/2016/12/noir-a-go-go/#comment-75873">noir-a-go-go&#8230;.</a></li><li><a href="https://www.burgundy-report.com/diary/2016/12/noir-a-go-go/#comment-75872">noir-a-go-go&#8230;.</a></li><li><a href="https://www.burgundy-report.com/diary/2016/12/its-christmas/#comment-75870">it&#8217;s christmas</a></li></ul>

&nbsp;<div id="moderate">Comments in moderation (1)</div>
				</div>
                        <div class="diary-tab" id="diary2">
                        <ul class="tabs">
                          <li id="diary21"><a onclick="return diarytabs('diary1','diary2')" href="#">Comments</a> </li>
                          <li class="each-tab" id="diary22">Decanter News</li>
				</ul>
                                                <ul class="tab-list">
<li>
<a href='http://www.decanter.com/seasonal/new-years-eve-party-wines-five-types-wine-drinker-351269/'>
New Year’s Eve party wines for different types of drinker</a>
</li>
<li>
<a href='http://www.decanter.com/wine-reviews-tastings/best-wines-of-2016/favourite-wines-2016-351640/'>
Favourite wines of 2016: Decanter’s top 10 exciting buys</a>
</li>
<li>
<a href='http://www.decanter.com/wine-news/opinion/decanter-columnists-jefford-and-anson-favourite-columns-of-2016-330606/'>
Jefford and Anson: Most read columns of 2016</a>
</li>
<li>
<a href='http://www.decanter.com/wine-reviews-tastings/best-wines-of-2016/anson-fine-wines-2016-351193/'>
Jane Anson’s top fine wines of 2016</a>
</li>
<li>
<a href='http://www.decanter.com/seasonal/sparkling-wine-and-champagne-for-new-years-eve-286325/'>
Great value sparkling wine and Champagne for New Year’s Eve</a>
</li>
<li>
<a href='http://www.decanter.com/learn/food/cordon-bleu/new-years-eve-party-canapes-wine-pairing-le-cordon-bleu-351337/'>
New Year’s eve party canapés and wine pairing – Le Cordon Bleu</a>
</li>
</ul>
</div>
				</div>
<script type="text/javascript">
	diarytabs('diary1','diary2');
</script>
		
	<div id="content" class="hfeed content">

		
			<div id="post-44489" class="hentry post publish post-1 odd author-billn category-tours pmpro-has-access">
				
				<h1 class="post-title entry-title"><a href="https://www.burgundy-report.com/diary/2016/12/a-little-autumn-meursault/" title="a little autumn meursault&#8230;" rel="bookmark">a little autumn meursault&#8230;</a></h1><p class="byline">By <span class="author vcard"><a class="url fn n" href="https://www.burgundy-report.com/diary/author/billn/" title="billn">billn</a></span> on <abbr class="published" title="Tuesday, December 27th, 2016, 3:28 pm">December 27, 2016</abbr> </p>
				<div class="entry-content entry">
					<p><iframe class=alignnone width="660" height="371" src="https://www.youtube.com/embed/YlPiyAWS5Tk" frameborder="0" allowfullscreen></li>
<p></iframe></p>
<p><cite>Taken in November &#8211; just before all the leaves fell &#8211; yes I know I&#8217;m slow, but I still like it&#8230;</cite></p>

					
				</div><!-- .entry-content -->

				<p class="entry-meta"><span class="category"><span class="before">Posted in </span><a href="https://www.burgundy-report.com/diary/category/tours/" rel="tag">Tours</a></span>  | <a class="comments-link" href="https://www.burgundy-report.com/diary/2016/12/a-little-autumn-meursault/#comments" title="Comment on a little autumn meursault&#8230;">2 Responses</a></p>
			</div><!-- .hentry -->

			
			
<div id="comments-template">

	
		<div id="comments">

			<h3 id="comments-number" class="comments-header">2 responses to &#8220;a little autumn meursault&#8230;&#8221;</h3>

			
			<ol class="comment-list">
				
	<li id="comment-75874" class="comment even thread-even depth-1 comment reader">

		<a href="http://gravatar.com/willersc" rel="external nofollow" title="willersc"><img alt='willersc' src='https://secure.gravatar.com/avatar/68c9b2136ae1dea381b842415479156b?s=80&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/68c9b2136ae1dea381b842415479156b?s=160&amp;d=identicon&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a><div class="comment-meta comment-meta-data"><div class="comment-author vcard"><cite class="fn" title="http://gravatar.com/willersc"><a href="http://gravatar.com/willersc" title="willersc" class="url" rel="external nofollow">willersc</a></cite></div><!-- .comment-author .vcard --> <span class="published"><abbr class="comment-date" title="Friday, December 30th, 2016, 5:20 am">December 30, 2016</abbr> at <abbr class="comment-time" title="Friday, December 30th, 2016, 5:20 am">5:20 am</abbr></span> | <a class="permalink" href="https://www.burgundy-report.com/diary/2016/12/a-little-autumn-meursault/#comment-75874" title="Permalink to comment 75874">Permalink</a>  | <a rel='nofollow' class='comment-reply-link' href='https://www.burgundy-report.com/diary/2016/12/a-little-autumn-meursault/?replytocom=75874#respond' onclick='return addComment.moveForm( "comment-75874", "75874", "respond", "44489" )' aria-label='Reply to willersc'>Reply</a></div>
		<div class="comment-text">
			
			<p>Hi Bill, </p>
<p>The video doesn&#8217;t work.</p>
<p>Cheers,<br />
Will</p>
		</div><!-- .comment-text -->

		
	<ol class="children">

	<li id="comment-75875" class="comment byuser comment-author-billn bypostauthor odd alt depth-2 comment role-administrator user-billn entry-author">

		<a href="https://www.burgundy-report.com" rel="external nofollow" title="billn"><img alt='billn' src='https://secure.gravatar.com/avatar/4a456aae45c0a1182a1f40db0507aa56?s=80&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/4a456aae45c0a1182a1f40db0507aa56?s=160&amp;d=identicon&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a><div class="comment-meta comment-meta-data"><div class="comment-author vcard"><cite class="fn" title="https://www.burgundy-report.com"><a href="https://www.burgundy-report.com" title="billn" class="url" rel="external nofollow">billn</a></cite></div><!-- .comment-author .vcard --> <span class="published"><abbr class="comment-date" title="Friday, December 30th, 2016, 9:09 am">December 30, 2016</abbr> at <abbr class="comment-time" title="Friday, December 30th, 2016, 9:09 am">9:09 am</abbr></span> | <a class="permalink" href="https://www.burgundy-report.com/diary/2016/12/a-little-autumn-meursault/#comment-75875" title="Permalink to comment 75875">Permalink</a>  | <a rel='nofollow' class='comment-reply-link' href='https://www.burgundy-report.com/diary/2016/12/a-little-autumn-meursault/?replytocom=75875#respond' onclick='return addComment.moveForm( "comment-75875", "75875", "respond", "44489" )' aria-label='Reply to billn'>Reply</a></div>
		<div class="comment-text">
			
			<p>Pff &#8211; utube permissions &#8211; looked good on two devices, but that was because I was logged in!<br />
Fixed! &#8211; I hope&#8230;.</p>
		</div><!-- .comment-text -->

		
	</li><!-- .comment --></ol><!-- .children -->
</li><!-- .comment -->			</ol><!-- .comment-list -->

			
			
		</div><!-- #comments -->

	
	
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Agree? Disagree? Anything you&#039;d like to add? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/diary/2016/12/a-little-autumn-meursault/#respond" style="display:none;">Cancel reply</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=4614577&#038;postid=44489&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Agree%3F+Disagree%3F+Anything+you%27d+like+to+add%3F&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=4.4.2&#038;sig=64421d80144da19fb853de49bb44b250875d636d#parent=https%3A%2F%2Fwww.burgundy-report.com%2Fdiary%2F2016%2F12%2Fa-little-autumn-meursault%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments-template -->
			
		
		
	
		<div class="navigation-links">
			<a href="https://www.burgundy-report.com/diary/2016/12/yesterdays-view-from-a-hill/" rel="prev"><span class="previous">&laquo; Previous</span></a>			<a href="https://www.burgundy-report.com/diary/2016/12/noir-a-go-go/" rel="next"><span class="next">Next &raquo;</span></a>		</div><!-- .navigation-links -->

	
	</div><!-- .content .hfeed -->

		
	<div id="primary" class="sidebar aside">

		
		<div id="text-12" class="widget widget_text widget-widget_text"><div class="widget-wrap widget-inside"><h3 class="widget-title">Burgundy Reports!</h3>			<div class="textwidget"><span class="red"><strong>2015 Reds & Whites</strong><br />900 wines!</span></br />
Subscription Report from Burgundy Report now online - <a href="https://www.burgundy-report.com/burgundy-report-extra/">HERE</a> - And of-course, much, much more...
<br />
<br /></div>
		</div></div><div id="twitter_timeline-2" class="widget widget_twitter_timeline widget-widget_twitter_timeline"><div class="widget-wrap widget-inside"><h3 class="widget-title"></h3><a class="twitter-timeline" data-width="260" data-height="350" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-chrome="noheader nofooter noborders transparent" data-widget-id="493821545446244356">My Tweets</a></div></div>
		
	</div><!-- #primary .aside -->


	</div><!-- #container -->

	<div id="footer-container">

		
		<div id="footer">
			<div id="foot-top"></div><!-- #footer-top -->
    <div id="google-translate"><div id="flags" class="size18"><ul id="sortable" class="ui-sortable" style="float:left"><li id='English'><a title='English' class='notranslate flag en united-states'></a></li></ul></div><div id="google_language_translator"></div></div>
    <a id="footer-logo" title="Big Red Diary from Burgundy Report" href="https://www.burgundy-report.com/"><img src="https://www.burgundy-report.com/wp/wp-content/uploads/2009/07/br_30px.png" width="220" height="50" alt="" title="Big Red Diary from Burgundy Report" /></a>
<p>ISSN 1744-1307 | The Burgundy Report | <a href="https://www.burgundy-report.com/burgundy-report-site-information/#c_opy">Copyright 1962-2016</a><span id="bn-name">: <a href="https://www.burgundy-report.com/wp/?page_id=4962">Bill Nanson</a></span></p>
			
		</div><!-- #footer -->

		
	</div><!-- #footer-container -->

</div><!-- #body-container -->

    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $("a.flag").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="en",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>")});</script>

    <div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'zh-CN,en,fr,ja', autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>		<!-- Memberships powered by Paid Memberships Pro v1.8.13.
 -->
			<div style="display:none">
	<div class="grofile-hash-map-68c9b2136ae1dea381b842415479156b">
	</div>
	<div class="grofile-hash-map-4a456aae45c0a1182a1f40db0507aa56">
	</div>
	</div>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/themes/hybrid/library/js/drop-downs.js?ver=1.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201652'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-includes/js/wp-embed.min.js?ver=4.7'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4614577&postid=44489&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Agree%3F+Disagree%3F+Anything+you%27d+like+to+add%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.4.2&sig=64421d80144da19fb853de49bb44b250875d636d#parent=https%3A%2F%2Fwww.burgundy-report.com%2Fdiary%2F2016%2F12%2Fa-little-autumn-meursault%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4614577&postid=44489&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Agree%3F+Disagree%3F+Anything+you%27d+like+to+add%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.4.2&sig=64421d80144da19fb853de49bb44b250875d636d#parent=https%3A%2F%2Fwww.burgundy-report.com%2Fdiary%2F2016%2F12%2Fa-little-autumn-meursault%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201652.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'4614577',post:'44489',tz:'1',srv:'www.burgundy-report.com'} ]);
	_stq.push([ 'clickTrackerInit', '4614577', '44489' ]);
</script>
 

	
</body>
</html>