<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:fb="http://www.facebook.com/2008/fbml" lang="en-US" xml:lang="en-US">

<head profile="http://gmpg.org/xfn/11">
<meta property="fb:admins" content="518529780"/>
<meta property="fb:app_id" content="215491905152577" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DIAM and the triumph of empiricism…" /><meta property="og:url" content="https://www.burgundy-report.com/diam-and-the-triumph-of-empiricism/" />
<title>DIAM and the triumph of empiricism…</title>
<link rel="stylesheet" href="https://www.burgundy-report.com/wp/wp-content/themes/brd5/style.css" type="text/css" media="screen" />

<meta name="generator" content="WordPress 4.9.5" />
<meta name="template" content="Hybrid 0.9" />
<meta name="robots" content="index,follow" />
<meta name="author" content="billn" />
<meta name="copyright" content="Copyright (c) May 2018" />
<meta name="revised" content="Thursday, May 3rd, 2018, 4:06 pm" />
<meta name="keywords" content="BR Extra!, Pages" />
<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Burgundy-Report | the côte d&#039;or and its wines... &raquo; Feed" href="https://www.burgundy-report.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burgundy-Report | the côte d&#039;or and its wines... &raquo; Comments Feed" href="https://www.burgundy-report.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.burgundy-report.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.8.13.6' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.8.13.6' type='text/css' media='print' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.burgundy-report.com/wp/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='pmproc_stylesheet-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/pmpro-customizations/css/pmpro-customizations.css?ver=20131112' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/css/style.css?ver=5.0.48' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/css/toolbar.css?ver=5.0.48' type='text/css' media='' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.0'></script>
<link rel='https://api.w.org/' href='https://www.burgundy-report.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.burgundy-report.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.burgundy-report.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.burgundy-report.com/diam-and-the-triumph-of-empiricism/" />
<link rel='shortlink' href='https://wp.me/PjmsF-dFk' />
<link rel="alternate" type="application/json+oembed" href="https://www.burgundy-report.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.burgundy-report.com%2Fdiam-and-the-triumph-of-empiricism%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.burgundy-report.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.burgundy-report.com%2Fdiam-and-the-triumph-of-empiricism%2F&#038;format=xml" />
<style type="text/css">#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#flags { display:none; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}</style><style type="text/css">
.taxonomy-drilldown-lists p,
.taxonomy-drilldown-checkboxes p,
.taxonomy-drilldown-dropdowns p {
	margin-top: 1em;
}

.taxonomy-drilldown-checkboxes li,
.taxonomy-drilldown-dropdowns li {
	list-style: none;
}

.taxonomy-drilldown-dropdowns select {
	display: block;
}
</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="DIAM and the triumph of empiricism…" />
<meta property="og:url" content="https://www.burgundy-report.com/diam-and-the-triumph-of-empiricism/" />
<meta property="og:description" content="A discussion of why I believe DIAM to be the closure of choice for white burgundy. For a number of years I’ve recommended in Burgundy Report that you either drink your white burgundy young – let’s …" />
<meta property="article:published_time" content="2018-05-03T14:06:44+00:00" />
<meta property="article:modified_time" content="2018-05-03T14:06:44+00:00" />
<meta property="og:site_name" content="Burgundy-Report | the côte d&#039;or and its wines..." />
<meta property="og:image" content="https://www.burgundy-report.com/wp/wp-content/uploads/2018/05/IMG_2739.jpg" />
<meta property="og:image:width" content="685" />
<meta property="og:image:height" content="470" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@billnanson" />
<meta name="twitter:text:title" content="DIAM and the triumph of empiricism…" />
<meta name="twitter:card" content="summary" />

<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-528157-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<link rel="STYLESHEET" type="text/css" href="https://www.burgundy-report.com/dhtmlxTabbar/codebase/dhtmlxtabbar.css" />
<script type="text/javascript" src="https://www.burgundy-report.com/dhtmlxTabbar/codebase/dhtmlxcommon.js"></script>
<script type="text/javascript" src="https://www.burgundy-report.com/dhtmlxTabbar/codebase/dhtmlxtabbar.js"></script>
<script type="text/javascript" src="https://www.burgundy-report.com/dhtmlxTabbar/codebase/dhtmlxtabbar_start.js"></script>
<script type="text/javascript">
dhtmlx.skin = "dhx_skyblue";
</script>
</head>

<body class="wordpress ltr en_US y2018 m05 d04 h08 friday logged-out singular singular-page singular-page-52534 page-template-default pmpro-body-has-access page-52534 primary-inactive secondary-inactive subsidiary-inactive no-widgets w18">


<div id="body-container">
    <div id="functions">
        <div id="search">
            <form action="https://www.burgundy-report.com" method="get">
		<div class="hiddenFields"></div>
		<p><input name="s" id="s"  maxlength="100" size="18" /><input class="submit" id="submit-button" type="submit" value="submit" /></p></form>
        </div><!-- #search -->

<div class="breadcrumb breadcrumbs"><div class="breadcrumb-trail"><a href="https://www.burgundy-report.com" title="Burgundy-Report | the côte d&#039;or and its wines..." rel="home" class="trail-begin">Home Page</a> <span class="sep">|</span> <span class="trail-end">DIAM and the triumph of empiricism…</span></div></div>
        <div id="archives">
<a href="https://www.burgundy-report.com/diary/feed/">FEED</a> | 
<span>SEARCH://</span>
        </div><!-- #archives -->
    </div><!-- #functions -->
	
	<div id="header-container">

		<div id="header">
			<div class="header_user">
			                <div class="header_login"><a href="https://www.burgundy-report.com/login/?redirect_to=https%3A%2F%2Fwww.burgundy-report.com%2Fdiam-and-the-triumph-of-empiricism%2F">Log In</a></div>
                            </div>
			<div id="site-title"><a href="https://www.burgundy-report.com" title="Burgundy-Report | the côte d&#039;or and its wines..." rel="home"><span>Burgundy-Report | the côte d&#039;or and its wines...</span></a></div>
			<div id="site-description"><span>The people, the place, their wines...</span></div>

<a href="https://www.burgundy-report.com/" id="logo_br"></a>
<a href="https://www.burgundy-report.com/diary/" id="logo_brd"></a>
<div id="banner_brd"></div>
<div id="banner_brh"></div>
<div id="banner_ref"></div>

		</div><!-- #header -->
	</div><!-- #header-container -->

	
	<div id="container">
<div id="header_bottom">
</div>
<div class="grid_4"><b class="ablock"> <b class="ablock1"></b> <b class="ablock2"></b> <b class="ablock3"></b> <b class="ablock4"></b> <b class="ablock5"></b></b> <div class="ablockfg"  style="padding:2px;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.burgundy-report.com/?p=4316">Why<span style="color:#FF0033; font-weight:bold;"> Big Red Diary?</span></a><br /></div> <b class="ablock"> <b class="ablock5"></b> <b class="ablock4"></b> <b class="ablock3"></b> <b class="ablock2"></b> <b class="ablock1"></b></b>
	 
<script type="text/javascript">
function diarytabs(newtab,oldtab) {
    if (document.getElementById) {
		document.getElementById(newtab).style.display = "inline";
		document.getElementById(oldtab).style.display = "none";      
		return false;
	}
	else if (document.all) {
		document.all[oldtab].style.display = "none";
		document.all[newtab].style.display = "inline";
		return false;
	}

	return true;
}
</script>

                        <div class="diary-tab" id="diary1">
                        <ul class="tabs">
                          <li class="each-tab" id="diary11">Comments </li>
                          <li id="diary12"><a onclick="return diarytabs('diary2','diary1')" href="#">Decanter News</a> </li>
				</ul>
 
                        <ul class="tab-list">
<li><a href="https://www.burgundy-report.com/diary/2018/05/a-shocker-of-a-2005-savigny/#comment-76433">a shocker of a 2005 savigny&#8230;</a></li><li><a href="https://www.burgundy-report.com/diary/2018/05/a-shocker-of-a-2005-savigny/#comment-76432">a shocker of a 2005 savigny&#8230;</a></li><li><a href="https://www.burgundy-report.com/diary/2018/02/%e2%80%8b-week-5-2018-my-weekend-wines/#comment-76431">​ week 5 2018 &#8211; my weekend wines</a></li><li><a href="https://www.burgundy-report.com/diary/2018/04/saturday-afternoon-on-the-hill-of-corton/#comment-76430">saturday afternoon on the hill of corton</a></li><li><a href="https://www.burgundy-report.com/diary/2018/03/two-mid-week-ers/#comment-76429">two mid-week-ers</a></li><li><a href="https://www.burgundy-report.com/diary/2018/04/puligny-blagny-meursault-puligny-cross-country/#comment-76428">puligny-blagny-meursault-puligny &#8211; cross-country&#8230;</a></li></ul>

&nbsp;				</div>
                        <div class="diary-tab" id="diary2">
                        <ul class="tabs">
                          <li id="diary21"><a onclick="return diarytabs('diary1','diary2')" href="#">Comments</a> </li>
                          <li class="each-tab" id="diary22">Decanter News</li>
				</ul>
                                                <ul class="tab-list">
<li>
<a href='http://www.decanter.com/wine-news/plumpton-college-a-level-in-viticulture-389541/'>
Plumpton College launches ‘A Level’ in Viticulture</a>
</li>
<li>
<a href='http://www.decanter.com/dawa/dawa-tasting-events/dawa-2017-award-winners-showcased-prowine-asia-singapore-389479/'>
DAWA 2017 award-winners showcased at ProWine Asia, Singapore</a>
</li>
<li>
<a href='http://www.decanter.com/learn/vintage-guides/en-primeur/bordeaux-en-primeur/pauillac-2017-en-primeur-scores-389200/'>
Top Pauillac 2017 en primeur scores</a>
</li>
<li>
<a href='http://www.decanter.com/dawa/dawa-tasting-events/decanter-vinexpo-hong-kong-389007/'>
Decanter at Vinexpo Hong Kong</a>
</li>
<li>
<a href='http://www.decanter.com/premium/chateau-talbot-vintages-ratings-389352/'>
Château Talbot: Every vintage from 2000 to 2017 tasted</a>
</li>
<li>
<a href='http://www.decanter.com/magazine/colchagua-producers-to-watch-389192/'>
Exciting Chilean wines: Colchagua producers to watch</a>
</li>
</ul>
</div>
				</div>
<script type="text/javascript">
	diarytabs('diary1','diary2');
</script>
		
	<div id="content" class="hfeed content">

			

			<div id="post-52534" class="hentry page publish post-1 odd author-billn pmpro-has-access">
				
				<h1 class="page-title entry-title"><a href="https://www.burgundy-report.com/diam-and-the-triumph-of-empiricism/" title="DIAM and the triumph of empiricism…" rel="bookmark">DIAM and the triumph of empiricism…</a></h1>
				<div class="entry-content entry">
					<p><cite>A discussion of why I believe DIAM to be the closure of choice for white burgundy.</cite></p>
<p>For a number of years I’ve recommended in Burgundy Report that you either drink your white burgundy young – let’s say within 3-5 years of release – or that you buy wine sealed with an alternative closure to cork. I have been clear that, should you choose to keep for the longer term, cork-sealed wines, you risk losing a significant proportion of those bottles to oxidation.</p>
<p>Over the last half-dozen years, the market-share of DIAM has gone through the roof, but at the same time many have been the dissenting voices; over ‘<em>the taste of DIAM</em>’ or that DIAM is an industrial product putting the livelihoods of artisanal cork producers at risk, or the habitats of lynx, or, or, or.  But, despite such background noise the popularity of DIAM has continued to increase, with ever-more ‘important’ producers making the switch to this closure. More importantly to me, I simply never had a bad bottle that was sealed with DIAM, so this empirical view has continued to drive my purchasing and my recommendations.</p>
<p>Of-course, I don’t just want my wine to utilise a hermetic seal – what would be the fun, or intellectual interest in that? Wine has to develop, to change as it ages – in a positive fashion – otherwise a simple crown-cap, like a beer-bottle, would be enough.</p>
<p>So I chose to delve deeper into the world of DIAM, and also to look at whether wines sealed with DIAM actually develop in a way that somebody who loves more mature chardonnay (burgundy!) would recognise. In this respect, possibly my most important tasting in years follows this article (see here.)</p>
<p><strong>Some DIAM specifics</strong><br />
A DIAM, at first glance, looks just like a cork, and is removed from the bottle exactly like a cork – but on closer inspection, the appearance of its surface is more <em>granular</em>. A DIAM is still 95% cork, but cork that has been finely chopped before being processed and then glued back together.</p>
<p>Although not officially commercialized before September 2004, the first ‘samples’ of what would become known as DIAM were shared with major producers in 2003 – in fact Bouchard Père et Fils were the first to test this closure on their <em>villages</em> Meursault cuvée – at that time they used the equivalent of a DIAM<sup>5</sup> though it didn’t yet have this marketing name.</p>
<p>Today there are DIAM 5s, 10s, and even 30s, plus new to the market a DIAM<sup>3</sup> &#8211; ‘for the quick drinkers.’ The number is seen by the market as a shorthand for the number of years that the wine is assumed to be good. As the number increases, so does the density of the ‘seal’ and at the same time the relative oxygen transport through the ‘seal’ reduces. You may also come across DIAM<sup>GC</sup> &#8211; assumed to be shorthand for ‘grand cru’ &#8211; but this is actually a renamed DIAM <sup>10</sup> &#8211; renamed because some consumers assume that the ‘10’ is actually a sell-by date!</p>
<p>DIAM was developed at a time before <em>early onset oxidation</em> (premox or p.ox) was recognised as a significant problem. The manufacturer’s actual target was to produce a standard cork replacement – let’s call it a <em>technical seal</em> – that they could guarantee as TCA free – i.e. no more corked wines. Their success came through <em>processing</em> the finely chopped cork with a supercritical fluid (link) – actually supercritical CO<sub>2</sub>. This is much harder to achieve than it sounds, because carbon dioxide is a gas that only becomes <em>supercritical</em> at a very specific combination high pressure and particular temperature, but when achieved, the CO<sub>2</sub> has the properties of both a gas <em>and</em> a liquid, becoming a formidable solvent with which to remove TCA – and any other impurity that might by dissolved by this ‘fluid’. This type of process is so effective that it is now used by Lavazza to remove caffeine from coffee. </p>
<p>The formulation used by DIAM for putting their <em>seal</em> back together includes 95% of the processed cork, polyurethane (isocyanate) adhesive and some (plastic) microspheres/nanoparticles. In particular, the adhesive has been the lightning-rod for many detractors; they say either that they can taste the adhesive (I cannot) and/or that they are concerned by the (potentially) cancer-forming additives in isocyanate adhesives such as phthalates or Bisphenol A. Of-course I should point out that all the <em>additives</em> are classed as acceptable by the relevant authorities for contact with different types of foodstuffs. More pertinently, that this is exactly the same adhesive that has been used to bond Champagne corks for the last 50 years (or-so) – very few Champagne corks are made from a single piece of cork. But on the other hand we should be clear that more of the <em>same/old</em> is not necessarily a good thing, so an isocyanate-free version would of-course be better – see later! Anyway, perspective is important, and a bottle of Champagne has little difference to a bottle of Bâtard-Montrachet sealed with a DIAM.</p>
<p>&#8216;Insurance&#8217; for the investment put in by inventors are patents. There are two main types of patents, both of which are granted for about 20 years to protect inventors and allow them the opportunity to make a return on their investment: </p>
<ol>
<li>Patents by process – i.e. the particular steps you use to achieve something novel – and… </li>
<li>Patents by formulation – i.e. the particular recipe you use to achieve something novel…</li>
</ol>
<p>In the beginning DIAM had both of these. Today the patent for their formulation has expired – so anyone can chop up cork, mix it with adhesive and mold the two together to make something that looks like a DIAM. The process patent has not yet expired, so the use of supercritical fluids to remove impurities in the cork cannot (yet) be used by another manufacturer.</p>
<p>So the seals were marketed at the outset as being guaranteed free from TCA – no corked bottles – but it became even more interesting as it became apparent that the tight production tolerance enabled significant control over oxygen transport to the wine as it aged. No more was it necessary to accept the high-level of oxygen transport variability inherent in traditional corks.</p>
<p><strong>The market for DIAM</strong><br />
In 2017, Burgundy was the biggest single market – with 70 million bottles sealed by DIAM &#8211; and much more tellingly, more than 75% of grand cru white in burgundy was sealed by DIAM in 2017. Champagne is now the second-largest market in France. Total sales amounted to €450 million in France and €1.8 billion worldwide &#8211; Italy, America and Spain are also important markets.*<br />
*<cite>Figures from DIAM</cite></p>
<p><strong>DIAM in action</strong><br />
This DIAM seal is different to a traditional cork, so it’s been shown important to modify the sulfur addition at bottling time. Typically that means reducing the dose of sulfur as the wine tends to be more reductive and less fruity.</p>
<p>Lack of TCA – the initial selling proposition of this technical seal – is, today, not the main reason to buy or order DIAM. Empirically it is also an aid to avoiding oxidised wine – “<em>I absolutely believe that the wines will be fine in 15 years,</em>” says the representative for DIAM. It depends on the particular market as to whether purchases are more for whites or reds; Burgundy produces more white than red, so of course more white wines are sealed with DIAM. My oldest references in red are the 2005s of Domaine Roger Belland – sealed with DIAM<sup>5</sup> – and in 2018, the seal seems as when new and the wines are in good shape.</p>
<p>I refer you to the partner article to this, my (telling) tasting of Domaine William Fevre’s Chablis covering the vintages 2017-2006 – all DIAM<sup>5</sup> sealed.</p>
<p><strong>Arguments, sometimes philosophical, against DIAM</strong><br />
There will always be people who are opposed to new developments, whether that is because they have a financial connection to the ‘old solution’ or, possibly in this case, simply a philosophical rejection of an industrially produced product – ‘<em>It’s not natural!</em>’ </p>
<p>I have a high level of interest in the reports of those people who say that DIAM <em>taints</em> a wine, and that they can taste and identify the ‘bitter’ effects of a DIAM-sealed bottle – blind. Are they super-super-tasters? It is possible to find reporting on this subject on the internet, but I don’t actually <em>know</em> anyone who can do this – I cannot. I may have the super-taster taste receptors for types of pyrazine (unlike much of the population), but this is something missing from my arsenal. If this is truly a demonstrable, repeatable, effect, then it is important to know what proportion of people can taste or sense this, so as to judge the significance, but this data is seemingly unavailable.</p>
<p><img data-attachment-id="52547" data-permalink="https://www.burgundy-report.com/diam-and-the-triumph-of-empiricism/img_2376-2/" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/05/IMG_2376.jpg" data-orig-size="685,259" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1520946512&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_2376" data-image-description data-medium-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/05/IMG_2376-350x132.jpg" data-large-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/05/IMG_2376-680x257.jpg" src="https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="685" height="259" class="alignnone size-full wp-image-52547" data-lazy-src="https://www.burgundy-report.com/wp/wp-content/uploads/2018/05/IMG_2376.jpg" data-lazy-srcset="https://www.burgundy-report.com/wp/wp-content/uploads/2018/05/IMG_2376.jpg 685w, https://www.burgundy-report.com/wp/wp-content/uploads/2018/05/IMG_2376-180x68.jpg 180w, https://www.burgundy-report.com/wp/wp-content/uploads/2018/05/IMG_2376-350x132.jpg 350w, https://www.burgundy-report.com/wp/wp-content/uploads/2018/05/IMG_2376-680x257.jpg 680w" data-lazy-sizes="(max-width: 685px) 100vw, 685px"><noscript><img data-attachment-id="52547" data-permalink="https://www.burgundy-report.com/diam-and-the-triumph-of-empiricism/img_2376-2/" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/05/IMG_2376.jpg" data-orig-size="685,259" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1520946512&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_2376" data-image-description="" data-medium-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/05/IMG_2376-350x132.jpg" data-large-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/05/IMG_2376-680x257.jpg" src="https://www.burgundy-report.com/wp/wp-content/uploads/2018/05/IMG_2376.jpg" alt="" width="685" height="259" class="alignnone size-full wp-image-52547" srcset="https://www.burgundy-report.com/wp/wp-content/uploads/2018/05/IMG_2376.jpg 685w, https://www.burgundy-report.com/wp/wp-content/uploads/2018/05/IMG_2376-180x68.jpg 180w, https://www.burgundy-report.com/wp/wp-content/uploads/2018/05/IMG_2376-350x132.jpg 350w, https://www.burgundy-report.com/wp/wp-content/uploads/2018/05/IMG_2376-680x257.jpg 680w" sizes="(max-width: 685px) 100vw, 685px" /></noscript><br />
<strong>DIAM Version 2</strong><br />
So, if DIAM is not ‘natural’ enough for some consumers, enter DIAM Bio.</p>
<p>DIAM Bio is described as being manufactured from products with an origin that’s ‘99% Bio’ and is the current choice of Domaine des Comtes Lafon.  In this case the polyurethane adhesive has been replaced by a blend of rapeseed oil-derived products and beeswax – and there are no micro-spheres within.</p>
<p>The sulfur regime used at bottling has to be adapted versus the previous (standard) DIAM formulation as there is more air trapped within the matrix of the product, but they assure me that there is an equivalent seal in the neck of the bottle.</p>
<p>Of-course for some people 99% won’t be enough. I assume that the same people turn a blind eye to the fact that there is also no 100% natural cork product available on the market; all corks undergo washing processes and are coated with either paraffin or silicone so that they can be properly inserted and removed from bottles. The only (potentially) additive-free alternative might be a glass seal – but that in itself is an industrial product just like the bottles – there is no 100% solution.</p>
<p>From my own perspective, I can only think of one significant problem associated with a wholesale move of (particularly) white wine producers to using a DIAM seal; the importance of an ongoing search for a solution, to the extra (oxidative) sensitivity of today’s white wine, might be forgotten if there is no-longer an oxidation problem for consumers&#8230;</p>
<p><strong>Notes &#038; Disclosures:</strong><br />
<cite><sup>1</sup>DIAM is part of the wine-production focused <a href="http://oeneo.com/" rel="noopener" target="_blank">Oeneo group</a>, together with the cooper Seguin-Moreau, Vivelys who supply (amongst other things) oak chips and micro-oxygenation systems, and finally a traditional cork producer called Piedade who mainly have locations in Portugal.<br />
<sup>2</sup>I disclose one modest lunch with the representative of DIAM, in Beaune. He paid, but I drank only water and a coffee – I had to drive to other appointments afterwards!<br />
<sup>3</sup>I also disclose that I was invited to visit the DIAM factory. It would have been interesting, but given that I wanted to demonstrate some level of independence, I had to decline the kind offer.  I could anyway learn what I wanted for this article by simply asking questions and tasting!<br />
<sup>4</sup>Here&#8217;s an interesting <a href="https://thefinestbubble.com/news-and-reviews/technological-corks-whats-big-deal/" rel="noopener" target="_blank">web article</a> with a Champagne perspective – judging by the photos, I assume the author accepted an invitation to visit!<br />
<sup>5</sup>After tasting all the following Chablis, I was once-more invited to lunch. I did drink one small glass of wine (I had to drive back to Beaune) and a coffee &#8211; again!</cite></p>
<h5>William Fevre&#8217;s Chablis</h5>
<p><img data-attachment-id="52540" data-permalink="https://www.burgundy-report.com/diam-and-the-triumph-of-empiricism/img_2739/" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/05/IMG_2739.jpg" data-orig-size="685,470" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1524824015&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_2739" data-image-description data-medium-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/05/IMG_2739-350x240.jpg" data-large-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/05/IMG_2739-680x467.jpg" src="https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="685" height="470" class="alignnone size-full wp-image-52540" data-lazy-src="https://www.burgundy-report.com/wp/wp-content/uploads/2018/05/IMG_2739.jpg" data-lazy-srcset="https://www.burgundy-report.com/wp/wp-content/uploads/2018/05/IMG_2739.jpg 685w, https://www.burgundy-report.com/wp/wp-content/uploads/2018/05/IMG_2739-180x124.jpg 180w, https://www.burgundy-report.com/wp/wp-content/uploads/2018/05/IMG_2739-350x240.jpg 350w, https://www.burgundy-report.com/wp/wp-content/uploads/2018/05/IMG_2739-680x467.jpg 680w" data-lazy-sizes="(max-width: 685px) 100vw, 685px"><noscript><img data-attachment-id="52540" data-permalink="https://www.burgundy-report.com/diam-and-the-triumph-of-empiricism/img_2739/" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/05/IMG_2739.jpg" data-orig-size="685,470" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1524824015&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_2739" data-image-description="" data-medium-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/05/IMG_2739-350x240.jpg" data-large-file="https://www.burgundy-report.com/wp/wp-content/uploads/2018/05/IMG_2739-680x467.jpg" src="https://www.burgundy-report.com/wp/wp-content/uploads/2018/05/IMG_2739.jpg" alt="" width="685" height="470" class="alignnone size-full wp-image-52540" srcset="https://www.burgundy-report.com/wp/wp-content/uploads/2018/05/IMG_2739.jpg 685w, https://www.burgundy-report.com/wp/wp-content/uploads/2018/05/IMG_2739-180x124.jpg 180w, https://www.burgundy-report.com/wp/wp-content/uploads/2018/05/IMG_2739-350x240.jpg 350w, https://www.burgundy-report.com/wp/wp-content/uploads/2018/05/IMG_2739-680x467.jpg 680w" sizes="(max-width: 685px) 100vw, 685px" /></noscript><br />
<cite>Tasted with Didier Séguier in Chablis, 27 April 2018. Didier was very keen for me to be present when the bottles were opened to ensure that they were not picking and choosing bottles. The result here was 12 correct bottles from 12 opened.</cite></p>
<p>William Fevre in Chablis and Bouchard Père et Fils in Beaune – both owned by Henriot of Champagne, began testing their first samples of DIAM in 2003, continuing in 2004 and 2005. Fevre changed all of their villages production to DIAM<sup>5</sup> in 2006. They followed by bottling their 1er crus with DIAM in 2007 and the grand crus since 2010. </p>
<ul>
<li>Petit Chablis &#038; Villages Chablis use DIAM<sup>5</sup></li>
<li>Premier Cru Chablis use DIAM<sup>5</sup> except Vauloret and Montée de Tonnerre DIAM<sup>10</sup> (54mm long)</li>
<li>Grand Cru Chablis use DIAM<sup>10</sup> (54mm long)</li>
</ul>
<p>A DIAM is (qualitatively) more homogenous than a normal cork – also more hermetic. Due to the latter, not just the sulfuring regime has changed at domaines such as William Fevre, they have also changed their elevage a little – lengthening their elevage by about 1 month so as to ‘<em>reduce any impact from reduction.</em>’ The quantity of sulfur used at bottling has significantly reduced versus a normal cork; previously bottling was done with 35-40 mg of ‘free’ sulfur with regular cork seals, today when using DIAM it’s just 25-30 mg of free sulfur at bottling time and that is constant regardless of whether it is a DIAM<sup>5</sup> or a DIAM<sup>10</sup> that is used. </p>
<p>My purpose for this tasting was not just to witness that a DIAM preserved wine from oxidation, it was also a to demonstrate &#8211; or not &#8211; that the wine would develop in a recognisable way towards maturity as I have previously experienced with white burgundy &#8211; rather than hold stasis as a &#8216;young wine.&#8217; The perfect ‘test-mule’ seemed to me to be a pure villages Chablis. The chosen wine is the domaine wine of William Fevre &#8211; note that their &#8216;other&#8217; villages Chablis, the cuvée Champs Royaux, is a négoce wine. This domaine wine was produced from 18-20 hectares of vines up until 2013 – 45 hectares thereafter – the additional hectares, all planted around the late 1960s to 1972 so described as Vieilles-Vignes though it&#8217;s not mentioned on the labels. Note that 2/3rds of the crop was lost to frost in 2016. There is some oak used in the elevage of this villages cuvée &#8211; anywhere between 5-10% &#8211; ‘though nearer to 5% and never with new oak.’</p>
<blockquote><p>And the result? Mission accomplished. It seems demonstrable to me that wine sealed under DIAM does develop, DIAM is not simply a hermetic &#8216;Band-Aid&#8217; against TCA and oxidation. It also delivers what I want in terms of wine development &#8211; perhaps a little more slowly than a basic cork – but you can decide if that’s a good or a bad thing:</p></blockquote>
<p><strong>2017</strong><br />
<em>Normally it’s a longer elevage for this wine, but not in 2017 – this was bottled only two weeks ago and that’s early because they have no wine after such a small 2016! But that’s only the case for the Chablis and the Petit Chablis – the rest of the range are unchanged.</em><br />
A nice width and impact of aroma here, pretty notes of fresh precision and an unsubtle floral too. Round, a hint of richness, floral-infused delicious wine. A lovely finishing line – fresh apricot &#8211; really a classic and pretty wine – simply excellent!</p>
<p><strong>2016</strong><br />
Just a little narrower aromatic and more serious too but also a nose with a fine depth. More concentration, more layered, an extra salinity – more serious here. In the flavour too there&#8217;s more depth – it will last longer than the 2017 but you may also have to wait longer for it to come round! Super tasty wine if less overtly delicious and fresh as the 2017 today &#8211; but the better wine I think, and with such a great and open finish too!</p>
<p><strong>2015</strong><br />
A little extra twist of ripe lemon, a lovely line to the aroma too. Fine width, beautifully textured but balanced, again a hint of salinity and some lovely, slowly moving waves of delicious flavour – more in the style of the 16 than the 17 but with more open minerality today than the 16. Super wine again and much more classic and less rich than the general reputation of this vintage.</p>
<p><strong>2014</strong><br />
Hmm, this has a super nose, more mineral and hyper-attractive, but still baby wine. Ooh a core, a line, of vibrancy here – dynamic, complex – playing over the palate – great and intense villages! Super finishing too. No notes of maturity yet.</p>
<p><strong>2013</strong><br />
Hmm, wow that’s just so different, more ample and rich, a tiny reduction too. Hmm, at the start there’s almost a metallic side to the acidity – but a super acidity and the metallic aspect fades. An extra richness of texture but a wine that’s very mouth-watering – put those aspects together and that’s really a super balance. Mineral and long this is a little out of character with the previous wines but no less delicious and with a super impressive finishing intensity – always a reductive style to this tasty wine.</p>
<p><strong>2012</strong><br />
<em>&#8216;Some people harvested a bit late in 2012, outside of the that it’s simply a great vintage,&#8217; notes Didier.</em><br />
A ripeness and weight but at the same time there’s a freshness of agrume aroma – I buy shower-gel that smells like this! The colour is still that of a baby. Hmm, that’s concentrated, layered, mineral and delicious in the mouth – almost a little more muscle than the 2014 – this is another great villages. I love the finish with its complexity and brightness yet always an energetic purity!</p>
<p><strong>2011</strong><br />
<em>A really early harvest for these vines – 31 August!</em><br />
Hmm, the colour is still young but for the first time there is some development to the aroma – it’s nicely vibrant at the core too – a little, but not overtly vegetal or showing asparagus as in many 2011s &#8211; practically it’s a light pyrazine. In the mouth round, fresh mineral a hint of asparagus here. But the intensity, shape, line and texture are compelling!</p>
<p><strong>2010</strong><br />
Still baby colour. Lots more flowers on this nose – fine depth, just commencing is a little extra aromatic complexity from the age. Hmm, a little reductive, mineral, vibrant, with cushioned freshness and layers of finishing flavour – together with 12 and 14 a great wine – and really just starting to offer the creaminess of finishing flavour that comes with a little age. Just a brilliant, pure and mineral finish.</p>
<p><strong>2009</strong><br />
Starting to see a little extra depth of colour – more golden. A little less width of aroma but a depth of ripe fruit and complexity – a little reduction too – the nose evolves in the glass, growing and filling the bowl. Hmm, richness of silky texture, depth of flavour but balanced with the steely minerality and faint salinity. This is great – and so large-scaled &#8211; and really beginning to show some degrees of maturity &#8211; excellent! Super finishing and this is the first wine that&#8217;s showing a little creaminess of maturation in the finishing notes. Despite the vintage there is tension here and there is also 1er cru concentration here!</p>
<p><strong>2008</strong><br />
Almost a hint younger colour than the 2009. Directly a classic nose of 2008 it’s in the direction of 2011 but less vegetal and riper with a fine complex freshness – &#8216;<em>Yes &#8211; this vintage is more about maturity by concentration than physiological maturity.</em>&#8216; says Didier. But it’s a big and quite captivating nose, growing in floral complexity in the glass. Also a beautiful texture, it’s a richness but not to the level of the 09. Wide, complex, delicious and absolutely energetic – brilliant – and it&#8217;s only possible in Chablis this finishing flavour. Excellent here in the finish – easily the best part of this already super wine!</p>
<p><strong>2007</strong><br />
There is some age to the colour – more gold than yellow. Oof – we have maturity, complexity, a hint of creamy aroma too – bravo! If only I could buy this wine now! Complex, deep, fresh – a wine of line and minerality, of energy too – it’s just an all-round bravado performance. Great villages and it’s ready for you – exceptional stuff. Great finishing too. It starts narrow and just gets wider, wider and more compelling. Didier: &#8220;<em>This was a little meagre when young, it lacked some volume though always had lots of acidity – but after 11 years it&#8217;s a purist&#8217;s wine…</em>&#8221;</p>
<p><strong>2006</strong><br />
Actually a little younger colour. Wide, vibrant, mineral &#8211; it&#8217;s a compelling nose – the grail of Chablis – a fabulous nose. More roundness more volume, still lots of energetic freshness – actually this is also super, far exceeding my expectations of this vintage; persistent a little cream, vibrant flavour – it&#8217;s a great finish again. And here are the first proper aged notes as opposed to notes of maturity. It&#8217;s a great finish.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-52534" class="share-twitter sd-button no-icon" href="https://www.burgundy-report.com/diam-and-the-triumph-of-empiricism/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-52534" class="share-google-plus-1 sd-button no-icon" href="https://www.burgundy-report.com/diam-and-the-triumph-of-empiricism/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-52534" class="share-linkedin sd-button no-icon" href="https://www.burgundy-report.com/diam-and-the-triumph-of-empiricism/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-52534" class="share-facebook sd-button no-icon" href="https://www.burgundy-report.com/diam-and-the-triumph-of-empiricism/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button no-icon" href="https://api.whatsapp.com/send?text=DIAM%20and%20the%20triumph%20of%20empiricism%E2%80%A6 https%3A%2F%2Fwww.burgundy-report.com%2Fdiam-and-the-triumph-of-empiricism%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button no-icon" href="https://www.burgundy-report.com/diam-and-the-triumph-of-empiricism/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-4614577-52534-5aebff6cc9821' data-src='https://widgets.wp.com/likes/#blog_id=4614577&amp;post_id=52534&amp;origin=www.burgundy-report.com&amp;obj_id=4614577-52534-5aebff6cc9821' data-name='like-post-frame-4614577-52534-5aebff6cc9821'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
					
				</div><!-- .entry-content -->
<div class="article-info">
<h1 class="entry-title ">This Article:</h1>
<div class="postauthor">&nbsp;Written by: <a href="https://www.burgundy-report.com/diary/author/billn/" title="Posts by billn" rel="author">billn</a><img alt src="https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-48 photo" height="48" width="48" data-lazy-src="https://secure.gravatar.com/avatar/4a456aae45c0a1182a1f40db0507aa56?s=48&#038;d=identicon&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/4a456aae45c0a1182a1f40db0507aa56?s=96&#038;d=identicon&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/4a456aae45c0a1182a1f40db0507aa56?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/4a456aae45c0a1182a1f40db0507aa56?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></div>
<ul><li>Published: May 3, 2018</li>
<!-- <p><div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId: '215491905152577', status: true, cookie: true,
xfbml: true});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/en_US/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>&nbsp;&nbsp;&nbsp;&nbsp;<fb:like action='recommend' colorscheme='light' layout='button_count' show_faces='false' width='180' font="lucida grande" /> --> </ul>
<span class="motif-header">FROM THE BURGUNDY REPORT OF</span>
<div id="report-motif"></div>

<ul class="parent-toc">
	<li><a href="https://www.burgundy-report.com/diam-and-the-triumph-of-empiricism/" title="DIAM and the triumph of empiricism…">DIAM and the triumph of empiricism…</a>			</li>
</ul>
</div>

				
			</div><!-- .hentry .post -->

			
			
			
		
		
	
	</div><!-- .content .hfeed -->

		
	</div><!-- #container -->

	<div id="footer-container">

		
		<div id="footer">
			<div id="foot-top"></div><!-- #footer-top -->
    <div id="google-translate"><div id="google_language_translator" class="default-language-en"></div></div>
    <a id="footer-logo" title="Big Red Diary from Burgundy Report" href="https://www.burgundy-report.com/"><img src="https://www.burgundy-report.com/wp/wp-content/uploads/2009/07/br_30px.png" width="220" height="50" alt="" title="Big Red Diary from Burgundy Report" /></a>
<p>ISSN 1744-1307 | The Burgundy Report | <a href="https://www.burgundy-report.com/burgundy-report-site-information/#c_opy">Copyright 1962-2018</a><span id="bn-name">: <a href="https://www.burgundy-report.com/wp/?page_id=4962">Bill Nanson</a></span></p>
			
		</div><!-- #footer -->

		
	</div><!-- #footer-container -->

</div><!-- #body-container -->

<div id="glt-translate-trigger"><span class="notranslate">Translate &raquo;</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="Chinese (Simplified)"><a title="Chinese (Simplified)" class="nturl notranslate zh-CN flag Chinese (Simplified)"></a><li id="English"><a title="English" class="nturl notranslate en flag united-states"></a><li id="French"><a title="French" class="nturl notranslate fr flag French"></a><li id="Japanese"><a title="Japanese" class="nturl notranslate ja flag Japanese"></a></ul></div><div id='glt-footer'></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'zh-CN,en,fr,ja', autoDisplay: false}, 'google_language_translator');}</script>		<!-- Memberships powered by Paid Memberships Pro v1.8.13.6.
 -->
			<div style="display:none">
	<div class="grofile-hash-map-4a456aae45c0a1182a1f40db0507aa56">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.burgundy-report.com\/diam-and-the-triumph-of-empiricism\/":52534};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/diam-and-the-triumph-of-empiricism/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/themes/hybrid/library/js/drop-downs.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/js/scripts.js?ver=5.0.48'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.burgundy-report.com\/wp\/wp-admin\/admin-ajax.php","nonce":"791bf3ce5e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.burgundy-report.com\/login\/?redirect_to=https%3A%2F%2Fwww.burgundy-report.com%2Fdiam-and-the-triumph-of-empiricism%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'4614577',post:'52534',tz:'2',srv:'www.burgundy-report.com'} ]);
	_stq.push([ 'clickTrackerInit', '4614577', '52534' ]);
</script>
 

	
</body>
</html>