<!doctype html><html lang="en-GB" class="no-js"><head> <script type="text/javascript">if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script><script>
		window.getCookie = function(name) {
			var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
			if (match) return match[2];
		}
		var pagestyle = window.getCookie('pagestyle');
		if(pagestyle){
			document.documentElement.className += (document.documentElement.className !== '' ? ' ' : '') + pagestyle;
		}
	</script><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.burgundy-report.com/wp/xmlrpc.php" /><title>Well, it was too quiet today! &#8211; Burgundy-Report</title><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//translate.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Burgundy-Report &raquo; Feed" href="https://www.burgundy-report.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Burgundy-Report &raquo; Comments Feed" href="https://www.burgundy-report.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Burgundy-Report &raquo; Well, it was too quiet today! Comments Feed" href="https://www.burgundy-report.com/2021/07/well-it-was-too-quiet-today/feed/" /><link rel='stylesheet' id='pmproc_stylesheet-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/pmpro-customizations/css/pmpro-customizations.css?ver=20131112' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style><link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /><link rel='stylesheet' id='google-language-translator-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.11' type='text/css' media='' /><link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/css/toolbar.css?ver=6.0.11' type='text/css' media='' /><link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.5.10.1' type='text/css' media='screen' /><link rel='stylesheet' id='pmpro_print-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.5.10.1' type='text/css' media='print' /><link rel='stylesheet' id='pmprorh_frontend-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/pmpro-mailchimp/css/pmpromc.css?ver=5.8' type='text/css' media='all' /><link rel='stylesheet' id='theme-my-login-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.3' type='text/css' media='all' /><link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /><link rel='stylesheet' id='swiper-css'  href='https://www.burgundy-report.com/wp/wp-content/themes/sht_burgundy_report/assets/plugins/swiper/swiper.min.css?ver=4.5.0' type='text/css' media='all' /><link rel='stylesheet' id='sht-style-css'  href='https://www.burgundy-report.com/wp/wp-content/themes/sht_burgundy_report/assets/styles/ui.min.css?ver=1.0.9' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.9.1/css/jetpack.css' type='text/css' media='all' /><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js' id='tiled-gallery-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><link rel="https://api.w.org/" href="https://www.burgundy-report.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.burgundy-report.com/wp-json/wp/v2/posts/99115" /><link rel="canonical" href="https://www.burgundy-report.com/2021/07/well-it-was-too-quiet-today/" /><link rel='shortlink' href='https://wp.me/pjmsF-pMD' /><link rel="alternate" type="application/json+oembed" href="https://www.burgundy-report.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.burgundy-report.com%2F2021%2F07%2Fwell-it-was-too-quiet-today%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.burgundy-report.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.burgundy-report.com%2F2021%2F07%2Fwell-it-was-too-quiet-today%2F&#038;format=xml" /><style type="text/css">#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#flags { display:none; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f89406; }.goog-te-gadget .goog-te-combo { width:100%; }</style><style type="text/css">
		.taxonomy-drilldown-lists p,
		.taxonomy-drilldown-checkboxes p,
		.taxonomy-drilldown-dropdowns p {
			margin-top: 1em;
		}

		.taxonomy-drilldown-checkboxes li,
		.taxonomy-drilldown-dropdowns li {
			list-style: none;
		}

		.taxonomy-drilldown-dropdowns select {
			display: block;
		}
		</style><script id="loadFonts">function loadFont(t,e,n){var a=navigator.userAgent;if(window.addEventListener&&(!a.match(/(Android (2|3|4.0|4.1|4.2|4.3))|(Opera (Mini|Mobi))/)||a.match(/Chrome/))){var o={};try{o=localStorage||{}}catch(t){}var r=t,i=r+"url",s=r+"css",d=o[i],c=o[s],l=document.createElement("style");if(l.rel="stylesheet",document.head.appendChild(l),!c||d!==e&&d!==n){var u=n&&function(){if(!window.FontFace)return!1;var t=new FontFace("t",'url("data:application/font-woff2,") format("woff2")',{});return t.load(),"loading"===t.status}()?n:e,f=new XMLHttpRequest;f.open("GET",u),f.onload=function(){f.status>=200&&f.status<400&&(o[i]=u,o[s]=l.textContent=f.responseText)},f.send()}else l.textContent=c}}loadFont('burgundy-report-font-20190501', '/wp/wp-content/themes/sht_burgundy_report/assets/fonts/fonts-woff.css', '/wp/wp-content/themes/sht_burgundy_report/assets/fonts/fonts-woff2.css');</script><noscript><link rel='stylesheet' id='font' href='/wp/wp-content/themes/sht_burgundy_report/assets/fonts/fonts-woff.css' type='text/css' media='all'></noscript><script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script><script>(function(html){if(typeof document.createElement('div').style.grid !== 'string'){html.className = html.className + ' browser-outdated'}})(document.documentElement);</script><link type="text/plain" rel="author" href="https://www.burgundy-report.com/wp/wp-content/themes/sht_burgundy_report/humans.txt" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><!-- Jetpack Open Graph Tags --><meta property="og:type" content="article" /><meta property="og:title" content="Well, it was too quiet today!" /><meta property="og:url" content="https://www.burgundy-report.com/2021/07/well-it-was-too-quiet-today/" /><meta property="og:description" content="Let me know if you&#8217;re shocked at such unsubstantiated drivel in these pages or whether you&#8217;d like to see much more :) I&#8217;ve been storing up the rumours and other &#8216;non-announc…" /><meta property="article:published_time" content="2021-07-28T11:34:21+00:00" /><meta property="article:modified_time" content="2021-07-28T11:58:29+00:00" /><meta property="og:site_name" content="Burgundy-Report" /><meta property="og:image" content="https://www.burgundy-report.com/wp/wp-content/uploads/2021/07/PXL_20210622_084540346-730x934.jpg" /><meta property="og:image:width" content="730" /><meta property="og:image:height" content="934" /><meta property="og:image:alt" content="La Grande Rue &amp; La TÃ¢che" /><meta property="og:locale" content="en_GB" /><meta name="twitter:creator" content="@billnanson" /><meta name="twitter:site" content="@billnanson" /><meta name="twitter:text:title" content="Well, it was too quiet today!" /><meta name="twitter:image" content="https://www.burgundy-report.com/wp/wp-content/uploads/2021/07/PXL_20210622_084540346-730x934.jpg?w=640" /><meta name="twitter:image:alt" content="La Grande Rue &amp; La TÃ¢che" /><meta name="twitter:card" content="summary_large_image" /><!-- End Jetpack Open Graph Tags --><noscript><style type="text/css">
			div.lazyimage__image--lazyload, img.lazyimage__image--lazyload {
				display: none !important;
			}
		</style></noscript><style type="text/css" id="wp-custom-css">
				h5 {
    font-size: 1.5rem;
    line-height: 1.16667;
    color: var(--primary-base);
}
cite {
    margin: 0;
    padding: 0;
    border: 0;
    font-size: 85%;
    font-family: inherit;
    vertical-align: baseline;
    background: 0 0;
}			</style></head><body class="post-template-default single single-post postid-99115 single-format-standard pmpro-body-has-access"><a id="top"></a><div class="c-page-outer t-constraint"><main class="c-page-main"><section class="c-single t-constraint"><div class="c-columns"><article class="c-columns__main c-single__article post-99115 post type-post status-publish format-standard hentry category-the-market category-vines-for-sale pmpro-has-access"><header class="c-single__postheader"><h1 class="c-single__posttitle"><a href="https://www.burgundy-report.com/2021/07/well-it-was-too-quiet-today/">Well, it was too quiet today!</a></h1><div class="c-single__publish"><span class="c-single__date">28.7.2021</span><span class="c-single__author"><a href="https://www.burgundy-report.com/author/billn/">billn</a></span></div></header><div class="c-single__postcontent c-wpcontent"><p>Let me know if you&#8217;re shocked at such unsubstantiated drivel in these pages or whether you&#8217;d like to see much more 🙂</p><p>I&#8217;ve been storing up the rumours and other &#8216;non-announced&#8217; changes for some time, so why not let&#8217;s run through a few of them &#8211; I can only get in trouble for suggesting such heresies!</p><p><strong>The highest category of unconfirmed rumour:</strong><br /><img data-attachment-id="99117" data-permalink="https://www.burgundy-report.com/2021/07/well-it-was-too-quiet-today/pxl_20210622_084540346/" data-orig-file="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2021/07/PXL_20210622_084540346.jpg?fit=1251%2C1600&amp;ssl=1" data-orig-size="1251,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.73&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;Pixel 4a&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624351540&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.38&quot;,&quot;iso&quot;:&quot;49&quot;,&quot;shutter_speed&quot;:&quot;0.000937&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PXL_20210622_084540346" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2021/07/PXL_20210622_084540346.jpg?fit=274%2C350&amp;ssl=1" data-large-file="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2021/07/PXL_20210622_084540346.jpg?fit=730%2C934&amp;ssl=1" loading="lazy" src="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2021/07/PXL_20210622_084540346.jpg?resize=730%2C934&#038;ssl=1" alt="La Grande Rue &amp; La Tâche" width="730" height="934" class="alignright size-large wp-image-99117" srcset="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2021/07/PXL_20210622_084540346.jpg?resize=730%2C934&amp;ssl=1 730w, https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2021/07/PXL_20210622_084540346.jpg?resize=274%2C350&amp;ssl=1 274w, https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2021/07/PXL_20210622_084540346.jpg?resize=141%2C180&amp;ssl=1 141w, https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2021/07/PXL_20210622_084540346.jpg?resize=768%2C982&amp;ssl=1 768w, https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2021/07/PXL_20210622_084540346.jpg?resize=1201%2C1536&amp;ssl=1 1201w, https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2021/07/PXL_20210622_084540346.jpg?resize=360%2C460&amp;ssl=1 360w, https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2021/07/PXL_20210622_084540346.jpg?resize=626%2C800&amp;ssl=1 626w, https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2021/07/PXL_20210622_084540346.jpg?resize=585%2C748&amp;ssl=1 585w, https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2021/07/PXL_20210622_084540346.jpg?resize=708%2C906&amp;ssl=1 708w, https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2021/07/PXL_20210622_084540346.jpg?resize=736%2C941&amp;ssl=1 736w, https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2021/07/PXL_20210622_084540346.jpg?w=1251&amp;ssl=1 1251w" sizes="(max-width: 730px) 100vw, 730px" data-recalc-dims="1" />(Right: La Grande Rue and La Tâche.) I recently visited Domaine Lamarche in Vosne &#8211; and what a beautiful range of 2020s Nicole Lamarche has produced! </p><p>Only afterwards, discussing my visits with others, was I exposed to the rumours of an imminent €800 million payment by LVMH for the domaine &#8211; this seemed to be corroborated by a second source who, according to them, noted that LVMH is currently interviewing for senior winemaking position for the Côte d&#8217;Or &#8211; assuming they are not looking for the 3rd head of Lambrays in 3 years and that Domaine Eugenié is remaining stable in its 15th year!</p><p>But from sources much closer (geographically) to Vosne-Romanée, it seems that maybe the domaine will actually be splitting without the intervention of LVMH&#8217;s financial largesse. La Grande Rue to Nicole Lamarche and all the remaining vineyards to Nathalie Lamarche &#8211; note that the domaine has labelled all the wines as Nicole Lamarche since 2018. Nathalie doesn&#8217;t have an &#8216;<em>agricultural structure</em>&#8216; so those who suggest that they are <em>in the know</em> are placing those remaining vines/appellations with Louis-Michel Liger-Belair in a fermage deal &#8211; let&#8217;s see &#8211; but it would be very good timing for his shiny new cuverie!</p><p>There remains the subject of the reported €800 million LVMH acquisition &#8211; if such a thing exists &#8211; which others suggest it still does &#8211; but they are now pointing their fingers in the direction of a famously under-performing domaine in Gevrey-Chambertin. Of course, if such sums of cash are to be believed, then it would have to be Gevrey&#8217;s biggest owner of grand crus &#8211; no?</p><p>And the following are not really rumours &#8211; there are simply no press-releases.</p><p><strong>1. Domaine Bernard Moreau</strong><br />
For me, a doyenne of Chassagne. This domaine has been run for a number of years by the brothers Alex and Benoit Moreau. The split between the two, apparently, has been coming for a long time but with Benoit well underway building his new winery, possibly ready for the upcoming harvest, I&#8217;m awaiting some kind of confirmation on the way forward&#8230;</p><p><strong>2. Domaines Duc de Magenta &#038; Vougeraie</strong><br />
The Duc de Magenta&#8217;s choice slice of Chassagne, their 4.57 hectare 1er Cru Morgeot Clos de la Chapelle (Monopole), has been leased to Domaine de la Vougeraie from this 2021 vintage. The Magenta estate was 12 hectares, I&#8217;ve not heard that any other parts are on the move. It will be virtually the only wine in Vougeraie&#8217;s line-up that&#8217;s not certified organic &#8211; but they are already underway to start this (3-year) certification process.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-99115" class="share-twitter sd-button share-icon no-text" href="https://www.burgundy-report.com/2021/07/well-it-was-too-quiet-today/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-99115" class="share-linkedin sd-button share-icon no-text" href="https://www.burgundy-report.com/2021/07/well-it-was-too-quiet-today/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-99115" class="share-facebook sd-button share-icon no-text" href="https://www.burgundy-report.com/2021/07/well-it-was-too-quiet-today/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.burgundy-report.com/2021/07/well-it-was-too-quiet-today/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.burgundy-report.com/2021/07/well-it-was-too-quiet-today/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-4614577-99115-610178cc69ff9' data-src='https://widgets.wp.com/likes/#blog_id=4614577&amp;post_id=99115&amp;origin=www.burgundy-report.com&amp;obj_id=4614577-99115-610178cc69ff9' data-name='like-post-frame-4614577-99115-610178cc69ff9'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span><span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div><section class="c-comments" id="comments"><div class="c-comments__form"><div class="comment-formwrapper"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Agree? Disagree? Anything you&#039;d like to add?					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/well-it-was-too-quiet-today/#respond" style="display:none;">Cancel reply</a></small></h3><form id="commentform" class="comment-form"><iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=4614577&#038;postid=99115&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Agree%3F+Disagree%3F+Anything+you%27d+like+to+add%3F&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_GB&#038;jetpack_version=9.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=6420a97ef02f90ce7a9fc58d3c337eb03d15d760#parent=https%3A%2F%2Fwww.burgundy-report.com%2F2021%2F07%2Fwell-it-was-too-quiet-today%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				></iframe><!--[if !IE]><!--><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script><!--<![endif]--></form></div><input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div><div class="c-comments__form c-comments__section"><header class="c-comments__header"><h3 class="c-comments__sectiontitle">There are 2 responses to “Well, it was too quiet today!”</h3></header><ol class="c-comments__entries"><li id="comment-77390" class="comment even thread-even depth-1"><article id="div-comment-77390" class="comment-body with--padding-bottom"><section class="c-comments__content"><header class="comment-header"><div class="c-comments__metaentries"><cite class="c-comments__author">Burgundypapi</cite><span class="c-comments__metaentry">28th July 2021 at 1:56 pm</span><span class="c-comments__metaentry"><a class="c-comments__metaentry--link" href="#comment-77390">Permalink</a></span><a rel='nofollow' class='comment-reply-link' href='https://www.burgundy-report.com/2021/07/well-it-was-too-quiet-today/?replytocom=77390#respond' data-commentid="77390" data-postid="99115" data-belowelement="comment-77390" data-respondelement="respond" data-replyto="Reply to Burgundypapi" aria-label='Reply to Burgundypapi'>Reply</a></div></header><div class="comment-text"><p>Do you think it makes economical sense for a less prestigious domaine such as Lamarche to sell the crop or rent out their well placed vineyards to the likes of Liger-Belair or Méo who can sell the wine at a much higher price? I the early 2000s there were a lot of underperformers in Vosne and this question was always on my mind when I visited.<br />
Cheers,<br />
David</p><div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-4614577-77390-610178cc6e473' data-src='https://widgets.wp.com/likes/#blog_id=4614577&amp;comment_id=77390&amp;origin=www.burgundy-report.com&amp;obj_id=4614577-77390-610178cc6e473' data-name='like-comment-frame-4614577-77390-610178cc6e473'><div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div><div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div></div></section><aside class="c-comments__commentaside"><img alt='' src='https://secure.gravatar.com/avatar/82166f065a0d074c6fb5d1577bf4a4a5?s=60&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/82166f065a0d074c6fb5d1577bf4a4a5?s=120&#038;d=identicon&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/></aside></article><ul class="children"><li id="comment-77391" class="comment byuser comment-author-billn bypostauthor odd alt depth-2"><article id="div-comment-77391" class="comment-body with--padding-bottom"><section class="c-comments__content"><header class="comment-header"><div class="c-comments__metaentries"><cite class="c-comments__author"><a class="c-comments__metaentry--link" rel="nofollow" target="_blank" href="https://www.burgundy-report.com">billn</a></cite><span class="c-comments__metaentry">28th July 2021 at 2:03 pm</span><span class="c-comments__metaentry"><a class="c-comments__metaentry--link" href="#comment-77391">Permalink</a></span><a rel='nofollow' class='comment-reply-link' href='https://www.burgundy-report.com/2021/07/well-it-was-too-quiet-today/?replytocom=77391#respond' data-commentid="77391" data-postid="99115" data-belowelement="comment-77391" data-respondelement="respond" data-replyto="Reply to billn" aria-label='Reply to billn'>Reply</a></div></header><div class="comment-text"><p>It makes great financial sense in the current pricing environment. </p><p>Assuming somebody like LMLB makes the wine and sells under his label, the prices would be more than double. Lamarche (Nathalie in this case) would earn as much in rent as before selling and making wine &#8211; without having to work &#8211; outside of doing her accounts, of course&#8230;</p><p>Bestest!</p><div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-4614577-77391-610178cc6ec92' data-src='https://widgets.wp.com/likes/#blog_id=4614577&amp;comment_id=77391&amp;origin=www.burgundy-report.com&amp;obj_id=4614577-77391-610178cc6ec92' data-name='like-comment-frame-4614577-77391-610178cc6ec92'><div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div><div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div></div></section><aside class="c-comments__commentaside"><img alt='' src='https://secure.gravatar.com/avatar/4a456aae45c0a1182a1f40db0507aa56?s=60&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/4a456aae45c0a1182a1f40db0507aa56?s=120&#038;d=identicon&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/></aside></article></li><!-- #comment-## --></ul><!-- .children --></li><!-- #comment-## --><li id="comment-77392" class="comment even thread-odd thread-alt depth-1"><article id="div-comment-77392" class="comment-body with--padding-bottom"><section class="c-comments__content"><header class="comment-header"><div class="c-comments__metaentries"><cite class="c-comments__author">Peter L. Zachar</cite><span class="c-comments__metaentry">28th July 2021 at 3:13 pm</span><span class="c-comments__metaentry"><a class="c-comments__metaentry--link" href="#comment-77392">Permalink</a></span><a rel='nofollow' class='comment-reply-link' href='https://www.burgundy-report.com/2021/07/well-it-was-too-quiet-today/?replytocom=77392#respond' data-commentid="77392" data-postid="99115" data-belowelement="comment-77392" data-respondelement="respond" data-replyto="Reply to Peter L. Zachar" aria-label='Reply to Peter L. Zachar'>Reply</a></div></header><div class="comment-text"><p>More unsubstantiated drivel, please! It makes wine life much more interesting than the boring news constantly reported in many leading wine magazines.</p><div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-4614577-77392-610178cc6f7cf' data-src='https://widgets.wp.com/likes/#blog_id=4614577&amp;comment_id=77392&amp;origin=www.burgundy-report.com&amp;obj_id=4614577-77392-610178cc6f7cf' data-name='like-comment-frame-4614577-77392-610178cc6f7cf'><div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div><div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div></div></section><aside class="c-comments__commentaside"><img alt='' src='https://secure.gravatar.com/avatar/67c641bb0abf5033087e57541eb10ef7?s=60&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/67c641bb0abf5033087e57541eb10ef7?s=120&#038;d=identicon&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/></aside></article></li><!-- #comment-## --></ol></div></section></div></article><aside class="c-columns__aside c-single__aside"><section class="c-sidebar c-sidebar--post_single"><div class="c-sidebar__inner"><div class="c-widget c-widget--linked-text c-widget--sht_linked_text_widget-4 c-widget--primary "><div class="c-widget__inner t-constraint"><div class="c-widget__content"><div class="c-widget__prefix">
						Burgundy Report
					</div><div class="c-widget__title">
						is special because...
					</div><div class="c-widget__text c-wpcontent"><p>Although this site has to support itself, and its author, everything in these pages is eventually free to view. With around 400 domaine visits and many blind tastings per year, you won&#8217;t find that level of coverage and openness elsewhere!</p><p>I don&#8217;t &#8216;<em>score</em>&#8216; but I do actually recommend which wines to buy from which estates &#8211; instead of hiding behind an anonymous 94/100 score &#8211; does that mean buy or not? We should be told!</p><p>The monthly reports for subscribers reverts to &#8216;free-access&#8217; after a little more than two years, because the whole ethos of Burgundy is sharing &#8211; Burgundy Report too &#8211; in this case, sharing the passion&#8230;</p><p><a href="https://www.burgundy-report.com/about/" target="_blank" rel="noopener">About this site and the Reports</a></p><p><a href="https://www.burgundy-report.com/2009/07/red-flag-diary/">And why the Big Red Diary?</a></p></div></div></div></div><div class="c-widget c-widget--topics c-widget--sht_topics_widget-4 c-widget--dark"><div class="c-widget__inner"><div class="c-widget__content"><p class="c-widget__text">Get all articles to your favorite topics:</p><ul class="c-widget__topics"><li class="c-widget__topic"><a href="https://www.burgundy-report.com/category/annual-laurels/" title="Annual Laurels">#annual-laurels</a></li><li class="c-widget__topic"><a href="https://www.burgundy-report.com/category/books/" title="Books, Maps, Magazines, Films even Podcasts!">#books</a></li><li class="c-widget__topic"><a href="https://www.burgundy-report.com/category/tastings/" title="Degustation">#tastings</a></li><li class="c-widget__topic"><a href="https://www.burgundy-report.com/category/events/" title="Events">#events</a></li><li class="c-widget__topic"><a href="https://www.burgundy-report.com/category/harvests/vintage-2019/" title="Vintage 2019">#vintage-2019</a></li><li class="c-widget__topic"><a href="https://www.burgundy-report.com/category/reports/" title="Reports">#reports</a></li><li class="c-widget__topic"><a href="https://www.burgundy-report.com/category/site-updates/" title="Site Updates">#site-updates</a></li><li class="c-widget__topic"><a href="https://www.burgundy-report.com/category/the-market/" title="The Market">#the-market</a></li><li class="c-widget__topic"><a href="https://www.burgundy-report.com/category/travels-in-burgundy-2019/" title="Travels in Burgundy 2019">#travels-in-burgundy-2019</a></li><li class="c-widget__topic"><a href="https://www.burgundy-report.com/category/opinion/" title="Warning - Opinion!">#opinion</a></li></ul></div></div></div><div class="c-widget c-widget--annual-harvest c-widget--sht_annual_harvest_widget-3 c-widget--light "><div class="c-widget__inner t-constraint"><div class="c-widget__content"><div class="c-widget__title">
						The Annual Harvest
					</div><select data-select-jumper class="c-widget__entries c-styledselect"><option value="" selected>Choose a vintage</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2021/">Vintage 2021</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2020/">Vintage 2020</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2019/">Vintage 2019</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2018/">Vintage 2018</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2017/">Vintage 2017</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2016/">Vintage 2016</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2015/">Vintage 2015</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2014/">Vintage 2014</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2013/">Vintage 2013</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2012/">Vintage 2012</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2011/">Vintage 2011</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2010/">Vintage 2010</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2009/">Vintage 2009</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2008/">Vintage 2008</option><option value="https://www.burgundy-report.com/category/harvests/harvest-2007/">Vintage 2007</option><option value="https://www.burgundy-report.com/category/harvests/harvest-2006/">Vintage 2006</option><option value="https://www.burgundy-report.com/category/harvests/harvest-2005/">Vintage 2005</option><option value="https://www.burgundy-report.com/category/harvests/harvest-2004/">Vintage 2004</option><option value="https://www.burgundy-report.com/category/harvests/harvest-2003/">Vintage 2003</option></select></div></div></div></div></section></aside></div></section></main><section class="c-toolbar"><header class="c-toolbar__header t-constraint"><h1 class="c-toolbar__title"><a href="https://www.burgundy-report.com">Burgundy Report</a></h1><div class="c-toolbar__searchform c-toolbar__searchform--large c-searchform"><form role="search" method="get" class="c-searchform" action="https://www.burgundy-report.com"><label><span class="c-searchform__screenreadertext screen-reader-text">Search for everything:</span><input type="search" class="c-searchform__searchfield" placeholder="Search for everything" value="" name="s" /></label><button type="submit" class="c-searchform__submit c-button c-button--primary"><span class="screen-reader-text">Search</span></button></form></div><nav class="c-menu c-menu--meta"><ul class="c-menu__entries c-menu__entries--horizontal menu"><li class="c-menu__entry menu-item menu-item-type-tml_action menu-item-object-login c-menu__entry--style-default menu-item-86250 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/login/">Log In</a></li></ul></nav><button data-for-mobilemenu="open" class="c-menu__toggle c-menu__toggle--open">Show navigation</button></header><div class="c-toolbar__menu t-constraint"><nav class="c-menu c-menu--primary"><ul class="c-menu__entries c-menu__entries--horizontal menu"><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page menu-item-home c-menu__entry--style-default menu-item-86445 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/">Home</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page current_page_parent c-menu__entry--style-default menu-item-86244 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/diary/">Big Red Diary</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86245 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/discover-burgundy/">Discovering Burgundy</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86246 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/burgundy-report-extra/">Burgundy Reports</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86515 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/burgundy-wine-guided-day-tours-special-tours/">Tours with Bill</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86247 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/finder/">Note Finder</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86525 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/bills-daily/">Bill's Daily</a></li></ul></nav><nav class="c-menu c-menu--contact_toolbar"><ul class="c-menu__entries c-menu__entries--horizontal menu"><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86248 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/contact-form/">Contact</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-primary menu-item-86249 c-menu__entry--style-primary"><a class="c-menu__link" href="https://www.burgundy-report.com/subscribe/">Subscribe</a></li></ul></nav></div></section><section class="c-sitemap"><div class="c-sitemap__inner t-constraint"><p class="c-sitemap__title"><a href="https://www.burgundy-report.com">Burgundy Report</a></p><div class="widget widget_recent_entries"><p class="widget-title">Big Red Diary overview</p><ul><li><a href="https://www.burgundy-report.com/2021/07/well-it-was-too-quiet-today/" aria-current="page">Well, it was too quiet today!</a></li><li><a href="https://www.burgundy-report.com/2021/07/a-short-2021-update/">A short 2021 update</a></li><li><a href="https://www.burgundy-report.com/2021/07/touring-the-cotes-last-week/">touring the côtes last week&#8230;</a></li><li><a href="https://www.burgundy-report.com/2021/07/2007-la-lignier-gevrey-les-seuvrees/">2007 L&#038;A Lignier Gevrey Les Seuvrées</a></li><li><a href="https://www.burgundy-report.com/2021/07/2021-weather-update/">2021 weather update</a></li></ul></div><div class="widget widget_recent_reports"><p class="widget-title">Burgundy Reports overview</p><p>Latest Reports:</p><ul><li><a href="https://www.burgundy-report.com/burgundy-report-extra/04-2021/auvigue-2018/">Auvigue &#8211; 2018</a></li><li><a href="https://www.burgundy-report.com/burgundy-report-extra/04-2021/des-gerbeaux-2019/">des Gerbeaux &#8211; 2019</a></li><li><a href="https://www.burgundy-report.com/burgundy-report-extra/04-2021/marcel-brubach-2019/">Marcel Brubach &#8211; 2019</a></li><li><a href="https://www.burgundy-report.com/burgundy-report-extra/04-2021/dominique-gallois-2019/">Dominique Gallois – 2019</a></li><li><a href="https://www.burgundy-report.com/burgundy-report-extra/04-2021/henri-rebourseau-2019/">Henri Rebourseau &#8211; 2019</a></li></ul></div><div class="widget widget_nav_menu"><div class="menu-sitemap-column-3-container"><ul id="menu-sitemap-column-3" class="menu"><li id="menu-item-86576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86576"><a href="https://www.burgundy-report.com/about/">About&#8230;</a></li><li id="menu-item-86366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86366 c-menu__entry--style-default"><a href="https://www.burgundy-report.com/discover-burgundy/">Discovering Burgundy</a></li></ul></div></div><div class="widget widget_nav_menu"><div class="menu-sitemap-column-4-container"><ul id="menu-sitemap-column-4" class="menu"><li id="menu-item-86367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86367 c-menu__entry--style-default"><a href="https://www.burgundy-report.com/contact-form/">Contact Bill</a></li><li id="menu-item-86368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86368 c-menu__entry--style-default"><a href="https://www.burgundy-report.com/subscribe/">Subscribe now</a></li></ul></div></div></div></section><div id="glt-translate-trigger"><span class="notranslate">Translate »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="Chinese (Simplified)"><a href="#" title="Chinese (Simplified)" class="nturl notranslate zh-CN flag Chinese (Simplified)"></a></li><li id="English"><a href="#" title="English" class="nturl notranslate en flag English"></a></li><li id="French"><a href="#" title="French" class="nturl notranslate fr flag French"></a></li><li id="German"><a href="#" title="German" class="nturl notranslate de flag German"></a></li><li id="Japanese"><a href="#" title="Japanese" class="nturl notranslate ja flag Japanese"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-en"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'zh-CN,en,fr,de,ja', autoDisplay: false}, 'google_language_translator');}</script><!-- Memberships powered by Paid Memberships Pro v2.5.10.1.
 --><div style="display:none"><div class="grofile-hash-map-82166f065a0d074c6fb5d1577bf4a4a5"></div><div class="grofile-hash-map-4a456aae45c0a1182a1f40db0507aa56"></div><div class="grofile-hash-map-67c641bb0abf5033087e57541eb10ef7"></div></div><div id="jp-carousel-loading-overlay"><div id="jp-carousel-loading-wrapper"><span id="jp-carousel-library-loading">&nbsp;</span></div></div><div class="jp-carousel-overlay" style="display: none;"><div class="jp-carousel-container"><!-- The Carousel Swiper --><div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery"><div class="jp-carousel swiper-wrapper"></div><div class="jp-swiper-button-prev swiper-button-prev"><svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"><mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12"><path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/></mask><g mask="url(#maskPrev)"><rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/></g></svg></div><div class="jp-swiper-button-next swiper-button-next"><svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"><mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12"><path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/></mask><g mask="url(#maskNext)"><rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/></g></svg></div></div><!-- The main close buton --><div class="jp-carousel-close-hint"><svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"><mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14"><path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/></mask><g mask="url(#maskClose)"><rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/></g></svg></div><!-- Image info, comments and meta --><div class="jp-carousel-info"><div class="jp-carousel-info-footer"><div class="jp-carousel-pagination-container"><div class="jp-swiper-pagination swiper-pagination"></div><div class="jp-carousel-pagination"></div></div><div class="jp-carousel-photo-title-container"><h2 class="jp-carousel-photo-caption"></h2></div><div class="jp-carousel-photo-icons-container"><a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility"><span class="jp-carousel-icon"><svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"><mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/></mask><g mask="url(#maskInfo)"><rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/></g></svg></span></a><a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility"><span class="jp-carousel-icon"><svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"><mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20"><path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/></mask><g mask="url(#maskComments)"><rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/></g></svg><span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span></span></a></div></div><div class="jp-carousel-info-extra"><div class="jp-carousel-info-content-wrapper"><div class="jp-carousel-photo-title-container"><h2 class="jp-carousel-photo-title"></h2></div><div class="jp-carousel-comments-wrapper"><div id="jp-carousel-comments-loading"><span>Loading Comments...</span></div><div class="jp-carousel-comments"></div><div id="jp-carousel-comment-form-container"><span id="jp-carousel-comment-form-spinner">&nbsp;</span><div id="jp-carousel-comment-post-results"></div><form id="jp-carousel-comment-form"><label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label><textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea><div id="jp-carousel-comment-form-submit-and-info-wrapper"><div id="jp-carousel-comment-form-commenting-as"><fieldset><label for="jp-carousel-comment-form-email-field">Email (Required)</label><input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" /></fieldset><fieldset><label for="jp-carousel-comment-form-author-field">Name (Required)</label><input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" /></fieldset><fieldset><label for="jp-carousel-comment-form-url-field">Website</label><input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" /></fieldset></div><input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" /></div></form></div></div><div class="jp-carousel-image-meta"><div class="jp-carousel-title-and-caption"><div class="jp-carousel-photo-info"><h3 class="jp-carousel-caption" itemprop="caption description"></h3></div><div class="jp-carousel-photo-description"></div></div><ul class="jp-carousel-image-exif" style="display: none;"></ul><a class="jp-carousel-image-download" target="_blank" style="display: none;"><svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"><mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/></mask><g mask="url(#mask0)"><rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/></g></svg><span class="jp-carousel-download-text"></span></a><div class="jp-carousel-image-map" style="display: none;"></div></div></div></div></div></div></div><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.burgundy-report.com\/2021\/07\/well-it-was-too-quiet-today\/":99115};
	</script><script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.burgundy-report.com\/wp\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.burgundy-report.com\/wp\/wp-admin\/admin-ajax.php","nonce":"2408d96581","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.burgundy-report.com\/login\/?redirect_to=https%3A%2F%2Fwww.burgundy-report.com%2F2021%2F07%2Fa-short-2021-update%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script><script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.11' id='scripts-js'></script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit' id='scripts-google-js'></script><script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script><script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.3' id='theme-my-login-js'></script><script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/themes/sht_burgundy_report/assets/scripts/modernizr/ui-modernizr.min.js?ver=1.0.9' id='ui-modernizr-js'></script><script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/themes/sht_burgundy_report/assets/plugins/swiper/swiper.min.js?ver=4.5.0' id='swiper-js'></script><script type='text/javascript' id='sht-script-js-extra'>
/* <![CDATA[ */
var shCommentCountAPISettings = {"root":"https:\/\/www.burgundy-report.com\/wp-json\/","nonce":"1629eabe8d","uid":"0"};
/* ]]> */
</script><script type='text/javascript' id='sht-script-js-before'>
var ThemeJSVars = {"GeneralError":"An unexpected error occured.","AjaxURL":"https:\/\/www.burgundy-report.com\/wp\/wp-admin\/admin-ajax.php","homeurl":"https:\/\/www.burgundy-report.com","templateurl":"https:\/\/www.burgundy-report.com\/wp\/wp-content\/themes\/sht_burgundy_report"};
</script><script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/themes/sht_burgundy_report/assets/scripts/ui.min.js?ver=1.0.9' id='sht-script-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script><script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/themes/sht_burgundy_report/assets/scripts/lazysizes.min.js?ver=3.0.0' id='lazysizes-js'></script><script type='text/javascript' id='lazysizes-js-after'>
window.lazySizesConfig = window.lazySizesConfig || {};window.lazySizesConfig.lazyClass = 'lazyimage__image--lazyload';
window.lazySizesConfig.loadingClass = 'lazyimage__image--lazyloading';
window.lazySizesConfig.loadedClass = 'lazyimage__image--lazyloaded';
</script><script type='text/javascript' id='sht-notefinder-js-extra'>
/* <![CDATA[ */
var wpAPISettings = {"root":"https:\/\/www.burgundy-report.com\/wp-json\/","nonce":"1629eabe8d","uid":"0"};
var NoteFinder = {"strings":{"nolist_title":"No results available","nolist_content":"<p>Please try a different selection.<\/p>","filter_cru":"All crus","filter_domaine":"All domaines","filter_vintage":"All years","filter_wine":"All wines"},"permalink":"https:\/\/www.burgundy-report.com\/2021\/07\/well-it-was-too-quiet-today\/"};
/* ]]> */
</script><script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/themes/sht_burgundy_report/assets/scripts/notefinder.min.js?ver=1.0.9' id='sht-notefinder-js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/postmessage.min.js' id='postmessage-js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script><script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script><script defer type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script><script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script><script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script><iframe src='https://widgets.wp.com/likes/master.html?ver=202130#ver=202130&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div><noscript><div class="browser-check browser-check--noscript"><p>JavaScript seems to be disabled. Some functionalities might not work correctly.</p></div></noscript><div class="browser-check browser-check--outdated"><p>You are using an outdated browser. Please update your browser to view this website correctly: <a href="https://browsehappy.com/">https://browsehappy.com/</a>;</p></div><!--[if IE]><script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script><![endif]--><script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4614577&postid=99115&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Agree%3F+Disagree%3F+Anything+you%27d+like+to+add%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=9.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=6420a97ef02f90ce7a9fc58d3c337eb03d15d760#parent=https%3A%2F%2Fwww.burgundy-report.com%2F2021%2F07%2Fwell-it-was-too-quiet-today%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4614577&postid=99115&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Agree%3F+Disagree%3F+Anything+you%27d+like+to+add%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=9.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=6420a97ef02f90ce7a9fc58d3c337eb03d15d760#parent=https%3A%2F%2Fwww.burgundy-report.com%2F2021%2F07%2Fwell-it-was-too-quiet-today%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script><script src='https://stats.wp.com/e-202130.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'4614577',post:'99115',tz:'2',srv:'www.burgundy-report.com'} ]);
	_stq.push([ 'clickTrackerInit', '4614577', '99115' ]);
</script></body></html></div><nav class="c-menu c-menu--mobile"><div class="c-menu__inner"><div class="c-menu__header"><button data-for-mobilemenu="close" class="c-menu__toggle c-menu__toggle--close">Hide navigation</button><a class="c-link--subscribe" href="https://www.burgundy-report.com/subscribe/">Subscribe now</a></div><ul class="c-menu__entries c-menu__entries--vertical menu"><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page menu-item-home c-menu__entry--style-default menu-item-86445 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/" >Home</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page current_page_parent c-menu__entry--style-default menu-item-86244 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/diary/" >Big Red Diary</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86245 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/discover-burgundy/" >Discovering Burgundy</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86246 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/burgundy-report-extra/" >Burgundy Reports</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86515 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/burgundy-wine-guided-day-tours-special-tours/" >Tours with Bill</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86247 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/finder/" >Note Finder</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86525 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/bills-daily/" >Bill's Daily</a></li><li class="c-menu__entry c-menu__entry--metaformobile menu-item menu-item-type-post_type menu-item-object-page menu-item-home c-menu__entry--style-default menu-item-86394 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/" >Home</a></li><li class="c-menu__entry c-menu__entry--metaformobile menu-item menu-item-type-tml_action menu-item-object-login c-menu__entry--style-default menu-item-86364 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/login/" >Log In</a></li></ul></div></nav>