<!doctype html><html lang="en-GB" class="no-js"><head><script>
		window.getCookie = function(name) {
			var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
			if (match) return match[2];
		}
		var pagestyle = window.getCookie('pagestyle');
		if(pagestyle){
			document.documentElement.className += (document.documentElement.className !== '' ? ' ' : '') + pagestyle;
		}
	</script><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.burgundy-report.com/wp/xmlrpc.php" /><title>marko’s harvest diary 09-Sep-20 – day 7 &#8211; Burgundy-Report</title><link rel='dns-prefetch' href='//translate.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Burgundy-Report &raquo; Feed" href="https://www.burgundy-report.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Burgundy-Report &raquo; Comments Feed" href="https://www.burgundy-report.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Burgundy-Report &raquo; marko’s harvest diary 09-Sep-20 – day 7 Comments Feed" href="https://www.burgundy-report.com/2020/10/markos-harvest-diary-09-sep-20-day-7/feed/" /><link rel='stylesheet' id='pmproc_stylesheet-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/pmpro-customizations/css/pmpro-customizations.css?ver=20131112' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style><link rel='stylesheet' id='google-language-translator-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.7' type='text/css' media='' /><link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/css/toolbar.css?ver=6.0.7' type='text/css' media='' /><link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.4.4' type='text/css' media='screen' /><link rel='stylesheet' id='pmpro_print-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.4.4' type='text/css' media='print' /><link rel='stylesheet' id='theme-my-login-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.1' type='text/css' media='all' /><link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /><link rel='stylesheet' id='swiper-css'  href='https://www.burgundy-report.com/wp/wp-content/themes/sht_burgundy_report/assets/plugins/swiper/swiper.min.css?ver=4.5.0' type='text/css' media='all' /><link rel='stylesheet' id='sht-style-css'  href='https://www.burgundy-report.com/wp/wp-content/themes/sht_burgundy_report/assets/styles/ui.min.css?ver=1.0.9' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' /><script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script><script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script><link rel="https://api.w.org/" href="https://www.burgundy-report.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.burgundy-report.com/wp-json/wp/v2/posts/94792" /><link rel='prev' title='just another lunchtime in tasting season&#8230;' href='https://www.burgundy-report.com/2020/10/just-another-lunchtime-in-tasting-season/' /><link rel="canonical" href="https://www.burgundy-report.com/2020/10/markos-harvest-diary-09-sep-20-day-7/" /><link rel='shortlink' href='https://wp.me/pjmsF-oEU' /><link rel="alternate" type="application/json+oembed" href="https://www.burgundy-report.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.burgundy-report.com%2F2020%2F10%2Fmarkos-harvest-diary-09-sep-20-day-7%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.burgundy-report.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.burgundy-report.com%2F2020%2F10%2Fmarkos-harvest-diary-09-sep-20-day-7%2F&#038;format=xml" /><style type="text/css">#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#flags { display:none; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f89406; }.goog-te-gadget .goog-te-combo { width:100%; }</style><style type="text/css">
		.taxonomy-drilldown-lists p,
		.taxonomy-drilldown-checkboxes p,
		.taxonomy-drilldown-dropdowns p {
			margin-top: 1em;
		}

		.taxonomy-drilldown-checkboxes li,
		.taxonomy-drilldown-dropdowns li {
			list-style: none;
		}

		.taxonomy-drilldown-dropdowns select {
			display: block;
		}
		</style><script id="loadFonts">function loadFont(t,e,n){var a=navigator.userAgent;if(window.addEventListener&&(!a.match(/(Android (2|3|4.0|4.1|4.2|4.3))|(Opera (Mini|Mobi))/)||a.match(/Chrome/))){var o={};try{o=localStorage||{}}catch(t){}var r=t,i=r+"url",s=r+"css",d=o[i],c=o[s],l=document.createElement("style");if(l.rel="stylesheet",document.head.appendChild(l),!c||d!==e&&d!==n){var u=n&&function(){if(!window.FontFace)return!1;var t=new FontFace("t",'url("data:application/font-woff2,") format("woff2")',{});return t.load(),"loading"===t.status}()?n:e,f=new XMLHttpRequest;f.open("GET",u),f.onload=function(){f.status>=200&&f.status<400&&(o[i]=u,o[s]=l.textContent=f.responseText)},f.send()}else l.textContent=c}}loadFont('burgundy-report-font-20190501', '/wp/wp-content/themes/sht_burgundy_report/assets/fonts/fonts-woff.css', '/wp/wp-content/themes/sht_burgundy_report/assets/fonts/fonts-woff2.css');</script><noscript><link rel='stylesheet' id='font' href='/wp/wp-content/themes/sht_burgundy_report/assets/fonts/fonts-woff.css' type='text/css' media='all'></noscript><script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script><script>(function(html){if(typeof document.createElement('div').style.grid !== 'string'){html.className = html.className + ' browser-outdated'}})(document.documentElement);</script><link type="text/plain" rel="author" href="https://www.burgundy-report.com/wp/wp-content/themes/sht_burgundy_report/humans.txt" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><!-- Jetpack Open Graph Tags --><meta property="og:type" content="article" /><meta property="og:title" content="marko’s harvest diary 09-Sep-20 – day 7" /><meta property="og:url" content="https://www.burgundy-report.com/2020/10/markos-harvest-diary-09-sep-20-day-7/" /><meta property="og:description" content="Domaine Michel Noellat et Fils, Vosne-Romanee &#8211; Vendange Day Seven, Wednesday 9th Sept 2020 The initial whispers of a finish on Thursday had been officially confirmed by the time we gathered …" /><meta property="article:published_time" content="2020-10-13T14:25:53+00:00" /><meta property="article:modified_time" content="2020-10-13T14:46:36+00:00" /><meta property="og:site_name" content="Burgundy-Report" /><meta property="og:image" content="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Early-a.m.-arrival-Noellat-HCDN-Chard-plot-view-towards-the-Cote.jpg" /><meta property="og:image:secure_url" content="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Early-a.m.-arrival-Noellat-HCDN-Chard-plot-view-towards-the-Cote.jpg" /><meta property="og:image" content="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Getting-ready-for-early-a.m.-picking-Noellat-HCDN-Chard-plot.jpg" /><meta property="og:image:secure_url" content="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Getting-ready-for-early-a.m.-picking-Noellat-HCDN-Chard-plot.jpg" /><meta property="og:image" content="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-grapes.jpg" /><meta property="og:image:secure_url" content="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-grapes.jpg" /><meta property="og:image" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Picking-high-trained-Noellat-HCDN-Chard.jpg" /><meta property="og:image:secure_url" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Picking-high-trained-Noellat-HCDN-Chard.jpg" /><meta property="og:image" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Picking-high-trained-Noellat-HCDN-Chard-Isabel-on-right.jpg" /><meta property="og:image:secure_url" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Picking-high-trained-Noellat-HCDN-Chard-Isabel-on-right.jpg" /><meta property="og:image" content="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-Casse-Croute-break.jpg" /><meta property="og:image:secure_url" content="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-Casse-Croute-break.jpg" /><meta property="og:image" content="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-grapes-on-truck.jpg" /><meta property="og:image:secure_url" content="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-grapes-on-truck.jpg" /><meta property="og:image" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-Casse-Croute-break-Patrick-Gerard.jpg" /><meta property="og:image:secure_url" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-Casse-Croute-break-Patrick-Gerard.jpg" /><meta property="og:image" content="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Comblanchien-Quarry-Bowl-over-vine-tops.jpg" /><meta property="og:image:secure_url" content="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Comblanchien-Quarry-Bowl-over-vine-tops.jpg" /><meta property="og:image" content="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-Aftermath-of-Picking-Locusts.jpg" /><meta property="og:image:secure_url" content="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-Aftermath-of-Picking-Locusts.jpg" /><meta property="og:image" content="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-plot-Jean-Claude-Franchini-Porteur-Driver-Team-Leader.jpg" /><meta property="og:image:secure_url" content="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-plot-Jean-Claude-Franchini-Porteur-Driver-Team-Leader.jpg" /><meta property="og:image" content="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-plot-Gerald-Gerard-on-truck.jpg" /><meta property="og:image:secure_url" content="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-plot-Gerald-Gerard-on-truck.jpg" /><meta property="og:image" content="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-plot-wrapping-up-heading-for-vehicles-lunch.jpg" /><meta property="og:image:secure_url" content="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-plot-wrapping-up-heading-for-vehicles-lunch.jpg" /><meta property="og:image" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/9th-Sept-chicken-pasta-tasty-lunch-2.jpg" /><meta property="og:image:secure_url" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/9th-Sept-chicken-pasta-tasty-lunch-2.jpg" /><meta property="og:image" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-Vendange-lunchtime-drinking-staple-.jpg" /><meta property="og:image:secure_url" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-Vendange-lunchtime-drinking-staple-.jpg" /><meta property="og:image" content="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/9th-Sept-chicken-pasta-tasty-lunch-1.jpg" /><meta property="og:image:secure_url" content="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/9th-Sept-chicken-pasta-tasty-lunch-1.jpg" /><meta property="og:image" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-Vendange-Sub-Team2-9th-Sept-unch.jpg" /><meta property="og:image:secure_url" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-Vendange-Sub-Team2-9th-Sept-unch.jpg" /><meta property="og:image" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Lunch-9th-Sept-Sophie-Alain-Gilles-Sebastian-white-t-shirt.jpg" /><meta property="og:image:secure_url" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Lunch-9th-Sept-Sophie-Alain-Gilles-Sebastian-white-t-shirt.jpg" /><meta property="og:image" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/My-Team-ladies-Isabel-L-Odile-R.jpg" /><meta property="og:image:secure_url" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/My-Team-ladies-Isabel-L-Odile-R.jpg" /><meta property="og:image" content="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-Vendange-HCDN-stripped-Pinot-vines-downslope.jpg" /><meta property="og:image:secure_url" content="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-Vendange-HCDN-stripped-Pinot-vines-downslope.jpg" /><meta property="og:image" content="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Very-old-vine-Noellat-HCDN-Pinot.jpg" /><meta property="og:image:secure_url" content="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Very-old-vine-Noellat-HCDN-Pinot.jpg" /><meta property="og:image" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Pinot-moving-to-new-rows.jpg" /><meta property="og:image:secure_url" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Pinot-moving-to-new-rows.jpg" /><meta property="og:image" content="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Pinot-full-buckets-awaiting-emptying.jpg" /><meta property="og:image:secure_url" content="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Pinot-full-buckets-awaiting-emptying.jpg" /><meta property="og:image" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Pinot-view-downslope.jpg" /><meta property="og:image:secure_url" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Pinot-view-downslope.jpg" /><meta property="og:image" content="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-Sub-Team-One-at-summit-of-HCDN-Pinot.-L-to-R-Hubert-Odile-Isabel-Philippe-Michel-Jean-Georges-Patrick-Gerard.jpg" /><meta property="og:image:secure_url" content="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-Sub-Team-One-at-summit-of-HCDN-Pinot.-L-to-R-Hubert-Odile-Isabel-Philippe-Michel-Jean-Georges-Patrick-Gerard.jpg" /><meta property="og:image" content="https://www.burgundy-report.com/wp/wp-content/uploads/2020/10/Patrick-Philippe-Jean-Claude-et-Gerard-top-of-Noellat-HCDN-Pinot.jpg" /><meta property="og:image:secure_url" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Patrick-Philippe-Jean-Claude-et-Gerard-top-of-Noellat-HCDN-Pinot.jpg?ssl=1" /><meta property="og:locale" content="en_GB" /><meta name="twitter:creator" content="@billnanson" /><meta name="twitter:site" content="@billnanson" /><meta name="twitter:text:title" content="marko’s harvest diary 09-Sep-20 – day 7" /><meta name="twitter:image" content="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Early-a.m.-arrival-Noellat-HCDN-Chard-plot-view-towards-the-Cote.jpg?w=1400" /><meta name="twitter:card" content="summary_large_image" /><!-- End Jetpack Open Graph Tags --><noscript><style type="text/css">
			div.lazyimage__image--lazyload, img.lazyimage__image--lazyload {
				display: none !important;
			}
		</style></noscript></head><body class="post-template-default single single-post postid-94792 single-format-standard pmpro-body-has-access"><a id="top"></a><div class="c-page-outer t-constraint"><main class="c-page-main"><section class="c-single t-constraint"><div class="c-columns"><article class="c-columns__main c-single__article post-94792 post type-post status-publish format-standard hentry category-vintage-2020 pmpro-has-access"><header class="c-single__postheader"><h1 class="c-single__posttitle"><a href="https://www.burgundy-report.com/2020/10/markos-harvest-diary-09-sep-20-day-7/">marko’s harvest diary 09-Sep-20 – day 7</a></h1><div class="c-single__publish"><span class="c-single__date">13.10.2020</span><span class="c-single__author"><a href="https://www.burgundy-report.com/author/goughie13/">Marko de Morey de la Vosne</a></span></div></header><div class="c-single__postcontent c-wpcontent"><p><img data-attachment-id="94799" data-permalink="https://www.burgundy-report.com/2020/10/markos-harvest-diary-09-sep-20-day-7/patrick-philippe-jean-claude-et-gerard-top-of-noellat-hcdn-pinot/" data-orig-file="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Patrick-Philippe-Jean-Claude-et-Gerard-top-of-Noellat-HCDN-Pinot.jpg?fit=800%2C491&amp;ssl=1" data-orig-size="800,491" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Patrick, Philippe, Jean-Claude et Gerard top of Noellat HCDN Pinot" data-image-description="" data-medium-file="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Patrick-Philippe-Jean-Claude-et-Gerard-top-of-Noellat-HCDN-Pinot.jpg?fit=330%2C203&amp;ssl=1" data-large-file="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Patrick-Philippe-Jean-Claude-et-Gerard-top-of-Noellat-HCDN-Pinot.jpg?fit=730%2C448&amp;ssl=1" loading="lazy" src="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Patrick-Philippe-Jean-Claude-et-Gerard-top-of-Noellat-HCDN-Pinot.jpg?resize=740%2C454&#038;ssl=1" alt="Patrick, Philippe, Jean-Claude et Gerard top of Noellat HCDN Pinot" width="740" height="454" class="alignnone size-full wp-image-94799" srcset="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Patrick-Philippe-Jean-Claude-et-Gerard-top-of-Noellat-HCDN-Pinot.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Patrick-Philippe-Jean-Claude-et-Gerard-top-of-Noellat-HCDN-Pinot.jpg?resize=330%2C203&amp;ssl=1 330w, https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Patrick-Philippe-Jean-Claude-et-Gerard-top-of-Noellat-HCDN-Pinot.jpg?resize=730%2C448&amp;ssl=1 730w, https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Patrick-Philippe-Jean-Claude-et-Gerard-top-of-Noellat-HCDN-Pinot.jpg?resize=180%2C110&amp;ssl=1 180w, https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Patrick-Philippe-Jean-Claude-et-Gerard-top-of-Noellat-HCDN-Pinot.jpg?resize=768%2C471&amp;ssl=1 768w, https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Patrick-Philippe-Jean-Claude-et-Gerard-top-of-Noellat-HCDN-Pinot.jpg?resize=360%2C221&amp;ssl=1 360w, https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Patrick-Philippe-Jean-Claude-et-Gerard-top-of-Noellat-HCDN-Pinot.jpg?resize=585%2C359&amp;ssl=1 585w, https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Patrick-Philippe-Jean-Claude-et-Gerard-top-of-Noellat-HCDN-Pinot.jpg?resize=708%2C435&amp;ssl=1 708w, https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Patrick-Philippe-Jean-Claude-et-Gerard-top-of-Noellat-HCDN-Pinot.jpg?resize=736%2C452&amp;ssl=1 736w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></p><p><em>Domaine Michel Noellat et Fils, Vosne-Romanee &#8211; Vendange Day Seven, Wednesday 9th Sept 2020 </em></p><p>The initial whispers of a finish on Thursday had been officially confirmed by the time we gathered for Day 7’s activities &#038; embarked the vehicles. Another fantastic, beautiful morning, weather wise. I can’t recall if I heard early mention of our destination but if I didn’t it soon became apparent as we headed south to Nuits-St-Georges and, turning right at those pesky traffic lights by Moillard (always seem to be on red !), weaved our way through the town to take the D8 road steeply upwards out of the town towards Chaux and the Hautes-Cotes (de Nuits).</p><p>My reasonable (well, I thought so !) assumption as we passed through Chaux (always seems ultra sleepy) was we’d be headed still on the D8, in the direction of Villers-la-Faye, towards the plot(s) of Pinot Noir I knew from 2019. Err, not quite, and as another example of the ‘recurring theme’ for me of this vendange i.e experiencing new plots not seen in 2019/not going to some 2019 plots, just out of Chaux we ‘hung a left’ off the D8 onto a more minor road, still heading in the general direction of Villers – but more its eastern edge than west top side. We passed numerous plots of vines and unplanted land, until taking another left onto more of a vineyard stony track than a road, which was taking us towards the edge of the Hautes-Cotes plateau above Comblanchien. Our destination was a plot of high trained Chardonnay who’s rows, roughly south, culminated against a boundary of trees &#038; shrubs. Looking down from the Hautes-Cotes towards the plain below, but off to our left was quite a hum of noise, which I realised was coming from a sizeable quarry some distance away. The inside of the quarry, as below ground level, was invisible but ‘marking’ it, in the early morning, was what looked like a floating mist – whether early morning dew/mist and/or dust rising from the noisy quarrying I wasn’t sure. In the distance, quarrying aside, our location was just fabulous in that early morning. </p><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="740" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/www.burgundy-report.com\/2020\/10\/markos-harvest-diary-09-sep-20-day-7\/&quot;,&quot;likes_blog_id&quot;:4614577}' itemscope itemtype="http://schema.org/ImageGallery" ><div class="gallery-row" style="width: 740px; height: 279px;" data-original-width="740" data-original-height="279" ><div class="gallery-group images-2" style="width: 185px; height: 279px;" data-original-width="185" data-original-height="279" ><div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a href="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Early-a.m.-arrival-Noellat-HCDN-Chard-plot-view-towards-the-Cote.jpg?ssl=1" border="0" itemprop="url"><meta itemprop="width" content="181"><meta itemprop="height" content="136"><img data-attachment-id="94794" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2020/10/Early-a.m.-arrival-Noellat-HCDN-Chard-plot-view-towards-the-Cote.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G16&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599631665&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.1&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Early a.m. arrival Noellat HCDN Chard plot view towards the Cote" data-image-description="" data-medium-file="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Early-a.m.-arrival-Noellat-HCDN-Chard-plot-view-towards-the-Cote.jpg?fit=330%2C248&#038;ssl=1" data-large-file="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Early-a.m.-arrival-Noellat-HCDN-Chard-plot-view-towards-the-Cote.jpg?fit=730%2C548&#038;ssl=1" src="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Early-a.m.-arrival-Noellat-HCDN-Chard-plot-view-towards-the-Cote.jpg?w=181&#038;h=136&#038;ssl=1" width="181" height="136" data-original-width="181" data-original-height="136" itemprop="http://schema.org/image" title="Early a.m. arrival Noellat HCDN Chard plot view towards the Cote" alt="Early a.m. arrival Noellat HCDN Chard plot view towards the Cote" style="width: 181px; height: 136px;" /></a><div class="tiled-gallery-caption" itemprop="caption description"> Early a.m. arrival Noellat HCDN Chard plot view towards the Cote </div></div><div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a href="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Getting-ready-for-early-a.m.-picking-Noellat-HCDN-Chard-plot.jpg?ssl=1" border="0" itemprop="url"><meta itemprop="width" content="181"><meta itemprop="height" content="135"><img data-attachment-id="94795" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2020/10/Getting-ready-for-early-a.m.-picking-Noellat-HCDN-Chard-plot.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G16&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599631679&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.1&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Getting ready for early a.m. picking Noellat HCDN Chard plot" data-image-description="" data-medium-file="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Getting-ready-for-early-a.m.-picking-Noellat-HCDN-Chard-plot.jpg?fit=330%2C248&#038;ssl=1" data-large-file="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Getting-ready-for-early-a.m.-picking-Noellat-HCDN-Chard-plot.jpg?fit=730%2C548&#038;ssl=1" src="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Getting-ready-for-early-a.m.-picking-Noellat-HCDN-Chard-plot.jpg?w=181&#038;h=135&#038;ssl=1" width="181" height="135" data-original-width="181" data-original-height="135" itemprop="http://schema.org/image" title="Getting ready for early a.m. picking Noellat HCDN Chard plot" alt="Getting ready for early a.m. picking Noellat HCDN Chard plot" style="width: 181px; height: 135px;" /></a><div class="tiled-gallery-caption" itemprop="caption description"> Getting ready for early a.m. picking Noellat HCDN Chard plot </div></div></div><!-- close group --><div class="gallery-group images-2" style="width: 185px; height: 279px;" data-original-width="185" data-original-height="279" ><div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a href="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-grapes.jpg?ssl=1" border="0" itemprop="url"><meta itemprop="width" content="181"><meta itemprop="height" content="136"><img data-attachment-id="94796" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-grapes.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G16&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599632036&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.1&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Noellat HCDN Chard grapes" data-image-description="" data-medium-file="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-grapes.jpg?fit=330%2C248&#038;ssl=1" data-large-file="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-grapes.jpg?fit=730%2C548&#038;ssl=1" src="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-grapes.jpg?w=181&#038;h=136&#038;ssl=1" width="181" height="136" data-original-width="181" data-original-height="136" itemprop="http://schema.org/image" title="Noellat HCDN Chard grapes" alt="Noellat HCDN Chard grapes" style="width: 181px; height: 136px;" /></a><div class="tiled-gallery-caption" itemprop="caption description"> Noellat HCDN Chard grapes </div></div><div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a href="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Picking-high-trained-Noellat-HCDN-Chard.jpg?ssl=1" border="0" itemprop="url"><meta itemprop="width" content="181"><meta itemprop="height" content="135"><img data-attachment-id="94797" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2020/10/Picking-high-trained-Noellat-HCDN-Chard.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G16&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599632040&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.1&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Picking high trained Noellat HCDN Chard" data-image-description="" data-medium-file="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Picking-high-trained-Noellat-HCDN-Chard.jpg?fit=330%2C248&#038;ssl=1" data-large-file="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Picking-high-trained-Noellat-HCDN-Chard.jpg?fit=730%2C548&#038;ssl=1" src="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Picking-high-trained-Noellat-HCDN-Chard.jpg?w=181&#038;h=135&#038;ssl=1" width="181" height="135" data-original-width="181" data-original-height="135" itemprop="http://schema.org/image" title="Picking high trained Noellat HCDN Chard" alt="Picking high trained Noellat HCDN Chard" style="width: 181px; height: 135px;" /></a><div class="tiled-gallery-caption" itemprop="caption description"> Picking high trained Noellat HCDN Chard </div></div></div><!-- close group --><div class="gallery-group images-1" style="width: 370px; height: 279px;" data-original-width="370" data-original-height="279" ><div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a href="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Picking-high-trained-Noellat-HCDN-Chard-Isabel-on-right.jpg?ssl=1" border="0" itemprop="url"><meta itemprop="width" content="366"><meta itemprop="height" content="275"><img data-attachment-id="94798" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2020/10/Picking-high-trained-Noellat-HCDN-Chard-Isabel-on-right.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G16&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599634842&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;11.976&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Picking high trained Noellat HCDN Chard &#8211; Isabel on right" data-image-description="" data-medium-file="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Picking-high-trained-Noellat-HCDN-Chard-Isabel-on-right.jpg?fit=330%2C248&#038;ssl=1" data-large-file="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Picking-high-trained-Noellat-HCDN-Chard-Isabel-on-right.jpg?fit=730%2C548&#038;ssl=1" src="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Picking-high-trained-Noellat-HCDN-Chard-Isabel-on-right.jpg?w=366&#038;h=275&#038;ssl=1" width="366" height="275" data-original-width="366" data-original-height="275" itemprop="http://schema.org/image" title="Picking high trained Noellat HCDN Chard - Isabel on right" alt="Picking high trained Noellat HCDN Chard - Isabel on right" style="width: 366px; height: 275px;" /></a><div class="tiled-gallery-caption" itemprop="caption description"> Picking high trained Noellat HCDN Chard &#8211; Isabel on right </div></div></div><!-- close group --></div><!-- close row --></div><p>We picked, initially, away from the track towards the wooded perimeter. The rows were fairly long but as always we were doubled up in pairs, one each side of the vines. For me, again, this meant my new, best picking friend, Patrick. Without wishing to ‘brag’ Patrick &#038; myself were pretty efficient, not bad at all for two over sixty year olds though I say it myself ! The technique with these rows of vines, as usual, was vandalistic leaf stripping to ensure visibility of all the grapes to be picked. This resulted, after some progress down a row, in quite a sight on the ground of leaf debris – from a distance it would be quite obvious what would be a picked or unpicked row. The grapes looked excellent although I’m not used to seeing much Chardonnay. Only our neighbouring female pairing of Odile and Isabel were quicker than Patrick &#038; myself but not by much ! Odile was an interesting character. I didn’t recall her from 2019 but guess she was present then. A local, whilst Isabel lodged, Odile was properly assertive, in a good way, and also seemed well known or to know everyone locally e.g whenever we came across other domaines in vines, or passed other domaine vehicles on vineyard tracks, invariably someone would call out to her or vice versa. She was often the front seat human satnav resource to Jean-Claude when we weren’t following other team vehicles. And so to the end of our first rows. I’d really enjoyed our work so far, standing at the high trained vines very beneficial in terms of my creaking left hip as opposed to more of the usual low level picking. Casse-croute break time. I’ve referred above to our location being just fabulous and so it was, particularly down against the wooded perimeter with continuous bird song. At this point reflecting on our surroundings, the glorious early morning weather, our work, case-croute break etc etc it just came to me felt things could hardly be better and that this was one of the most enjoyable picking experiences in all my 13 years harvesting experience &#8211; it just felt that good, if hard to put into words. </p><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="740" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/www.burgundy-report.com\/2020\/10\/markos-harvest-diary-09-sep-20-day-7\/&quot;,&quot;likes_blog_id&quot;:4614577}' itemscope itemtype="http://schema.org/ImageGallery" ><div class="gallery-row" style="width: 740px; height: 478px;" data-original-width="740" data-original-height="478" ><div class="gallery-group images-3" style="width: 211px; height: 478px;" data-original-width="211" data-original-height="478" ><div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a href="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-Casse-Croute-break.jpg?ssl=1" border="0" itemprop="url"><meta itemprop="width" content="207"><meta itemprop="height" content="156"><img data-attachment-id="94801" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-Casse-Croute-break.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G16&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599636940&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;19.123&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Noellat HCDN Chard Casse-Croute break" data-image-description="" data-medium-file="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-Casse-Croute-break.jpg?fit=330%2C248&#038;ssl=1" data-large-file="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-Casse-Croute-break.jpg?fit=730%2C548&#038;ssl=1" src="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-Casse-Croute-break.jpg?w=207&#038;h=156&#038;ssl=1" width="207" height="156" data-original-width="207" data-original-height="156" itemprop="http://schema.org/image" title="Noellat HCDN Chard Casse-Croute break" alt="Noellat HCDN Chard Casse-Croute break" style="width: 207px; height: 156px;" /></a><div class="tiled-gallery-caption" itemprop="caption description"> Noellat HCDN Chard Casse-Croute break </div></div><div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a href="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-grapes-on-truck.jpg?ssl=1" border="0" itemprop="url"><meta itemprop="width" content="207"><meta itemprop="height" content="155"><img data-attachment-id="94802" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-grapes-on-truck.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G16&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599636979&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;8.245&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Noellat HCDN Chard grapes on truck" data-image-description="" data-medium-file="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-grapes-on-truck.jpg?fit=330%2C248&#038;ssl=1" data-large-file="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-grapes-on-truck.jpg?fit=730%2C548&#038;ssl=1" src="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-grapes-on-truck.jpg?w=207&#038;h=155&#038;ssl=1" width="207" height="155" data-original-width="207" data-original-height="155" itemprop="http://schema.org/image" title="Noellat HCDN Chard grapes on truck" alt="Noellat HCDN Chard grapes on truck" style="width: 207px; height: 155px;" /></a><div class="tiled-gallery-caption" itemprop="caption description"> Noellat HCDN Chard grapes on truck </div></div><div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a href="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-Casse-Croute-break-Patrick-Gerard.jpg?ssl=1" border="0" itemprop="url"><meta itemprop="width" content="207"><meta itemprop="height" content="155"><img data-attachment-id="94803" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-Casse-Croute-break-Patrick-Gerard.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G16&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599637046&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.1&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Noellat HCDN Chard Casse-Croute break &#8211; Patrick &#038; Gerard" data-image-description="" data-medium-file="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-Casse-Croute-break-Patrick-Gerard.jpg?fit=330%2C248&#038;ssl=1" data-large-file="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-Casse-Croute-break-Patrick-Gerard.jpg?fit=730%2C548&#038;ssl=1" src="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-Casse-Croute-break-Patrick-Gerard.jpg?w=207&#038;h=155&#038;ssl=1" width="207" height="155" data-original-width="207" data-original-height="155" itemprop="http://schema.org/image" title="Noellat HCDN Chard Casse-Croute break - Patrick &amp; Gerard" alt="Noellat HCDN Chard Casse-Croute break - Patrick &amp; Gerard" style="width: 207px; height: 155px;" /></a><div class="tiled-gallery-caption" itemprop="caption description"> Noellat HCDN Chard Casse-Croute break &#8211; Patrick &#038; Gerard </div></div></div><!-- close group --><div class="gallery-group images-3" style="width: 211px; height: 478px;" data-original-width="211" data-original-height="478" ><div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a href="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Comblanchien-Quarry-Bowl-over-vine-tops.jpg?ssl=1" border="0" itemprop="url"><meta itemprop="width" content="207"><meta itemprop="height" content="156"><img data-attachment-id="94804" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2020/10/Comblanchien-Quarry-Bowl-over-vine-tops.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G16&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599642778&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;21.715&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Comblanchien Quarry Bowl over vine tops" data-image-description="" data-medium-file="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Comblanchien-Quarry-Bowl-over-vine-tops.jpg?fit=330%2C248&#038;ssl=1" data-large-file="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Comblanchien-Quarry-Bowl-over-vine-tops.jpg?fit=730%2C548&#038;ssl=1" src="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Comblanchien-Quarry-Bowl-over-vine-tops.jpg?w=207&#038;h=156&#038;ssl=1" width="207" height="156" data-original-width="207" data-original-height="156" itemprop="http://schema.org/image" title="Comblanchien Quarry Bowl over vine tops" alt="Comblanchien Quarry Bowl over vine tops" style="width: 207px; height: 156px;" /></a><div class="tiled-gallery-caption" itemprop="caption description"> Comblanchien Quarry Bowl over vine tops </div></div><div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a href="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-Aftermath-of-Picking-Locusts.jpg?ssl=1" border="0" itemprop="url"><meta itemprop="width" content="207"><meta itemprop="height" content="155"><img data-attachment-id="94805" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-Aftermath-of-Picking-Locusts.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G16&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599642789&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;30.5&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Noellat HCDN Chard Aftermath of Picking &#8216;Locusts&#8217;" data-image-description="" data-medium-file="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-Aftermath-of-Picking-Locusts.jpg?fit=330%2C248&#038;ssl=1" data-large-file="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-Aftermath-of-Picking-Locusts.jpg?fit=730%2C548&#038;ssl=1" src="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-Aftermath-of-Picking-Locusts.jpg?w=207&#038;h=155&#038;ssl=1" width="207" height="155" data-original-width="207" data-original-height="155" itemprop="http://schema.org/image" title="Noellat HCDN Chard Aftermath of Picking &#039;Locusts&#039;" alt="Noellat HCDN Chard Aftermath of Picking &#039;Locusts&#039;" style="width: 207px; height: 155px;" /></a><div class="tiled-gallery-caption" itemprop="caption description"> Noellat HCDN Chard Aftermath of Picking &#8216;Locusts&#8217; </div></div><div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a href="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-plot-Jean-Claude-Franchini-Porteur-Driver-Team-Leader.jpg?ssl=1" border="0" itemprop="url"><meta itemprop="width" content="207"><meta itemprop="height" content="155"><img data-attachment-id="94806" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-plot-Jean-Claude-Franchini-Porteur-Driver-Team-Leader.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G16&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599642860&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.1&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Noellat HCDN plot &#8211; Jean-Claude Franchini Porteur, Driver, Team Leader" data-image-description="" data-medium-file="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-plot-Jean-Claude-Franchini-Porteur-Driver-Team-Leader.jpg?fit=330%2C248&#038;ssl=1" data-large-file="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-plot-Jean-Claude-Franchini-Porteur-Driver-Team-Leader.jpg?fit=730%2C548&#038;ssl=1" src="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-plot-Jean-Claude-Franchini-Porteur-Driver-Team-Leader.jpg?w=207&#038;h=155&#038;ssl=1" width="207" height="155" data-original-width="207" data-original-height="155" itemprop="http://schema.org/image" title="Noellat HCDN plot - Jean-Claude Franchini Porteur, Driver, Team Leader" alt="Noellat HCDN plot - Jean-Claude Franchini Porteur, Driver, Team Leader" style="width: 207px; height: 155px;" /></a><div class="tiled-gallery-caption" itemprop="caption description"> Noellat HCDN plot &#8211; Jean-Claude Franchini Porteur, Driver, Team Leader </div></div></div><!-- close group --><div class="gallery-group images-2" style="width: 318px; height: 478px;" data-original-width="318" data-original-height="478" ><div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a href="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-plot-Gerald-Gerard-on-truck.jpg?ssl=1" border="0" itemprop="url"><meta itemprop="width" content="314"><meta itemprop="height" content="235"><img data-attachment-id="94807" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-plot-Gerald-Gerard-on-truck.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G16&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599645174&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.1&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Noellat HCDN Chard plot &#8211; Gerald &#038; Gerard on truck" data-image-description="" data-medium-file="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-plot-Gerald-Gerard-on-truck.jpg?fit=330%2C248&#038;ssl=1" data-large-file="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-plot-Gerald-Gerard-on-truck.jpg?fit=730%2C548&#038;ssl=1" src="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-plot-Gerald-Gerard-on-truck.jpg?w=314&#038;h=235&#038;ssl=1" width="314" height="235" data-original-width="314" data-original-height="235" itemprop="http://schema.org/image" title="Noellat HCDN Chard plot - Gerald &amp; Gerard on truck" alt="Noellat HCDN Chard plot - Gerald &amp; Gerard on truck" style="width: 314px; height: 235px;" /></a><div class="tiled-gallery-caption" itemprop="caption description"> Noellat HCDN Chard plot &#8211; Gerald &#038; Gerard on truck </div></div><div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a href="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-plot-wrapping-up-heading-for-vehicles-lunch.jpg?ssl=1" border="0" itemprop="url"><meta itemprop="width" content="314"><meta itemprop="height" content="235"><img data-attachment-id="94808" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-plot-wrapping-up-heading-for-vehicles-lunch.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G16&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599645373&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.1&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Noellat HCDN Chard plot &#8211; wrapping up &#038; heading for vehicles &#038; lunch" data-image-description="" data-medium-file="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-plot-wrapping-up-heading-for-vehicles-lunch.jpg?fit=330%2C248&#038;ssl=1" data-large-file="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-plot-wrapping-up-heading-for-vehicles-lunch.jpg?fit=730%2C548&#038;ssl=1" src="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Chard-plot-wrapping-up-heading-for-vehicles-lunch.jpg?w=314&#038;h=235&#038;ssl=1" width="314" height="235" data-original-width="314" data-original-height="235" itemprop="http://schema.org/image" title="Noellat HCDN Chard plot - wrapping up &amp; heading for vehicles &amp; lunch" alt="Noellat HCDN Chard plot - wrapping up &amp; heading for vehicles &amp; lunch" style="width: 314px; height: 235px;" /></a><div class="tiled-gallery-caption" itemprop="caption description"> Noellat HCDN Chard plot &#8211; wrapping up &#038; heading for vehicles &#038; lunch </div></div></div><!-- close group --></div><!-- close row --></div><p>Post break we took on new rows working back to our starting location and the trucks collecting the super looking grapes. This, and assisting, some laggards took us near enough to lunch time to, allowing for the travelling, head back to Vosne. Curiously, as I was a little bemused why we hadn’t come this way, our route back was to head thro the vines onto the D115J towards a descent from the Hautes-Cotes, past the quarry entrance (revealed it to look like a very sizeable operation indeed – a huge, terraced, ‘hole in the ground’), down to a junction with the RN74 adjacent to the longtime Les Routiers Auberge du Guidon, as always seems heavily favoured by truckers. Must try the Auberge someday – Google Maps reviews are strong, menu &#038; pics look very enticing.</p><p>Our own lunch was a particularly tasty one. We’re lucky imho to have our chef whom I gathered retired professionally some 14 years ago. Today he served up a trout starter (v nice !), followed by simple but tasty roast chicken &#038; pasta. These were followed by tubs of fromage blanc akin to yoghurt (I loved the way Chef writes the menu to note items such as the fromage blanc, ice creams etc are supplied by the domaine i.e not made by him !) and fruit tarts from the local Boulangerie. I ‘passed’ on the latter as the tart pastry was a step too far for me after what we’d already scoffed ! Our staple white wine was again the domaine’s 2017 Savigny Blanc – quite impressive we weren’t ‘rationed’ to Bourgogne Blanc or Aligote. I always thought the food at Arlaud was pretty good but reckon it’s a step (or steps) up at Noellat. There’d be something amiss with you if you were going hungry !</p><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="740" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/www.burgundy-report.com\/2020\/10\/markos-harvest-diary-09-sep-20-day-7\/&quot;,&quot;likes_blog_id&quot;:4614577}' itemscope itemtype="http://schema.org/ImageGallery" ><div class="gallery-row" style="width: 740px; height: 299px;" data-original-width="740" data-original-height="299" ><div class="gallery-group images-2" style="width: 144px; height: 299px;" data-original-width="144" data-original-height="299" ><div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a href="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/9th-Sept-chicken-pasta-tasty-lunch-2.jpg?ssl=1" border="0" itemprop="url"><meta itemprop="width" content="140"><meta itemprop="height" content="105"><img data-attachment-id="94809" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2020/10/9th-Sept-chicken-pasta-tasty-lunch-2.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G16&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599647136&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.1&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="9th Sept chicken &#038; pasta tasty lunch (2)" data-image-description="" data-medium-file="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/9th-Sept-chicken-pasta-tasty-lunch-2.jpg?fit=330%2C248&#038;ssl=1" data-large-file="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/9th-Sept-chicken-pasta-tasty-lunch-2.jpg?fit=730%2C548&#038;ssl=1" src="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/9th-Sept-chicken-pasta-tasty-lunch-2.jpg?w=140&#038;h=105&#038;ssl=1" width="140" height="105" data-original-width="140" data-original-height="105" itemprop="http://schema.org/image" title="9th Sept chicken &amp; pasta tasty lunch (2)" alt="9th Sept chicken &amp; pasta tasty lunch" style="width: 140px; height: 105px;" /></a><div class="tiled-gallery-caption" itemprop="caption description"> 9th Sept chicken &#038; pasta tasty lunch </div></div><div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a href="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-Vendange-lunchtime-drinking-staple-.jpg?ssl=1" border="0" itemprop="url"><meta itemprop="width" content="140"><meta itemprop="height" content="186"><img data-attachment-id="94810" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-Vendange-lunchtime-drinking-staple-.jpg" data-orig-size="600,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G16&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599648421&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;15.674&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Noellat Vendange lunchtime drinking staple" data-image-description="" data-medium-file="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-Vendange-lunchtime-drinking-staple-.jpg?fit=263%2C350&#038;ssl=1" data-large-file="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-Vendange-lunchtime-drinking-staple-.jpg?fit=600%2C800&#038;ssl=1" src="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-Vendange-lunchtime-drinking-staple-.jpg?w=140&#038;h=186&#038;ssl=1" width="140" height="186" data-original-width="140" data-original-height="186" itemprop="http://schema.org/image" title="Noellat Vendange lunchtime drinking staple" alt="Noellat Vendange lunchtime drinking staple" style="width: 140px; height: 186px;" /></a><div class="tiled-gallery-caption" itemprop="caption description"> Noellat Vendange lunchtime drinking staple </div></div></div><!-- close group --><div class="gallery-group images-2" style="width: 198px; height: 299px;" data-original-width="198" data-original-height="299" ><div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a href="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/9th-Sept-chicken-pasta-tasty-lunch-1.jpg?ssl=1" border="0" itemprop="url"><meta itemprop="width" content="194"><meta itemprop="height" content="146"><img data-attachment-id="94811" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2020/10/9th-Sept-chicken-pasta-tasty-lunch-1.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G16&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599649708&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.1&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="9th Sept chicken &#038; pasta tasty lunch (1)" data-image-description="" data-medium-file="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/9th-Sept-chicken-pasta-tasty-lunch-1.jpg?fit=330%2C248&#038;ssl=1" data-large-file="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/9th-Sept-chicken-pasta-tasty-lunch-1.jpg?fit=730%2C548&#038;ssl=1" src="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/9th-Sept-chicken-pasta-tasty-lunch-1.jpg?w=194&#038;h=146&#038;ssl=1" width="194" height="146" data-original-width="194" data-original-height="146" itemprop="http://schema.org/image" title="9th Sept chicken &amp; pasta tasty lunch (1)" alt="9th Sept chicken &amp; pasta tasty lunch" style="width: 194px; height: 146px;" /></a><div class="tiled-gallery-caption" itemprop="caption description"> 9th Sept chicken &#038; pasta tasty lunch </div></div><div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a href="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-Vendange-Sub-Team2-9th-Sept-unch.jpg?ssl=1" border="0" itemprop="url"><meta itemprop="width" content="194"><meta itemprop="height" content="145"><img data-attachment-id="94812" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-Vendange-Sub-Team2-9th-Sept-unch.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G16&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599649723&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.1&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Noellat Vendange Sub Team2 9th Sept unch" data-image-description="" data-medium-file="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-Vendange-Sub-Team2-9th-Sept-unch.jpg?fit=330%2C248&#038;ssl=1" data-large-file="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-Vendange-Sub-Team2-9th-Sept-unch.jpg?fit=730%2C548&#038;ssl=1" src="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-Vendange-Sub-Team2-9th-Sept-unch.jpg?w=194&#038;h=145&#038;ssl=1" width="194" height="145" data-original-width="194" data-original-height="145" itemprop="http://schema.org/image" title="Noellat Vendange Sub Team2 9th Sept unch" alt="Noellat Vendange Sub Team2 9th Sept lunch" style="width: 194px; height: 145px;" /></a><div class="tiled-gallery-caption" itemprop="caption description"> Noellat Vendange Sub Team2 9th Sept lunch </div></div></div><!-- close group --><div class="gallery-group images-1" style="width: 398px; height: 299px;" data-original-width="398" data-original-height="299" ><div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a href="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Lunch-9th-Sept-Sophie-Alain-Gilles-Sebastian-white-t-shirt.jpg?ssl=1" border="0" itemprop="url"><meta itemprop="width" content="394"><meta itemprop="height" content="295"><img data-attachment-id="94813" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2020/10/Lunch-9th-Sept-Sophie-Alain-Gilles-Sebastian-white-t-shirt.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G16&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599649742&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;8.517&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lunch 9th Sept &#8211; Sophie, Alain, Gilles &#038; Sebastian (white t shirt)" data-image-description="" data-medium-file="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Lunch-9th-Sept-Sophie-Alain-Gilles-Sebastian-white-t-shirt.jpg?fit=330%2C248&#038;ssl=1" data-large-file="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Lunch-9th-Sept-Sophie-Alain-Gilles-Sebastian-white-t-shirt.jpg?fit=730%2C548&#038;ssl=1" src="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Lunch-9th-Sept-Sophie-Alain-Gilles-Sebastian-white-t-shirt.jpg?w=394&#038;h=295&#038;ssl=1" width="394" height="295" data-original-width="394" data-original-height="295" itemprop="http://schema.org/image" title="Lunch 9th Sept - Sophie, Alain, Gilles &amp; Sebastian (white t shirt)" alt="Lunch 9th Sept - Sophie, Alain, Gilles &amp; Sebastian (white t shirt)" style="width: 394px; height: 295px;" /></a><div class="tiled-gallery-caption" itemprop="caption description"> Lunch 9th Sept &#8211; Sophie, Alain, Gilles &#038; Sebastian (white t shirt) </div></div></div><!-- close group --></div><!-- close row --></div><p>Post lunch back to the Hautes-Cotes, hurrah ! Again we took the route via Nuits, then Chaux. I’m going to be a bit hazy here as I recall we went through Villers, past a field with two contented looking donkeys at a t-junction, turning right, then left on a road which leads to Echevronne, looking down (as set below the road) on the premises/wood yard of Tonnellerie Meyrieux, before coming to a small plot of vines. My defective memory is lacking here as to exactly when we visited here, and what we picked BUT process of timings elimination suggests to me it must have been after lunch this day, or possibly early on Day 8, and involved Pinot grapes which didn’t occupy us too long – another ‘new’ site not seen in 2019. </p><p>A word on in vehicle entertainment (which I can’t resist !). Initially, in the earlier days of the vendange, with travelling distances routinely shortish, and probably on account of our team being collectively ‘senior’ in ages, there was no recourse to the Renault’s radio. But, as time moved on, and our travelling times lengthened the front seat ladies provided us with radio music. My experience of French radio stations (local one’s ?) en minibus over the years is that the playlists of the moment seem incredibly short in number of songs such that ongoing repetition is the norm (and some). This was certainly true for us with one particular Europop dirge (sorry, song !) featuring continually to an excessive extent – it seemed every few minutes and every time we had the radio on !!! I’ve looked up this ditty since getting home, if only out of curiosity, feeling like I’d had it driven into my subconscious to learn said song is called ‘Control’ by one Zoe Wees who I gather is a young German from Hamburg. Here are the lyrics for your delectation (Bill, do pls feel free to delete if any possible copyright issues:- </p><p>&#8220;<em>Early in the morning I still get a little bit nervous<br />
Fightin&#8217; my anxiety constantly, I try to control it<br />
Even when I know it&#8217;s been forever I can still feel the spin<br />
Hurts when I remember and I never wanna feel it again<br />
Don&#8217;t know if you get it &#8217;cause I can&#8217;t express how thankful I am<br />
That you were always with me when it hurts, I know that you&#8217;d understand<br />
I don&#8217;t wanna lose control<br />
Nothing I can do anymore&#8230;</em>&#8221;<br />
[Edit: But I can &#8211; that&#8217;s enough of that &#8211; Bill!]</p><p>I can only assume this song must have got to No 1 in European pop charts so often was it played – on our radio at least. The key line is “I don’t wanna lose control” which Ms Wees seemed particularly exorcised/tortured about when ‘singing’ it &#038; which eventually seemed to enter my subconscious, such that at times I couldn’t help myself humming or singing it (quietly !) to myself when picking. Horrendous ! </p><p>Back to the main focus ! From our brief, through village, diversion we retraced our route back a short distance towards Chaux, but turning left up a gentle upslope on a vineyard track, then ninety degree left, to a familiar plot of high trained Pinot rising upslope to our right from the track to a treeline, which I remembered well from the latter stages of the 2019 harvest. By this point of the afternoon it was pretty warm again, with regular water breaks much appreciated. Same high trained routine i.e my being paired with Patrick. There was quite some weight of 100% clean grapes on these vines such that very regular bucket emptying was the norm, keeping Jean-Claude ‘on his toes’, backwards &#038; forwards to the truck(s). I did ask about the age of the vines here, if not when we were there then that evening, and if memory serves was told 35 years. I guess another appropriate question might have been to ask if the Noellats planted the vines originally, or bought the plot as established, but that line of enquiry didn’t occur to me. Eventually, with what seemed a delayed truck changeover, we got to a point where, with buckets filled almost to overflowing we had an enforced stop &#038; opportunity for a gentle rest. For pace setting Patrick &#038; self, only the ladies duo ahead of us, we were circa two thirds, or three quarters, up our row. Initially I busied myself leaf stripping ahead but after enough of that returned to my bucket to await emptying ‘relief’ as eventually came about. After completion of our initial row, and rest at the ‘summit’ underneath the trees we shifted left and helped another team complete their rows which took us to completion of the afternoon’s labours.</p><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="740" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/www.burgundy-report.com\/2020\/10\/markos-harvest-diary-09-sep-20-day-7\/&quot;,&quot;likes_blog_id&quot;:4614577}' itemscope itemtype="http://schema.org/ImageGallery" ><div class="gallery-row" style="width: 740px; height: 419px;" data-original-width="740" data-original-height="419" ><div class="gallery-group images-3" style="width: 185px; height: 419px;" data-original-width="185" data-original-height="419" ><div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a href="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/My-Team-ladies-Isabel-L-Odile-R.jpg?ssl=1" border="0" itemprop="url"><meta itemprop="width" content="181"><meta itemprop="height" content="136"><img data-attachment-id="94814" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2020/10/My-Team-ladies-Isabel-L-Odile-R.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G16&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599654983&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;12.472&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="My Team ladies Isabel (L) &#038; Odile (R)" data-image-description="" data-medium-file="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/My-Team-ladies-Isabel-L-Odile-R.jpg?fit=330%2C248&#038;ssl=1" data-large-file="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/My-Team-ladies-Isabel-L-Odile-R.jpg?fit=730%2C548&#038;ssl=1" src="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/My-Team-ladies-Isabel-L-Odile-R.jpg?w=181&#038;h=136&#038;ssl=1" width="181" height="136" data-original-width="181" data-original-height="136" itemprop="http://schema.org/image" title="My Team ladies Isabel (L) &amp; Odile (R)" alt="My Team ladies Isabel (L) &amp; Odile (R)" style="width: 181px; height: 136px;" /></a><div class="tiled-gallery-caption" itemprop="caption description"> My Team ladies Isabel (L) &#038; Odile (R) </div></div><div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a href="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-Vendange-HCDN-stripped-Pinot-vines-downslope.jpg?ssl=1" border="0" itemprop="url"><meta itemprop="width" content="181"><meta itemprop="height" content="136"><img data-attachment-id="94815" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-Vendange-HCDN-stripped-Pinot-vines-downslope.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G16&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599654999&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.1&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Noellat Vendange HCDN stripped Pinot vines downslope" data-image-description="" data-medium-file="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-Vendange-HCDN-stripped-Pinot-vines-downslope.jpg?fit=330%2C248&#038;ssl=1" data-large-file="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-Vendange-HCDN-stripped-Pinot-vines-downslope.jpg?fit=730%2C548&#038;ssl=1" src="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-Vendange-HCDN-stripped-Pinot-vines-downslope.jpg?w=181&#038;h=136&#038;ssl=1" width="181" height="136" data-original-width="181" data-original-height="136" itemprop="http://schema.org/image" title="Noellat Vendange HCDN stripped Pinot vines downslope" alt="Noellat Vendange HCDN stripped Pinot vines downslope" style="width: 181px; height: 136px;" /></a><div class="tiled-gallery-caption" itemprop="caption description"> Noellat Vendange HCDN stripped Pinot vines downslope </div></div><div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a href="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Very-old-vine-Noellat-HCDN-Pinot.jpg?ssl=1" border="0" itemprop="url"><meta itemprop="width" content="181"><meta itemprop="height" content="135"><img data-attachment-id="94816" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2020/10/Very-old-vine-Noellat-HCDN-Pinot.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G16&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599659982&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.1&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Very old vine Noellat HCDN Pinot" data-image-description="" data-medium-file="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Very-old-vine-Noellat-HCDN-Pinot.jpg?fit=330%2C248&#038;ssl=1" data-large-file="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Very-old-vine-Noellat-HCDN-Pinot.jpg?fit=730%2C548&#038;ssl=1" src="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Very-old-vine-Noellat-HCDN-Pinot.jpg?w=181&#038;h=135&#038;ssl=1" width="181" height="135" data-original-width="181" data-original-height="135" itemprop="http://schema.org/image" title="Very old vine Noellat HCDN Pinot" alt="Very old vine Noellat HCDN Pinot" style="width: 181px; height: 135px;" /></a><div class="tiled-gallery-caption" itemprop="caption description"> Very old vine Noellat HCDN Pinot </div></div></div><!-- close group --><div class="gallery-group images-2" style="width: 278px; height: 419px;" data-original-width="278" data-original-height="419" ><div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a href="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Pinot-moving-to-new-rows.jpg?ssl=1" border="0" itemprop="url"><meta itemprop="width" content="274"><meta itemprop="height" content="206"><img data-attachment-id="94817" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Pinot-moving-to-new-rows.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G16&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599660324&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.1&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Noellat HCDN Pinot &#8211; moving to new rows" data-image-description="" data-medium-file="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Pinot-moving-to-new-rows.jpg?fit=330%2C248&#038;ssl=1" data-large-file="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Pinot-moving-to-new-rows.jpg?fit=730%2C548&#038;ssl=1" src="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Pinot-moving-to-new-rows.jpg?w=274&#038;h=206&#038;ssl=1" width="274" height="206" data-original-width="274" data-original-height="206" itemprop="http://schema.org/image" title="Noellat HCDN Pinot - moving to new rows" alt="Noellat HCDN Pinot - moving to new rows" style="width: 274px; height: 206px;" /></a><div class="tiled-gallery-caption" itemprop="caption description"> Noellat HCDN Pinot &#8211; moving to new rows </div></div><div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a href="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Pinot-full-buckets-awaiting-emptying.jpg?ssl=1" border="0" itemprop="url"><meta itemprop="width" content="274"><meta itemprop="height" content="205"><img data-attachment-id="94818" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Pinot-full-buckets-awaiting-emptying.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G16&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599662837&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.1&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Noellat HCDN Pinot &#8211; full buckets awaiting emptying" data-image-description="" data-medium-file="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Pinot-full-buckets-awaiting-emptying.jpg?fit=330%2C248&#038;ssl=1" data-large-file="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Pinot-full-buckets-awaiting-emptying.jpg?fit=730%2C548&#038;ssl=1" src="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Pinot-full-buckets-awaiting-emptying.jpg?w=274&#038;h=205&#038;ssl=1" width="274" height="205" data-original-width="274" data-original-height="205" itemprop="http://schema.org/image" title="Noellat HCDN Pinot - full buckets awaiting emptying" alt="Noellat HCDN Pinot - full buckets awaiting emptying" style="width: 274px; height: 205px;" /></a><div class="tiled-gallery-caption" itemprop="caption description"> Noellat HCDN Pinot &#8211; full buckets awaiting emptying </div></div></div><!-- close group --><div class="gallery-group images-2" style="width: 277px; height: 419px;" data-original-width="277" data-original-height="419" ><div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a href="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Pinot-view-downslope.jpg?ssl=1" border="0" itemprop="url"><meta itemprop="width" content="273"><meta itemprop="height" content="206"><img data-attachment-id="94820" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Pinot-view-downslope.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G16&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599664501&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;21.715&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Noellat HCDN Pinot view downslope" data-image-description="" data-medium-file="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Pinot-view-downslope.jpg?fit=330%2C248&#038;ssl=1" data-large-file="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Pinot-view-downslope.jpg?fit=730%2C548&#038;ssl=1" src="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-HCDN-Pinot-view-downslope.jpg?w=273&#038;h=206&#038;ssl=1" width="273" height="206" data-original-width="273" data-original-height="206" itemprop="http://schema.org/image" title="Noellat HCDN Pinot view downslope" alt="Noellat HCDN Pinot view downslope" style="width: 273px; height: 206px;" /></a><div class="tiled-gallery-caption" itemprop="caption description"> Noellat HCDN Pinot view downslope </div></div><div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a href="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-Sub-Team-One-at-summit-of-HCDN-Pinot.-L-to-R-Hubert-Odile-Isabel-Philippe-Michel-Jean-Georges-Patrick-Gerard.jpg?ssl=1" border="0" itemprop="url"><meta itemprop="width" content="273"><meta itemprop="height" content="205"><img data-attachment-id="94819" data-orig-file="https://www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-Sub-Team-One-at-summit-of-HCDN-Pinot.-L-to-R-Hubert-Odile-Isabel-Philippe-Michel-Jean-Georges-Patrick-Gerard.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G16&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599664483&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.1&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Noellat Sub Team One at summit of HCDN Pinot. L to R &#8211; Hubert, Odile, Isabel, Philippe, Michel, Jean Georges, Patrick &#038; Gerard" data-image-description="" data-medium-file="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-Sub-Team-One-at-summit-of-HCDN-Pinot.-L-to-R-Hubert-Odile-Isabel-Philippe-Michel-Jean-Georges-Patrick-Gerard.jpg?fit=330%2C248&#038;ssl=1" data-large-file="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-Sub-Team-One-at-summit-of-HCDN-Pinot.-L-to-R-Hubert-Odile-Isabel-Philippe-Michel-Jean-Georges-Patrick-Gerard.jpg?fit=730%2C548&#038;ssl=1" src="https://i1.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/10/Noellat-Sub-Team-One-at-summit-of-HCDN-Pinot.-L-to-R-Hubert-Odile-Isabel-Philippe-Michel-Jean-Georges-Patrick-Gerard.jpg?w=273&#038;h=205&#038;ssl=1" width="273" height="205" data-original-width="273" data-original-height="205" itemprop="http://schema.org/image" title="Noellat Sub Team One at summit of HCDN Pinot. L to R - Hubert, Odile, Isabel, Philippe, Michel, Jean Georges, Patrick &amp; Gerard" alt="Noellat Sub Team One at summit of HCDN Pinot. L to R - Hubert, Odile, Isabel, Philippe, Michel, Jean Georges, Patrick &amp; Gerard" style="width: 273px; height: 205px;" /></a><div class="tiled-gallery-caption" itemprop="caption description"> Noellat Sub Team One at summit of HCDN Pinot. L to R &#8211; Hubert, Odile, Isabel, Philippe, Michel, Jean Georges, Patrick &#038; Gerard </div></div></div><!-- close group --></div><!-- close row --></div><p>Back to Vosne for the usual i.e emptying the vehicles and for the cleaning ‘posse’ setting too on the buckets and porteurs panniers. From day one the cleaning crew had remained largely constant, comprising Philippe wielding the hose to clean the panniers and myself, Isabel, Thibault and Eric (the latter a local and enthusiastic team leader of one of the other sub teams) dealing with the buckets in our large rectangular fibreglass tank before stacking them, upside down, pyramid style along the garage wall to dry for the next day. My routine post gear cleaning was to have a shower, get into smarter clothes for the evening, then take laptop and camera to deal with the days photos whilst enjoying a refreshing beer (or two) from our individual, personalised plastic beakers. Beer was on tap somewhere in the premises enabling jug filling as required. I’d lost my original beaker which must have become detached from my belt a few days ago in a plot of Bourgogne Rouge &#038; had had to grovel to Madam Noellat for another ! Evening meal of rice salad and cold meats with cauliflower gratin (tasty !). And so to bed ahead of what was to be a relaxing last day close to our 2020 efforts.      </p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-94792" class="share-twitter sd-button share-icon no-text" href="https://www.burgundy-report.com/2020/10/markos-harvest-diary-09-sep-20-day-7/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-94792" class="share-linkedin sd-button share-icon no-text" href="https://www.burgundy-report.com/2020/10/markos-harvest-diary-09-sep-20-day-7/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-94792" class="share-facebook sd-button share-icon no-text" href="https://www.burgundy-report.com/2020/10/markos-harvest-diary-09-sep-20-day-7/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.burgundy-report.com/2020/10/markos-harvest-diary-09-sep-20-day-7/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.burgundy-report.com/2020/10/markos-harvest-diary-09-sep-20-day-7/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-4614577-94792-5f8665b22c474' data-src='https://widgets.wp.com/likes/#blog_id=4614577&amp;post_id=94792&amp;origin=www.burgundy-report.com&amp;obj_id=4614577-94792-5f8665b22c474' data-name='like-post-frame-4614577-94792-5f8665b22c474'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span><span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div><section class="c-comments" id="comments"><div class="c-comments__form"><div class="comment-formwrapper"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Agree? Disagree? Anything you&#039;d like to add?					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/markos-harvest-diary-09-sep-20-day-7/#respond" style="display:none;">Cancel reply</a></small></h3><form id="commentform" class="comment-form"><iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=4614577&#038;postid=94792&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Agree%3F+Disagree%3F+Anything+you%27d+like+to+add%3F&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_GB&#038;jetpack_version=8.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d5f56a83aa7cf899fee3768ae9645b41c82e7b1b#parent=https%3A%2F%2Fwww.burgundy-report.com%2F2020%2F10%2Fmarkos-harvest-diary-09-sep-20-day-7%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe><!--[if !IE]><!--><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script><!--<![endif]--></form></div><input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div></section></div></article><aside class="c-columns__aside c-single__aside"><section class="c-sidebar c-sidebar--post_single"><div class="c-sidebar__inner"><div class="c-widget c-widget--linked-text c-widget--sht_linked_text_widget-4 c-widget--primary "><div class="c-widget__inner t-constraint"><div class="c-widget__content"><div class="c-widget__prefix">
						Burgundy Report
					</div><div class="c-widget__title">
						is special because...
					</div><div class="c-widget__text c-wpcontent"><p>Although this site has to support itself, and its author, everything in these pages is eventually free to view. With nearly 300 domaine visits and many blind tastings per year, you won&#8217;t find that level of coverage and openness elsewhere!</p><p>The monthly reports for subscribers revert to &#8216;<em>open</em>&#8216; after two years, because the whole ethos of Burgundy is sharing &#8211; in this case, sharing the passion&#8230;</p><p><a href="https://www.burgundy-report.com/about/" target="_blank" rel="noopener">About this site and the Reports</a></p><p><a href="https://www.burgundy-report.com/2009/07/red-flag-diary/">And why the Big Red Diary?</a></p></div></div></div></div><div class="c-widget c-widget--topics c-widget--sht_topics_widget-4 c-widget--dark"><div class="c-widget__inner"><div class="c-widget__content"><p class="c-widget__text">Get all articles to your favorite topics:</p><ul class="c-widget__topics"><li class="c-widget__topic"><a href="https://www.burgundy-report.com/category/annual-laurels/" title="Annual Laurels">#annual-laurels</a></li><li class="c-widget__topic"><a href="https://www.burgundy-report.com/category/books/" title="Books, Maps, Magazines &amp; Films">#books</a></li><li class="c-widget__topic"><a href="https://www.burgundy-report.com/category/tastings/" title="Degustation">#tastings</a></li><li class="c-widget__topic"><a href="https://www.burgundy-report.com/category/events/" title="Events">#events</a></li><li class="c-widget__topic"><a href="https://www.burgundy-report.com/category/harvests/vintage-2019/" title="Vintage 2019">#vintage-2019</a></li><li class="c-widget__topic"><a href="https://www.burgundy-report.com/category/reports/" title="Reports">#reports</a></li><li class="c-widget__topic"><a href="https://www.burgundy-report.com/category/site-updates/" title="Site Updates">#site-updates</a></li><li class="c-widget__topic"><a href="https://www.burgundy-report.com/category/the-market/" title="The Market">#the-market</a></li><li class="c-widget__topic"><a href="https://www.burgundy-report.com/category/travels-in-burgundy-2019/" title="Travels in Burgundy 2019">#travels-in-burgundy-2019</a></li><li class="c-widget__topic"><a href="https://www.burgundy-report.com/category/opinion/" title="Warning - Opinion!">#opinion</a></li></ul></div></div></div><div class="c-widget c-widget--annual-harvest c-widget--sht_annual_harvest_widget-3 c-widget--light "><div class="c-widget__inner t-constraint"><div class="c-widget__content"><div class="c-widget__title">
						The Annual Harvest
					</div><select data-select-jumper class="c-widget__entries c-styledselect"><option value="" selected>Choose a vintage</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2020/">Vintage 2020</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2019/">Vintage 2019</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2018/">Vintage 2018</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2017/">Vintage 2017</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2016/">Vintage 2016</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2015/">Vintage 2015</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2014/">Vintage 2014</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2013/">Vintage 2013</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2012/">Vintage 2012</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2011/">Vintage 2011</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2010/">Vintage 2010</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2009/">Vintage 2009</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2008/">Vintage 2008</option><option value="https://www.burgundy-report.com/category/harvests/harvest-2007/">Vintage 2007</option><option value="https://www.burgundy-report.com/category/harvests/harvest-2006/">Vintage 2006</option><option value="https://www.burgundy-report.com/category/harvests/harvest-2005/">Vintage 2005</option><option value="https://www.burgundy-report.com/category/harvests/harvest-2004/">Vintage 2004</option><option value="https://www.burgundy-report.com/category/harvests/harvest-2003/">Vintage 2003</option></select></div></div></div></div></section></aside></div></section></main><section class="c-toolbar"><header class="c-toolbar__header t-constraint"><h1 class="c-toolbar__title"><a href="https://www.burgundy-report.com">Burgundy Report</a></h1><div class="c-toolbar__searchform c-toolbar__searchform--large c-searchform"><form role="search" method="get" class="c-searchform" action="https://www.burgundy-report.com"><label><span class="c-searchform__screenreadertext screen-reader-text">Search for everything:</span><input type="search" class="c-searchform__searchfield" placeholder="Search for everything" value="" name="s" /></label><button type="submit" class="c-searchform__submit c-button c-button--primary"><span class="screen-reader-text">Search</span></button></form></div><nav class="c-menu c-menu--meta"><ul class="c-menu__entries c-menu__entries--horizontal menu"><li class="c-menu__entry menu-item menu-item-type-tml_action menu-item-object-login c-menu__entry--style-default menu-item-86250 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/login/">Log In</a></li></ul></nav><button data-for-mobilemenu="open" class="c-menu__toggle c-menu__toggle--open">Show navigation</button></header><div class="c-toolbar__menu t-constraint"><nav class="c-menu c-menu--primary"><ul class="c-menu__entries c-menu__entries--horizontal menu"><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page menu-item-home c-menu__entry--style-default menu-item-86445 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/">Home</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page current_page_parent c-menu__entry--style-default menu-item-86244 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/diary/">Big Red Diary</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86245 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/discover-burgundy/">Discovering Burgundy</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86246 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/burgundy-report-extra/">Burgundy Reports</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86515 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/burgundy-wine-guided-day-tours-special-tours/">Tours with Bill</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86247 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/finder/">Note Finder</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86525 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/bills-daily/">Bill's Daily</a></li></ul></nav><nav class="c-menu c-menu--contact_toolbar"><ul class="c-menu__entries c-menu__entries--horizontal menu"><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86248 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/contact-form/">Contact</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-primary menu-item-86249 c-menu__entry--style-primary"><a class="c-menu__link" href="https://www.burgundy-report.com/subscribe/">Subscribe</a></li></ul></nav></div></section><section class="c-sitemap"><div class="c-sitemap__inner t-constraint"><p class="c-sitemap__title"><a href="https://www.burgundy-report.com">Burgundy Report</a></p><div class="widget widget_recent_entries"><p class="widget-title">Big Red Diary overview</p><ul><li><a href="https://www.burgundy-report.com/2020/10/markos-harvest-diary-09-sep-20-day-7/" aria-current="page">marko’s harvest diary 09-Sep-20 – day 7</a></li><li><a href="https://www.burgundy-report.com/2020/10/just-another-lunchtime-in-tasting-season/">just another lunchtime in tasting season&#8230;</a></li><li><a href="https://www.burgundy-report.com/2020/10/from-this-weeks-inquisition/">from this week&#8217;s inquisition&#8230;</a></li><li><a href="https://www.burgundy-report.com/2020/10/markos-harvest-diary-08-sep-20-day-6/">marko’s harvest diary 08-Sep-20 – day 6</a></li><li><a href="https://www.burgundy-report.com/2020/10/markos-harvest-diary-07-sep-20-day-5/">marko’s harvest diary 07-Sep-20 – day 5</a></li></ul></div><div class="widget widget_recent_reports"><p class="widget-title">Burgundy Reports overview</p><p>Latest Reports:</p><ul><li><a href="https://www.burgundy-report.com/burgundy-report-extra/07-2020/henri-rebourseau-2018/">Henri Rebourseau &#8211; 2018</a></li><li><a href="https://www.burgundy-report.com/burgundy-report-extra/07-2020/maison-harbour-2018/">Maison Harbour – 2018</a></li><li><a href="https://www.burgundy-report.com/burgundy-report-extra/07-2020/rossignol-trapet-2019/">Rossignol-Trapet – 2019</a></li><li><a href="https://www.burgundy-report.com/burgundy-report-extra/07-2020/jf-mugnier-2019/">JF Mugnier &#8211; 2019</a></li><li><a href="https://www.burgundy-report.com/burgundy-report-extra/07-2020/laurent-ponsot-2018/">Laurent Ponsot &#8211; 2018</a></li></ul></div><div class="widget widget_nav_menu"><div class="menu-sitemap-column-3-container"><ul id="menu-sitemap-column-3" class="menu"><li id="menu-item-86576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86576"><a href="https://www.burgundy-report.com/about/">About&#8230;</a></li><li id="menu-item-86366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86366 c-menu__entry--style-default"><a href="https://www.burgundy-report.com/discover-burgundy/">Discovering Burgundy</a></li></ul></div></div><div class="widget widget_nav_menu"><div class="menu-sitemap-column-4-container"><ul id="menu-sitemap-column-4" class="menu"><li id="menu-item-86367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86367 c-menu__entry--style-default"><a href="https://www.burgundy-report.com/contact-form/">Contact Bill</a></li><li id="menu-item-86368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86368 c-menu__entry--style-default"><a href="https://www.burgundy-report.com/subscribe/">Subscribe now</a></li></ul></div></div></div></section><div id="glt-translate-trigger"><span class="notranslate">Translate »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="Chinese (Simplified)"><a href="#" title="Chinese (Simplified)" class="nturl notranslate zh-CN flag Chinese (Simplified)"></a></li><li id="English"><a href="#" title="English" class="nturl notranslate en flag English"></a></li><li id="French"><a href="#" title="French" class="nturl notranslate fr flag French"></a></li><li id="German"><a href="#" title="German" class="nturl notranslate de flag German"></a></li><li id="Japanese"><a href="#" title="Japanese" class="nturl notranslate ja flag Japanese"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-en"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'zh-CN,en,fr,de,ja', autoDisplay: false}, 'google_language_translator');}</script><!-- Memberships powered by Paid Memberships Pro v2.4.4.
 --><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.burgundy-report.com\/2020\/10\/markos-harvest-diary-09-sep-20-day-7\/":94792};
	</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script><script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.7' id='scripts-js'></script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit' id='scripts-google-js'></script><script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script><script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.1' id='theme-my-login-js'></script><script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/themes/sht_burgundy_report/assets/scripts/modernizr/ui-modernizr.min.js?ver=1.0.9' id='ui-modernizr-js'></script><script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/themes/sht_burgundy_report/assets/plugins/swiper/swiper.min.js?ver=4.5.0' id='swiper-js'></script><script type='text/javascript' id='sht-script-js-extra'>
/* <![CDATA[ */
var shCommentCountAPISettings = {"root":"https:\/\/www.burgundy-report.com\/wp-json\/","nonce":"cac0f4fde2","uid":"0"};
/* ]]> */
</script><script type='text/javascript' id='sht-script-js-before'>
var ThemeJSVars = {"GeneralError":"An unexpected error occured.","AjaxURL":"https:\/\/www.burgundy-report.com\/wp\/wp-admin\/admin-ajax.php","homeurl":"https:\/\/www.burgundy-report.com","templateurl":"https:\/\/www.burgundy-report.com\/wp\/wp-content\/themes\/sht_burgundy_report"};
</script><script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/themes/sht_burgundy_report/assets/scripts/ui.min.js?ver=1.0.9' id='sht-script-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script><script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/themes/sht_burgundy_report/assets/scripts/lazysizes.min.js?ver=3.0.0' id='lazysizes-js'></script><script type='text/javascript' id='lazysizes-js-after'>
window.lazySizesConfig = window.lazySizesConfig || {};window.lazySizesConfig.lazyClass = 'lazyimage__image--lazyload';
window.lazySizesConfig.loadingClass = 'lazyimage__image--lazyloading';
window.lazySizesConfig.loadedClass = 'lazyimage__image--lazyloaded';
</script><script type='text/javascript' id='sht-notefinder-js-extra'>
/* <![CDATA[ */
var wpAPISettings = {"root":"https:\/\/www.burgundy-report.com\/wp-json\/","nonce":"cac0f4fde2","uid":"0"};
var NoteFinder = {"strings":{"nolist_title":"No results available","nolist_content":"<p>Please try a different selection.<\/p>","filter_cru":"All crus","filter_domaine":"All domaines","filter_vintage":"All years","filter_wine":"All wines"},"permalink":"https:\/\/www.burgundy-report.com\/2020\/10\/markos-harvest-diary-09-sep-20-day-7\/"};
/* ]]> */
</script><script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/themes/sht_burgundy_report/assets/scripts/notefinder.min.js?ver=1.0.9' id='sht-notefinder-js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/postmessage.min.js' id='postmessage-js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script><script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.burgundy-report.com\/wp\/wp-admin\/admin-ajax.php","nonce":"4a21456557","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.burgundy-report.com\/login\/?redirect_to=https%3A%2F%2Fwww.burgundy-report.com%2F2020%2F10%2Fmarkos-harvest-diary-09-sep-20-day-7%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label><input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label><input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label><input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js' id='tiled-gallery-js'></script><script async="async" type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script><script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script><script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script><iframe src='https://widgets.wp.com/likes/master.html?ver=202042#ver=202042&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div><noscript><div class="browser-check browser-check--noscript"><p>JavaScript seems to be disabled. Some functionalities might not work correctly.</p></div></noscript><div class="browser-check browser-check--outdated"><p>You are using an outdated browser. Please update your browser to view this website correctly: <a href="https://browsehappy.com/">https://browsehappy.com/</a>;</p></div><!--[if IE]><script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script><![endif]--><script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4614577&postid=94792&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Agree%3F+Disagree%3F+Anything+you%27d+like+to+add%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=8.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d5f56a83aa7cf899fee3768ae9645b41c82e7b1b#parent=https%3A%2F%2Fwww.burgundy-report.com%2F2020%2F10%2Fmarkos-harvest-diary-09-sep-20-day-7%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4614577&postid=94792&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Agree%3F+Disagree%3F+Anything+you%27d+like+to+add%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=8.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d5f56a83aa7cf899fee3768ae9645b41c82e7b1b#parent=https%3A%2F%2Fwww.burgundy-report.com%2F2020%2F10%2Fmarkos-harvest-diary-09-sep-20-day-7%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script><script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script><script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'4614577',post:'94792',tz:'2',srv:'www.burgundy-report.com'} ]);
	_stq.push([ 'clickTrackerInit', '4614577', '94792' ]);
</script></body></html></div><nav class="c-menu c-menu--mobile"><div class="c-menu__inner"><div class="c-menu__header"><button data-for-mobilemenu="close" class="c-menu__toggle c-menu__toggle--close">Hide navigation</button><a class="c-link--subscribe" href="https://www.burgundy-report.com/subscribe/">Subscribe now</a></div><ul class="c-menu__entries c-menu__entries--vertical menu"><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page menu-item-home c-menu__entry--style-default menu-item-86445 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/" >Home</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page current_page_parent c-menu__entry--style-default menu-item-86244 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/diary/" >Big Red Diary</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86245 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/discover-burgundy/" >Discovering Burgundy</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86246 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/burgundy-report-extra/" >Burgundy Reports</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86515 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/burgundy-wine-guided-day-tours-special-tours/" >Tours with Bill</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86247 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/finder/" >Note Finder</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86525 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/bills-daily/" >Bill's Daily</a></li><li class="c-menu__entry c-menu__entry--metaformobile menu-item menu-item-type-post_type menu-item-object-page menu-item-home c-menu__entry--style-default menu-item-86394 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/" >Home</a></li><li class="c-menu__entry c-menu__entry--metaformobile menu-item menu-item-type-tml_action menu-item-object-login c-menu__entry--style-default menu-item-86364 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/login/" >Log In</a></li></ul></div></nav>