<!doctype html><html lang="en-GB" class="no-js"><head><script>
		window.getCookie = function(name) {
			var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
			if (match) return match[2];
		}
		var pagestyle = window.getCookie('pagestyle');
		if(pagestyle){
			document.documentElement.className += (document.documentElement.className !== '' ? ' ' : '') + pagestyle;
		}
	</script><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.burgundy-report.com/wp/xmlrpc.php" /><title>hudelot-noellat&#8217;s 2002 vosne 1er les suchots &#8211; Burgundy-Report</title><link rel='dns-prefetch' href='//translate.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Burgundy-Report &raquo; Feed" href="https://www.burgundy-report.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Burgundy-Report &raquo; Comments Feed" href="https://www.burgundy-report.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Burgundy-Report &raquo; hudelot-noellat&#8217;s 2002 vosne 1er les suchots Comments Feed" href="https://www.burgundy-report.com/2020/03/hudelot-noellats-2002-vosne-1er-les-suchots/feed/" /><!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ --><script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-5121213-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-5121213-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script><!-- / Google Analytics by ExactMetrics --><link rel='stylesheet' id='pmproc_stylesheet-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/pmpro-customizations/css/pmpro-customizations.css?ver=20131112' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style><link rel='stylesheet' id='google-language-translator-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.6' type='text/css' media='' /><link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/css/toolbar.css?ver=6.0.6' type='text/css' media='' /><link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.2.6' type='text/css' media='screen' /><link rel='stylesheet' id='pmpro_print-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.2.6' type='text/css' media='print' /><link rel='stylesheet' id='theme-my-login-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.0.15' type='text/css' media='all' /><link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.burgundy-report.com/wp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /><link rel='stylesheet' id='swiper-css'  href='https://www.burgundy-report.com/wp/wp-content/themes/sht_burgundy_report/assets/plugins/swiper/swiper.min.css?ver=4.5.0' type='text/css' media='all' /><link rel='stylesheet' id='sht-style-css'  href='https://www.burgundy-report.com/wp/wp-content/themes/sht_burgundy_report/assets/styles/ui.min.css?ver=1.0.9' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' /><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/related-posts/related-posts.min.js'></script><script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/out\\\/\",\"label\":\"Affiliate\"}]","home_url":"https:\/\/www.burgundy-report.com","hash_tracking":"true"};
/* ]]> */
</script><script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/postmessage.min.js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.jetpack-resize.min.js'></script><link rel='https://api.w.org/' href='https://www.burgundy-report.com/wp-json/' /><link rel='prev' title='offer of the day &#8211; william fevre 2018' href='https://www.burgundy-report.com/2020/03/offer-of-the-day-william-fevre-2018/' /><link rel="canonical" href="https://www.burgundy-report.com/2020/03/hudelot-noellats-2002-vosne-1er-les-suchots/" /><link rel='shortlink' href='https://wp.me/pjmsF-nPu' /><link rel="alternate" type="application/json+oembed" href="https://www.burgundy-report.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.burgundy-report.com%2F2020%2F03%2Fhudelot-noellats-2002-vosne-1er-les-suchots%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.burgundy-report.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.burgundy-report.com%2F2020%2F03%2Fhudelot-noellats-2002-vosne-1er-les-suchots%2F&#038;format=xml" /><style type="text/css">#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#flags { display:none; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f89406; }.goog-te-gadget .goog-te-combo { width:100%; }</style><style type="text/css">
		.taxonomy-drilldown-lists p,
		.taxonomy-drilldown-checkboxes p,
		.taxonomy-drilldown-dropdowns p {
			margin-top: 1em;
		}

		.taxonomy-drilldown-checkboxes li,
		.taxonomy-drilldown-dropdowns li {
			list-style: none;
		}

		.taxonomy-drilldown-dropdowns select {
			display: block;
		}
		</style><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><script id="loadFonts">function loadFont(t,e,n){var a=navigator.userAgent;if(window.addEventListener&&(!a.match(/(Android (2|3|4.0|4.1|4.2|4.3))|(Opera (Mini|Mobi))/)||a.match(/Chrome/))){var o={};try{o=localStorage||{}}catch(t){}var r=t,i=r+"url",s=r+"css",d=o[i],c=o[s],l=document.createElement("style");if(l.rel="stylesheet",document.head.appendChild(l),!c||d!==e&&d!==n){var u=n&&function(){if(!window.FontFace)return!1;var t=new FontFace("t",'url("data:application/font-woff2,") format("woff2")',{});return t.load(),"loading"===t.status}()?n:e,f=new XMLHttpRequest;f.open("GET",u),f.onload=function(){f.status>=200&&f.status<400&&(o[i]=u,o[s]=l.textContent=f.responseText)},f.send()}else l.textContent=c}}loadFont('burgundy-report-font-20190501', '/wp/wp-content/themes/sht_burgundy_report/assets/fonts/fonts-woff.css', '/wp/wp-content/themes/sht_burgundy_report/assets/fonts/fonts-woff2.css');</script><noscript><link rel='stylesheet' id='font' href='/wp/wp-content/themes/sht_burgundy_report/assets/fonts/fonts-woff.css' type='text/css' media='all'></noscript><script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script><script>(function(html){if(typeof document.createElement('div').style.grid !== 'string'){html.className = html.className + ' browser-outdated'}})(document.documentElement);</script><link type="text/plain" rel="author" href="https://www.burgundy-report.com/wp/wp-content/themes/sht_burgundy_report/humans.txt" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><!-- Jetpack Open Graph Tags --><meta property="og:type" content="article" /><meta property="og:title" content="hudelot-noellat&#8217;s 2002 vosne 1er les suchots" /><meta property="og:url" content="https://www.burgundy-report.com/2020/03/hudelot-noellats-2002-vosne-1er-les-suchots/" /><meta property="og:description" content="2002 Hudelot-Noellat, Vosne-Romanée 1er Les Suchots Here is a good depth of colour and &#8211; what a nose! Wide, it pulls you in, so complex; leaves, tobacco, smoke, fine fruit &#8211; age &#8211;…" /><meta property="article:published_time" content="2020-03-18T15:47:28+00:00" /><meta property="article:modified_time" content="2020-03-18T15:47:28+00:00" /><meta property="og:site_name" content="Burgundy-Report" /><meta property="og:image" content="https://www.burgundy-report.com/wp/wp-content/uploads/2020/03/00100lrPORTRAIT_00100_BURST20200316182943804_COVER-730x259.jpg" /><meta property="og:image:secure_url" content="https://i2.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/03/00100lrPORTRAIT_00100_BURST20200316182943804_COVER-730x259.jpg?ssl=1" /><meta property="og:image:width" content="730" /><meta property="og:image:height" content="259" /><meta property="og:image:alt" content="Hudelot-Noellat Les Suchoty" /><meta property="og:locale" content="en_GB" /><meta name="twitter:creator" content="@billnanson" /><meta name="twitter:site" content="@billnanson" /><meta name="twitter:text:title" content="hudelot-noellat&#8217;s 2002 vosne 1er les suchots" /><meta name="twitter:image" content="https://www.burgundy-report.com/wp/wp-content/uploads/2020/03/00100lrPORTRAIT_00100_BURST20200316182943804_COVER-730x259.jpg?w=1400" /><meta name="twitter:card" content="summary_large_image" /><!-- End Jetpack Open Graph Tags --><noscript><style type="text/css">
			div.lazyimage__image--lazyload, img.lazyimage__image--lazyload {
				display: none !important;
			}
		</style></noscript></head><body class="post-template-default single single-post postid-91604 single-format-standard pmpro-body-has-access"><a id="top"></a><div class="c-page-outer t-constraint"><main class="c-page-main"><section class="c-single t-constraint"><div class="c-columns"><article class="c-columns__main c-single__article post-91604 post type-post status-publish format-standard hentry category-tastings pmpro-has-access"><header class="c-single__postheader"><h1 class="c-single__posttitle"><a href="https://www.burgundy-report.com/2020/03/hudelot-noellats-2002-vosne-1er-les-suchots/">hudelot-noellat&#8217;s 2002 vosne 1er les suchots</a></h1><div class="c-single__publish"><span class="c-single__date">18.3.2020</span><span class="c-single__author"><a href="https://www.burgundy-report.com/author/billn/">billn</a></span></div></header><div class="c-single__postcontent c-wpcontent"><p><a href="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/03/00100lrPORTRAIT_00100_BURST20200316182943804_COVER.jpg?ssl=1"><img data-attachment-id="91605" data-permalink="https://www.burgundy-report.com/2020/03/hudelot-noellats-2002-vosne-1er-les-suchots/00100lrportrait_00100_burst20200316182943804_cover/" data-orig-file="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/03/00100lrPORTRAIT_00100_BURST20200316182943804_COVER.jpg?fit=1600%2C567&amp;ssl=1" data-orig-size="1600,567" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;Pixel 3a&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1584379783&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.44&quot;,&quot;iso&quot;:&quot;92&quot;,&quot;shutter_speed&quot;:&quot;0.04001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="00100lrPORTRAIT_00100_BURST20200316182943804_COVER" data-image-description="" data-medium-file="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/03/00100lrPORTRAIT_00100_BURST20200316182943804_COVER.jpg?fit=330%2C117&amp;ssl=1" data-large-file="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/03/00100lrPORTRAIT_00100_BURST20200316182943804_COVER.jpg?fit=730%2C259&amp;ssl=1" src="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/03/00100lrPORTRAIT_00100_BURST20200316182943804_COVER.jpg?resize=730%2C259&#038;ssl=1" alt="Hudelot-Noellat Les Suchoty" width="730" height="259" class="alignnone size-large wp-image-91605" srcset="https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/03/00100lrPORTRAIT_00100_BURST20200316182943804_COVER.jpg?resize=730%2C259&amp;ssl=1 730w, https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/03/00100lrPORTRAIT_00100_BURST20200316182943804_COVER.jpg?resize=330%2C117&amp;ssl=1 330w, https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/03/00100lrPORTRAIT_00100_BURST20200316182943804_COVER.jpg?resize=180%2C64&amp;ssl=1 180w, https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/03/00100lrPORTRAIT_00100_BURST20200316182943804_COVER.jpg?resize=768%2C272&amp;ssl=1 768w, https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/03/00100lrPORTRAIT_00100_BURST20200316182943804_COVER.jpg?resize=1536%2C544&amp;ssl=1 1536w, https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/03/00100lrPORTRAIT_00100_BURST20200316182943804_COVER.jpg?resize=360%2C128&amp;ssl=1 360w, https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/03/00100lrPORTRAIT_00100_BURST20200316182943804_COVER.jpg?resize=1200%2C425&amp;ssl=1 1200w, https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/03/00100lrPORTRAIT_00100_BURST20200316182943804_COVER.jpg?resize=585%2C207&amp;ssl=1 585w, https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/03/00100lrPORTRAIT_00100_BURST20200316182943804_COVER.jpg?resize=708%2C251&amp;ssl=1 708w, https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/03/00100lrPORTRAIT_00100_BURST20200316182943804_COVER.jpg?resize=736%2C261&amp;ssl=1 736w, https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/03/00100lrPORTRAIT_00100_BURST20200316182943804_COVER.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.burgundy-report.com/wp/wp-content/uploads/2020/03/00100lrPORTRAIT_00100_BURST20200316182943804_COVER.jpg?w=1480&amp;ssl=1 1480w" sizes="(max-width: 730px) 100vw, 730px" data-recalc-dims="1" /></a></p><p><strong>2002 Hudelot-Noellat, Vosne-Romanée 1er Les Suchots</strong><br />
Here is a good depth of colour and &#8211; what a nose! Wide, it pulls you in, so complex; leaves, tobacco, smoke, fine fruit &#8211; age &#8211; no, maturity! Fine energy in the mouth, complex too &#8211; reflective of that great nose. After the vintages of 2015-2019 you&#8217;d be forgiven for thinking that this lacks a little sweetness &#8211; but it&#8217;s completely classic and &#8216;ready.&#8217; A wine I enjoyed very, very much. Excellent stuff!<br /><strong>Rebuy &#8211; Yes</strong> &#8211; at the old price!</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-91604" class="share-twitter sd-button share-icon no-text" href="https://www.burgundy-report.com/2020/03/hudelot-noellats-2002-vosne-1er-les-suchots/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-91604" class="share-linkedin sd-button share-icon no-text" href="https://www.burgundy-report.com/2020/03/hudelot-noellats-2002-vosne-1er-les-suchots/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-91604" class="share-facebook sd-button share-icon no-text" href="https://www.burgundy-report.com/2020/03/hudelot-noellats-2002-vosne-1er-les-suchots/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.burgundy-report.com/2020/03/hudelot-noellats-2002-vosne-1er-les-suchots/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.burgundy-report.com/2020/03/hudelot-noellats-2002-vosne-1er-les-suchots/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-4614577-91604-5e73258cb0fe3' data-src='https://widgets.wp.com/likes/#blog_id=4614577&amp;post_id=91604&amp;origin=www.burgundy-report.com&amp;obj_id=4614577-91604-5e73258cb0fe3' data-name='like-post-frame-4614577-91604-5e73258cb0fe3'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span><span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div><section class="c-comments" id="comments"><div class="c-comments__form"><div class="comment-formwrapper"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Agree? Disagree? Anything you&#039;d like to add?					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/hudelot-noellats-2002-vosne-1er-les-suchots/#respond" style="display:none;">Cancel reply</a></small></h3><form id="commentform" class="comment-form"><iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=4614577&#038;postid=91604&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Agree%3F+Disagree%3F+Anything+you%27d+like+to+add%3F&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_GB&#038;jetpack_version=8.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=39090aac8f58c33f7b7ef2c01adc23b72754e909#parent=https%3A%2F%2Fwww.burgundy-report.com%2F2020%2F03%2Fhudelot-noellats-2002-vosne-1er-les-suchots%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe><!--[if !IE]><!--><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script><!--<![endif]--></form></div><input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div></section></div></article><aside class="c-columns__aside c-single__aside"><section class="c-sidebar c-sidebar--post_single"><div class="c-sidebar__inner"><div class="c-widget c-widget--linked-text c-widget--sht_linked_text_widget-4 c-widget--primary "><div class="c-widget__inner t-constraint"><div class="c-widget__content"><div class="c-widget__prefix">
						Burgundy Report
					</div><div class="c-widget__title">
						is special because...
					</div><div class="c-widget__text c-wpcontent"><p>Although this site has to support itself, and its author, everything in these pages is eventually free to view. With nearly 300 domaine visits and many blind tastings per year, you won&#8217;t find that level of coverage and openness elsewhere!</p><p>The monthly reports for subscribers revert to &#8216;<em>open</em>&#8216; after two years, because the whole ethos of Burgundy is sharing &#8211; in this case, sharing the passion&#8230;</p><p><a href="https://www.burgundy-report.com/about/" target="_blank" rel="noopener">About this site and the Reports</a></p><p><a href="https://www.burgundy-report.com/2009/07/red-flag-diary/">And why the Big Red Diary?</a></p></div></div></div></div><div class="c-widget c-widget--topics c-widget--sht_topics_widget-4 c-widget--dark"><div class="c-widget__inner"><div class="c-widget__content"><p class="c-widget__text">Get all articles to your favorite topics:</p><ul class="c-widget__topics"><li class="c-widget__topic"><a href="https://www.burgundy-report.com/category/annual-laurels/" title="Annual Laurels">#annual-laurels</a></li><li class="c-widget__topic"><a href="https://www.burgundy-report.com/category/books/" title="Books, Maps, Magazines &amp; Films">#books</a></li><li class="c-widget__topic"><a href="https://www.burgundy-report.com/category/tastings/" title="Degustation">#tastings</a></li><li class="c-widget__topic"><a href="https://www.burgundy-report.com/category/events/" title="Events">#events</a></li><li class="c-widget__topic"><a href="https://www.burgundy-report.com/category/harvests/vintage-2019/" title="Vintage 2019">#vintage-2019</a></li><li class="c-widget__topic"><a href="https://www.burgundy-report.com/category/reports/" title="Reports">#reports</a></li><li class="c-widget__topic"><a href="https://www.burgundy-report.com/category/site-updates/" title="Site Updates">#site-updates</a></li><li class="c-widget__topic"><a href="https://www.burgundy-report.com/category/the-market/" title="The Market">#the-market</a></li><li class="c-widget__topic"><a href="https://www.burgundy-report.com/category/travels-in-burgundy-2019/" title="Travels in Burgundy 2019">#travels-in-burgundy-2019</a></li><li class="c-widget__topic"><a href="https://www.burgundy-report.com/category/opinion/" title="Warning - Opinion!">#opinion</a></li></ul></div></div></div><div class="c-widget c-widget--annual-harvest c-widget--sht_annual_harvest_widget-3 c-widget--light "><div class="c-widget__inner t-constraint"><div class="c-widget__content"><div class="c-widget__title">
						The Annual Harvest
					</div><select data-select-jumper class="c-widget__entries c-styledselect"><option value="" selected>Choose a vintage</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2019/">Vintage 2019</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2018/">Vintage 2018</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2017/">Vintage 2017</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2016/">Vintage 2016</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2015/">Vintage 2015</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2014/">Vintage 2014</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2013/">Vintage 2013</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2012/">Vintage 2012</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2011/">Vintage 2011</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2010/">Vintage 2010</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2009/">Vintage 2009</option><option value="https://www.burgundy-report.com/category/harvests/vintage-2008/">Vintage 2008</option><option value="https://www.burgundy-report.com/category/harvests/harvest-2007/">Vintage 2007</option><option value="https://www.burgundy-report.com/category/harvests/harvest-2006/">Vintage 2006</option><option value="https://www.burgundy-report.com/category/harvests/harvest-2005/">Vintage 2005</option><option value="https://www.burgundy-report.com/category/harvests/harvest-2004/">Vintage 2004</option><option value="https://www.burgundy-report.com/category/harvests/harvest-2003/">Vintage 2003</option></select></div></div></div></div></section></aside></div></section></main><section class="c-toolbar"><header class="c-toolbar__header t-constraint"><h1 class="c-toolbar__title"><a href="https://www.burgundy-report.com">Burgundy Report</a></h1><div class="c-toolbar__searchform c-toolbar__searchform--large c-searchform"><form role="search" method="get" class="c-searchform" action="https://www.burgundy-report.com"><label><span class="c-searchform__screenreadertext screen-reader-text">Search for everything:</span><input type="search" class="c-searchform__searchfield" placeholder="Search for everything" value="" name="s" /></label><button type="submit" class="c-searchform__submit c-button c-button--primary"><span class="screen-reader-text">Search</span></button></form></div><nav class="c-menu c-menu--meta"><ul class="c-menu__entries c-menu__entries--horizontal menu"><li class="c-menu__entry menu-item menu-item-type-tml_action menu-item-object-login c-menu__entry--style-default menu-item-86250 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/login/">Log In</a></li></ul></nav><button data-for-mobilemenu="open" class="c-menu__toggle c-menu__toggle--open">Show navigation</button></header><div class="c-toolbar__menu t-constraint"><nav class="c-menu c-menu--primary"><ul class="c-menu__entries c-menu__entries--horizontal menu"><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page menu-item-home c-menu__entry--style-default menu-item-86445 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/">Home</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page current_page_parent c-menu__entry--style-default menu-item-86244 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/diary/">Big Red Diary</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86245 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/discover-burgundy/">Discovering Burgundy</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86246 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/burgundy-report-extra/">Burgundy Reports</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86515 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/burgundy-wine-guided-day-tours-special-tours/">Tours with Bill</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86247 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/finder/">Note Finder</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86525 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/bills-daily/">Bill's Daily</a></li></ul></nav><nav class="c-menu c-menu--contact_toolbar"><ul class="c-menu__entries c-menu__entries--horizontal menu"><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86248 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/contact-form/">Contact</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-primary menu-item-86249 c-menu__entry--style-primary"><a class="c-menu__link" href="https://www.burgundy-report.com/subscribe/">Subscribe</a></li></ul></nav></div></section><section class="c-sitemap"><div class="c-sitemap__inner t-constraint"><p class="c-sitemap__title"><a href="https://www.burgundy-report.com">Burgundy Report</a></p><div class="widget widget_recent_entries"><p class="widget-title">Big Red Diary overview</p><ul><li><a href="https://www.burgundy-report.com/2020/03/hudelot-noellats-2002-vosne-1er-les-suchots/" aria-current="page">hudelot-noellat&#8217;s 2002 vosne 1er les suchots</a></li><li><a href="https://www.burgundy-report.com/2020/03/offer-of-the-day-william-fevre-2018/">offer of the day &#8211; william fevre 2018</a></li><li><a href="https://www.burgundy-report.com/2020/03/staying-healthy-but-now-it-also-gets-complicated/">staying healthy &#8211; but now it also gets complicated&#8230;</a></li><li><a href="https://www.burgundy-report.com/2020/03/burgundy-maps/">burgundy maps&#8230;</a></li><li><a href="https://www.burgundy-report.com/2020/03/more-drinks/">more drinks&#8230;</a></li></ul></div><div class="widget widget_recent_reports"><p class="widget-title">Burgundy Reports overview</p><p>Latest Reports:</p><ul><li><a href="https://www.burgundy-report.com/burgundy-report-extra/01-2020/oudin-2018/">Oudin &#8211; 2018</a></li><li><a href="https://www.burgundy-report.com/burgundy-report-extra/01-2020/gilbert-picq-2018/">Gilbert Picq – 2018</a></li><li><a href="https://www.burgundy-report.com/burgundy-report-extra/01-2020/laurent-tribut-2018/">Laurent Tribut &#8211; 2018</a></li><li><a href="https://www.burgundy-report.com/burgundy-report-extra/01-2020/samuel-billaud-2018/">Samuel Billaud &#8211; 2018</a></li><li><a href="https://www.burgundy-report.com/burgundy-report-extra/01-2020/alice-olivier-de-moor-2018/">Alice &#038; Olivier De Moor &#8211; 2018</a></li></ul></div><div class="widget widget_nav_menu"><div class="menu-sitemap-column-3-container"><ul id="menu-sitemap-column-3" class="menu"><li id="menu-item-86576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86576"><a href="https://www.burgundy-report.com/about/">About&#8230;</a></li><li id="menu-item-86366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86366 c-menu__entry--style-default"><a href="https://www.burgundy-report.com/discover-burgundy/">Discovering Burgundy</a></li></ul></div></div><div class="widget widget_nav_menu"><div class="menu-sitemap-column-4-container"><ul id="menu-sitemap-column-4" class="menu"><li id="menu-item-86367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86367 c-menu__entry--style-default"><a href="https://www.burgundy-report.com/contact-form/">Contact Bill</a></li><li id="menu-item-86368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86368 c-menu__entry--style-default"><a href="https://www.burgundy-report.com/subscribe/">Subscribe now</a></li></ul></div></div></div></section><div id="glt-translate-trigger"><span class="notranslate">Translate »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="Chinese (Simplified)"><a href="#" title="Chinese (Simplified)" class="nturl notranslate zh-CN flag Chinese (Simplified)"></a></li><li id="English"><a href="#" title="English" class="nturl notranslate en flag English"></a></li><li id="French"><a href="#" title="French" class="nturl notranslate fr flag French"></a></li><li id="German"><a href="#" title="German" class="nturl notranslate de flag German"></a></li><li id="Japanese"><a href="#" title="Japanese" class="nturl notranslate ja flag Japanese"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-en"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'zh-CN,en,fr,de,ja', autoDisplay: false}, 'google_language_translator');}</script><!-- Memberships powered by Paid Memberships Pro v2.2.6.
 --><div style="display:none"></div><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.burgundy-report.com\/2020\/03\/hudelot-noellats-2002-vosne-1er-les-suchots\/":91604};
	</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script><script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.6'></script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script><script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script><script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.0.15'></script><script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/themes/sht_burgundy_report/assets/scripts/modernizr/ui-modernizr.min.js?ver=1.0.9'></script><script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/themes/sht_burgundy_report/assets/plugins/swiper/swiper.min.js?ver=4.5.0'></script><script type='text/javascript'>
/* <![CDATA[ */
var shCommentCountAPISettings = {"root":"https:\/\/www.burgundy-report.com\/wp-json\/","nonce":"a5955bba82","uid":"0"};
/* ]]> */
</script><script type='text/javascript'>
var ThemeJSVars = {"GeneralError":"An unexpected error occured.","AjaxURL":"https:\/\/www.burgundy-report.com\/wp\/wp-admin\/admin-ajax.php","homeurl":"https:\/\/www.burgundy-report.com","templateurl":"https:\/\/www.burgundy-report.com\/wp\/wp-content\/themes\/sht_burgundy_report"};
</script><script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/themes/sht_burgundy_report/assets/scripts/ui.min.js?ver=1.0.9'></script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script><script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/themes/sht_burgundy_report/assets/scripts/lazysizes.min.js?ver=3.0.0'></script><script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};window.lazySizesConfig.lazyClass = 'lazyimage__image--lazyload';
window.lazySizesConfig.loadingClass = 'lazyimage__image--lazyloading';
window.lazySizesConfig.loadedClass = 'lazyimage__image--lazyloaded';
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpAPISettings = {"root":"https:\/\/www.burgundy-report.com\/wp-json\/","nonce":"a5955bba82","uid":"0"};
var NoteFinder = {"strings":{"nolist_title":"No results available","nolist_content":"<p>Please try a different selection.<\/p>","filter_cru":"All crus","filter_domaine":"All domaines","filter_vintage":"All years","filter_wine":"All wines"},"permalink":"https:\/\/www.burgundy-report.com\/2020\/03\/hudelot-noellats-2002-vosne-1er-les-suchots\/"};
/* ]]> */
</script><script type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/themes/sht_burgundy_report/assets/scripts/notefinder.min.js?ver=1.0.9'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/likes/queuehandler.min.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/spin.min.js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.spin.min.js'></script><script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.burgundy-report.com\/wp\/wp-admin\/admin-ajax.php","nonce":"1e5ad104be","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.burgundy-report.com\/login\/?redirect_to=https%3A%2F%2Fwww.burgundy-report.com%2F2020%2F03%2Fhudelot-noellats-2002-vosne-1er-les-suchots%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label><input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label><input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label><input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/carousel/jetpack-carousel.min.js'></script><script async="async" type='text/javascript' src='https://www.burgundy-report.com/wp/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script><script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/sharedaddy/sharing.min.js'></script><script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script><iframe src='https://widgets.wp.com/likes/master.html?ver=202012#ver=202012&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div><noscript><div class="browser-check browser-check--noscript"><p>JavaScript seems to be disabled. Some functionalities might not work correctly.</p></div></noscript><div class="browser-check browser-check--outdated"><p>You are using an outdated browser. Please update your browser to view this website correctly: <a href="https://browsehappy.com/">https://browsehappy.com/</a>;</p></div><!--[if IE]><script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script><![endif]--><script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4614577&postid=91604&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Agree%3F+Disagree%3F+Anything+you%27d+like+to+add%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=39090aac8f58c33f7b7ef2c01adc23b72754e909#parent=https%3A%2F%2Fwww.burgundy-report.com%2F2020%2F03%2Fhudelot-noellats-2002-vosne-1er-les-suchots%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4614577&postid=91604&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Agree%3F+Disagree%3F+Anything+you%27d+like+to+add%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=39090aac8f58c33f7b7ef2c01adc23b72754e909#parent=https%3A%2F%2Fwww.burgundy-report.com%2F2020%2F03%2Fhudelot-noellats-2002-vosne-1er-les-suchots%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script><script type='text/javascript' src='https://stats.wp.com/e-202012.js' async='async' defer='defer'></script><script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'4614577',post:'91604',tz:'1',srv:'www.burgundy-report.com'} ]);
	_stq.push([ 'clickTrackerInit', '4614577', '91604' ]);
</script></body></html></div><nav class="c-menu c-menu--mobile"><div class="c-menu__inner"><div class="c-menu__header"><button data-for-mobilemenu="close" class="c-menu__toggle c-menu__toggle--close">Hide navigation</button><a class="c-link--subscribe" href="https://www.burgundy-report.com/subscribe/">Subscribe now</a></div><ul class="c-menu__entries c-menu__entries--vertical menu"><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page menu-item-home c-menu__entry--style-default menu-item-86445 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/" >Home</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page current_page_parent c-menu__entry--style-default menu-item-86244 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/diary/" >Big Red Diary</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86245 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/discover-burgundy/" >Discovering Burgundy</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86246 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/burgundy-report-extra/" >Burgundy Reports</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86515 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/burgundy-wine-guided-day-tours-special-tours/" >Tours with Bill</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86247 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/finder/" >Note Finder</a></li><li class="c-menu__entry menu-item menu-item-type-post_type menu-item-object-page c-menu__entry--style-default menu-item-86525 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/bills-daily/" >Bill's Daily</a></li><li class="c-menu__entry c-menu__entry--metaformobile menu-item menu-item-type-post_type menu-item-object-page menu-item-home c-menu__entry--style-default menu-item-86394 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/" >Home</a></li><li class="c-menu__entry c-menu__entry--metaformobile menu-item menu-item-type-tml_action menu-item-object-login c-menu__entry--style-default menu-item-86364 c-menu__entry--style-default"><a class="c-menu__link" href="https://www.burgundy-report.com/login/" >Log In</a></li></ul></div></nav>